<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Scuola - Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio - Liguria Oggi</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Liguria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg","width":1068,"height":749,"caption":"scuola banchi studenti"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#webpage","url":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/","name":"Scuola - Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#primaryimage"},"datePublished":"2021-04-29T16:12:08+00:00","dateModified":"2021-04-29T16:12:08+00:00","description":"Il quotidiano online della Liguria","breadcrumb":{"@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/"]}]},{"@type":"BreadcrumbList","@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://liguriaoggi.it/","url":"https://liguriaoggi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/","url":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/","name":"Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio"}}]},{"@type":"Article","@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#article","isPartOf":{"@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio","datePublished":"2021-04-29T16:12:08+00:00","dateModified":"2021-04-29T16:12:08+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#primaryimage"},"articleSection":"Cronaca,Notizie Liguria,Genova","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio Feed dei commenti" href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />


<link rel='preload'   href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://liguriaoggi.it/wp-content/cache/busting/1/gtm-2e10e80dfb97c76c6b1be902f887f8d5.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJsaWd1cmlhb2dnaS5pdCJdfSApOwpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOwpndGFnKCJzZXQiLCAiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCB0cnVlKTsKZ3RhZygiY29uZmlnIiwgIlVBLTU3NDkxMjY0LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/295697" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=295697' />
<meta name="generator" content="Site Kit by Google 1.30.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"23c46fb64d","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"23c46fb64d","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7336224880607948","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" />
<meta property="og:url" content="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" />
<meta property="og:description" content="Genova &#8211; Approvati dalla giunta, su proposta dell’assessore alle Manutenzioni e Lavori Pubblici Pietro Piciocchi, gli ultimi due progetti definitivi di adeguamento edile e impiantistico alle …" />
<meta property="article:published_time" content="2021-04-29T16:12:08+00:00" />
<meta property="article:modified_time" content="2021-04-29T16:12:08+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="749" />
<meta property="og:image:alt" content="scuola banchi studenti" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg?w=640" />
<meta name="twitter:image:alt" content="scuola banchi studenti" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTU3NDkxMjY0LTEnKTsNCg==' ></script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-295697 single-format-standard td-standard-pack scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 29 Aprile 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"/><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_d60 td_block_template_1">
<style>
/* custom css */
.tdi_1_d60.td-a-rec{
					text-align: center;
				}.tdi_1_d60 .td-element-style{
					z-index: -1;
				}.tdi_1_d60.td-a-rec-img{
				    text-align: left;
				}.tdi_1_d60.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_d60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&utm_source=banner&utm_medium=liguriaoggi&utm_campaign=vaccinicovid" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" width="728" height="90" alt="" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_728x90.jpg"/><noscript><img src="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_728x90.jpg" width="728" height="90" alt=""/></noscript></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img width="140" height="52" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2052'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png"/><noscript><img width="140" height="52" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"/><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_d8d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_d8d" ><script>var block_tdi_2_d8d = new tdBlock();
block_tdi_2_d8d.id = "tdi_2_d8d";
block_tdi_2_d8d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_d8d","tdc_css_class":"tdi_2_d8d","tdc_css_class_style":"tdi_2_d8d_rand_style"}';
block_tdi_2_d8d.td_column_number = "3";
block_tdi_2_d8d.block_type = "td_block_mega_menu";
block_tdi_2_d8d.post_count = "4";
block_tdi_2_d8d.found_posts = "21531";
block_tdi_2_d8d.header_color = "";
block_tdi_2_d8d.ajax_pagination_infinite_stop = "";
block_tdi_2_d8d.max_num_pages = "5383";
tdBlocksArray.push(block_tdi_2_d8d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_d8d" id="tdi_3_d00" data-td_block_id="tdi_2_d8d" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_4_a7a" data-td_block_id="tdi_2_d8d" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_5_858" data-td_block_id="tdi_2_d8d" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_6_eda" data-td_block_id="tdi_2_d8d" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_7_e60" data-td_block_id="tdi_2_d8d" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_8_aae" data-td_block_id="tdi_2_d8d" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_9_6e6" data-td_block_id="tdi_2_d8d" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_10_ae1" data-td_block_id="tdi_2_d8d" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_11_a44" data-td_block_id="tdi_2_d8d" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_12_1ea" data-td_block_id="tdi_2_d8d" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_13_a16" data-td_block_id="tdi_2_d8d" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_14_dba" data-td_block_id="tdi_2_d8d" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_15_eda" data-td_block_id="tdi_2_d8d" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_16_8c8" data-td_block_id="tdi_2_d8d" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_17_0ca" data-td_block_id="tdi_2_d8d" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_18_8d0" data-td_block_id="tdi_2_d8d" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_19_eab" data-td_block_id="tdi_2_d8d" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_20_0ad" data-td_block_id="tdi_2_d8d" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_21_d11" data-td_block_id="tdi_2_d8d" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_22_aea" data-td_block_id="tdi_2_d8d" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_23_ea6" data-td_block_id="tdi_2_d8d" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_24_098" data-td_block_id="tdi_2_d8d" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_25_005" data-td_block_id="tdi_2_d8d" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_26_ed0" data-td_block_id="tdi_2_d8d" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_27_08a" data-td_block_id="tdi_2_d8d" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_28_ea5" data-td_block_id="tdi_2_d8d" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_29_6d1" data-td_block_id="tdi_2_d8d" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_30_22e" data-td_block_id="tdi_2_d8d" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_31_d21" data-td_block_id="tdi_2_d8d" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_32_4ea" data-td_block_id="tdi_2_d8d" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_d8d"  id="tdi_33_8dd" data-td_block_id="tdi_2_d8d" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_d8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" rel="bookmark" class="td-image-wrap " title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="scuola banchi studenti" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="scuola banchi studenti" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" rel="bookmark" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio">Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" class="td-image-wrap " title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti">Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" class="td-image-wrap " title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid">Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_d8d" data-td_block_id="tdi_2_d8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_d8d" data-td_block_id="tdi_2_d8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_e22 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_e22" ><script>var block_tdi_34_e22 = new tdBlock();
block_tdi_34_e22.id = "tdi_34_e22";
block_tdi_34_e22.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_e22","tdc_css_class":"tdi_34_e22","tdc_css_class_style":"tdi_34_e22_rand_style"}';
block_tdi_34_e22.td_column_number = "3";
block_tdi_34_e22.block_type = "td_block_mega_menu";
block_tdi_34_e22.post_count = "4";
block_tdi_34_e22.found_posts = "5272";
block_tdi_34_e22.header_color = "";
block_tdi_34_e22.ajax_pagination_infinite_stop = "";
block_tdi_34_e22.max_num_pages = "1318";
tdBlocksArray.push(block_tdi_34_e22);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_e22" id="tdi_35_932" data-td_block_id="tdi_34_e22" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_e22"  id="tdi_36_fda" data-td_block_id="tdi_34_e22" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_e22"  id="tdi_37_20a" data-td_block_id="tdi_34_e22" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_e22"  id="tdi_38_aa0" data-td_block_id="tdi_34_e22" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_e22"  id="tdi_39_16a" data-td_block_id="tdi_34_e22" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_e22"  id="tdi_40_ff2" data-td_block_id="tdi_34_e22" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_e22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" class="td-image-wrap " title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme">Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/savona-immigrazione-clandestina-affitti-abusivi-appartamenti-fatiscenti-e-lavoro-nero-interviene-la-finanza/" rel="bookmark" class="td-image-wrap " title="Savona &#8211; Immigrazione clandestina, affitti abusivi, appartamenti fatiscenti e lavoro nero, interviene la Finanza" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Savona &#8211; Immigrazione clandestina, affitti abusivi, appartamenti fatiscenti e lavoro nero, interviene la Finanza" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/Foto-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Savona &#8211; Immigrazione clandestina, affitti abusivi, appartamenti fatiscenti e lavoro nero, interviene la Finanza" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/Foto-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/savona-immigrazione-clandestina-affitti-abusivi-appartamenti-fatiscenti-e-lavoro-nero-interviene-la-finanza/" rel="bookmark" title="Savona &#8211; Immigrazione clandestina, affitti abusivi, appartamenti fatiscenti e lavoro nero, interviene la Finanza">Savona &#8211; Immigrazione clandestina, affitti abusivi, appartamenti fatiscenti e lavoro nero,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi">Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_e22" data-td_block_id="tdi_34_e22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_e22" data-td_block_id="tdi_34_e22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_858 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_858" ><script>var block_tdi_41_858 = new tdBlock();
block_tdi_41_858.id = "tdi_41_858";
block_tdi_41_858.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_858","tdc_css_class":"tdi_41_858","tdc_css_class_style":"tdi_41_858_rand_style"}';
block_tdi_41_858.td_column_number = "3";
block_tdi_41_858.block_type = "td_block_mega_menu";
block_tdi_41_858.post_count = "4";
block_tdi_41_858.found_posts = "3933";
block_tdi_41_858.header_color = "";
block_tdi_41_858.ajax_pagination_infinite_stop = "";
block_tdi_41_858.max_num_pages = "984";
tdBlocksArray.push(block_tdi_41_858);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_858" id="tdi_42_aaa" data-td_block_id="tdi_41_858" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_858"  id="tdi_43_de0" data-td_block_id="tdi_41_858" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_858"  id="tdi_44_026" data-td_block_id="tdi_41_858" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_858"  id="tdi_45_ad0" data-td_block_id="tdi_41_858" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_858"  id="tdi_46_a6f" data-td_block_id="tdi_41_858" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_858"  id="tdi_47_8ba" data-td_block_id="tdi_41_858" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_858 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" class="td-image-wrap " title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme">Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi">Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato-2/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato-2/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_858" data-td_block_id="tdi_41_858"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_858" data-td_block_id="tdi_41_858"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_8a8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_8a8" ><script>var block_tdi_48_8a8 = new tdBlock();
block_tdi_48_8a8.id = "tdi_48_8a8";
block_tdi_48_8a8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_8a8","tdc_css_class":"tdi_48_8a8","tdc_css_class_style":"tdi_48_8a8_rand_style"}';
block_tdi_48_8a8.td_column_number = "3";
block_tdi_48_8a8.block_type = "td_block_mega_menu";
block_tdi_48_8a8.post_count = "4";
block_tdi_48_8a8.found_posts = "3937";
block_tdi_48_8a8.header_color = "";
block_tdi_48_8a8.ajax_pagination_infinite_stop = "";
block_tdi_48_8a8.max_num_pages = "985";
tdBlocksArray.push(block_tdi_48_8a8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_8a8" id="tdi_49_2d2" data-td_block_id="tdi_48_8a8" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_50_d08" data-td_block_id="tdi_48_8a8" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_51_f66" data-td_block_id="tdi_48_8a8" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_52_30a" data-td_block_id="tdi_48_8a8" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_53_ea3" data-td_block_id="tdi_48_8a8" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_54_1e8" data-td_block_id="tdi_48_8a8" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_8a8"  id="tdi_55_a2a" data-td_block_id="tdi_48_8a8" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_8a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" class="td-image-wrap " title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme">Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" class="td-image-wrap " title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-ancora-troppi-decessi-in-liguria-mentre-calano-lentamente-i-contagi/" rel="bookmark" title="Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi">Coronavirus, ancora troppi decessi in Liguria mentre calano lentamente i contagi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato-2/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato-2/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_8a8" data-td_block_id="tdi_48_8a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_8a8" data-td_block_id="tdi_48_8a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_da8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_da8" ><script>var block_tdi_56_da8 = new tdBlock();
block_tdi_56_da8.id = "tdi_56_da8";
block_tdi_56_da8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_da8","tdc_css_class":"tdi_56_da8","tdc_css_class_style":"tdi_56_da8_rand_style"}';
block_tdi_56_da8.td_column_number = "3";
block_tdi_56_da8.block_type = "td_block_mega_menu";
block_tdi_56_da8.post_count = "4";
block_tdi_56_da8.found_posts = "6444";
block_tdi_56_da8.header_color = "";
block_tdi_56_da8.ajax_pagination_infinite_stop = "";
block_tdi_56_da8.max_num_pages = "1611";
tdBlocksArray.push(block_tdi_56_da8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_da8" id="tdi_57_494" data-td_block_id="tdi_56_da8" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_58_260" data-td_block_id="tdi_56_da8" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_59_6a2" data-td_block_id="tdi_56_da8" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_60_d56" data-td_block_id="tdi_56_da8" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_61_020" data-td_block_id="tdi_56_da8" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_62_acb" data-td_block_id="tdi_56_da8" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_63_16e" data-td_block_id="tdi_56_da8" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_64_7aa" data-td_block_id="tdi_56_da8" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_65_028" data-td_block_id="tdi_56_da8" data-td_filter_value="277869" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a><a class="mega-menu-sub-cat-tdi_56_da8"  id="tdi_66_6a0" data-td_block_id="tdi_56_da8" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_da8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/incidente-nel-cantiere-di-amazon-ad-alessandria-un-morto-e-cinque-feriti/" rel="bookmark" class="td-image-wrap " title="Incidente nel cantiere di Amazon ad Alessandria, un morto e cinque feriti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Incidente nel cantiere di Amazon ad Alessandria, un morto e cinque feriti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/elicottero_soccorso-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incidente nel cantiere di Amazon ad Alessandria, un morto e cinque feriti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/elicottero_soccorso-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/incidente-nel-cantiere-di-amazon-ad-alessandria-un-morto-e-cinque-feriti/" rel="bookmark" title="Incidente nel cantiere di Amazon ad Alessandria, un morto e cinque feriti">Incidente nel cantiere di Amazon ad Alessandria, un morto e cinque&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/indiespensabili-lesordio-noire-di-mavi/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/unnamed-4-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/unnamed-4-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/indiespensabili-lesordio-noire-di-mavi/" rel="bookmark" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì">INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/28/spia-le-mail-di-unazienda-e-devia-60mila-euro-su-un-conto-arrestato-per-riciclaggio/" rel="bookmark" class="td-image-wrap " title="Spia le mail di un&#8217;azienda e devia 60mila euro su un conto: arrestato per riciclaggio" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Spia le mail di un&#8217;azienda e devia 60mila euro su un conto: arrestato per riciclaggio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia-postale-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spia le mail di un&#8217;azienda e devia 60mila euro su un conto: arrestato per riciclaggio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia-postale-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/28/spia-le-mail-di-unazienda-e-devia-60mila-euro-su-un-conto-arrestato-per-riciclaggio/" rel="bookmark" title="Spia le mail di un&#8217;azienda e devia 60mila euro su un conto: arrestato per riciclaggio">Spia le mail di un&#8217;azienda e devia 60mila euro su un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/25/aulla-uomo-muore-durante-una-lite-in-famiglia-indagini-in-corso/" rel="bookmark" class="td-image-wrap " title="Aulla &#8211; Uomo muore durante una lite in famiglia: indagini in corso" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="ambulanza soccorsi" title="Aulla &#8211; Uomo muore durante una lite in famiglia: indagini in corso" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ambulanza soccorsi" title="Aulla &#8211; Uomo muore durante una lite in famiglia: indagini in corso" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/25/aulla-uomo-muore-durante-una-lite-in-famiglia-indagini-in-corso/" rel="bookmark" title="Aulla &#8211; Uomo muore durante una lite in famiglia: indagini in corso">Aulla &#8211; Uomo muore durante una lite in famiglia: indagini in&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_da8" data-td_block_id="tdi_56_da8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_da8" data-td_block_id="tdi_56_da8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_67_e65 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_67_e65" ><script>var block_tdi_67_e65 = new tdBlock();
block_tdi_67_e65.id = "tdi_67_e65";
block_tdi_67_e65.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_67_e65","tdc_css_class":"tdi_67_e65","tdc_css_class_style":"tdi_67_e65_rand_style"}';
block_tdi_67_e65.td_column_number = "3";
block_tdi_67_e65.block_type = "td_block_mega_menu";
block_tdi_67_e65.post_count = "4";
block_tdi_67_e65.found_posts = "4765";
block_tdi_67_e65.header_color = "";
block_tdi_67_e65.ajax_pagination_infinite_stop = "";
block_tdi_67_e65.max_num_pages = "1192";
tdBlocksArray.push(block_tdi_67_e65);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_67_e65" id="tdi_68_029" data-td_block_id="tdi_67_e65" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_69_ee8" data-td_block_id="tdi_67_e65" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_70_aad" data-td_block_id="tdi_67_e65" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_71_00d" data-td_block_id="tdi_67_e65" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_72_87e" data-td_block_id="tdi_67_e65" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_73_a7a" data-td_block_id="tdi_67_e65" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_74_897" data-td_block_id="tdi_67_e65" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_75_6a6" data-td_block_id="tdi_67_e65" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_76_088" data-td_block_id="tdi_67_e65" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_77_ee8" data-td_block_id="tdi_67_e65" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_67_e65"  id="tdi_78_a2a" data-td_block_id="tdi_67_e65" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_67_e65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/indiespensabili-lesordio-noire-di-mavi/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/unnamed-4-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/04/unnamed-4-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/indiespensabili-lesordio-noire-di-mavi/" rel="bookmark" title="INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì">INDIEspensabili &#8211; L&#8217;esordio &#8220;Noire&#8221; di Mavì</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/20/coronavirus-lo-studio-del-san-martino-dimostra-lefficacia-della-dieta-chetogenica/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Lo studio del San Martino dimostra l&#8217;efficacia della dieta chetogenica" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Lo studio del San Martino dimostra l&#8217;efficacia della dieta chetogenica" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Lo studio del San Martino dimostra l&#8217;efficacia della dieta chetogenica" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/20/coronavirus-lo-studio-del-san-martino-dimostra-lefficacia-della-dieta-chetogenica/" rel="bookmark" title="Coronavirus &#8211; Lo studio del San Martino dimostra l&#8217;efficacia della dieta chetogenica">Coronavirus &#8211; Lo studio del San Martino dimostra l&#8217;efficacia della dieta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/19/tiziano-ferro-il-tour-tzn-2021-e-cancellato/" rel="bookmark" class="td-image-wrap " title="Tiziano Ferro, il tour TZN 2021 è cancellato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Tiziano Ferro, il tour TZN 2021 è cancellato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/tiziano-ferro-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tiziano Ferro, il tour TZN 2021 è cancellato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/tiziano-ferro-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/19/tiziano-ferro-il-tour-tzn-2021-e-cancellato/" rel="bookmark" title="Tiziano Ferro, il tour TZN 2021 è cancellato">Tiziano Ferro, il tour TZN 2021 è cancellato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/14/coronavirus-ospedali-ancora-pieni-lappello-dei-medici-non-allentiamo-le-restrizioni-ora/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ospedali ancora pieni, l&#8217;appello dei medici: &#8220;Non allentiamo le restrizioni ora&#8221;" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus covid19 ospedale malato" title="Coronavirus &#8211; Ospedali ancora pieni, l&#8217;appello dei medici: &#8220;Non allentiamo le restrizioni ora&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-letto-ospedale-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus covid19 ospedale malato" title="Coronavirus &#8211; Ospedali ancora pieni, l&#8217;appello dei medici: &#8220;Non allentiamo le restrizioni ora&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-letto-ospedale-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/14/coronavirus-ospedali-ancora-pieni-lappello-dei-medici-non-allentiamo-le-restrizioni-ora/" rel="bookmark" title="Coronavirus &#8211; Ospedali ancora pieni, l&#8217;appello dei medici: &#8220;Non allentiamo le restrizioni ora&#8221;">Coronavirus &#8211; Ospedali ancora pieni, l&#8217;appello dei medici: &#8220;Non allentiamo le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_e65" data-td_block_id="tdi_67_e65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_e65" data-td_block_id="tdi_67_e65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_79_d33 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_79_d33" ><script>var block_tdi_79_d33 = new tdBlock();
block_tdi_79_d33.id = "tdi_79_d33";
block_tdi_79_d33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_79_d33","tdc_css_class":"tdi_79_d33","tdc_css_class_style":"tdi_79_d33_rand_style"}';
block_tdi_79_d33.td_column_number = "3";
block_tdi_79_d33.block_type = "td_block_mega_menu";
block_tdi_79_d33.post_count = "4";
block_tdi_79_d33.found_posts = "8893";
block_tdi_79_d33.header_color = "";
block_tdi_79_d33.ajax_pagination_infinite_stop = "";
block_tdi_79_d33.max_num_pages = "2224";
tdBlocksArray.push(block_tdi_79_d33);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79_d33" id="tdi_80_a29" data-td_block_id="tdi_79_d33" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_81_ea8" data-td_block_id="tdi_79_d33" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_82_a9a" data-td_block_id="tdi_79_d33" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_83_6e9" data-td_block_id="tdi_79_d33" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_84_698" data-td_block_id="tdi_79_d33" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_85_b09" data-td_block_id="tdi_79_d33" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_86_0b2" data-td_block_id="tdi_79_d33" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_87_d08" data-td_block_id="tdi_79_d33" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_88_291" data-td_block_id="tdi_79_d33" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_89_061" data-td_block_id="tdi_79_d33" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_90_9ea" data-td_block_id="tdi_79_d33" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_91_0da" data-td_block_id="tdi_79_d33" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_92_eea" data-td_block_id="tdi_79_d33" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_93_b87" data-td_block_id="tdi_79_d33" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_94_ad0" data-td_block_id="tdi_79_d33" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_95_a90" data-td_block_id="tdi_79_d33" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_96_8ff" data-td_block_id="tdi_79_d33" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_97_e9a" data-td_block_id="tdi_79_d33" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_98_00e" data-td_block_id="tdi_79_d33" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_99_8bb" data-td_block_id="tdi_79_d33" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_100_ad1" data-td_block_id="tdi_79_d33" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_101_e69" data-td_block_id="tdi_79_d33" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_102_98e" data-td_block_id="tdi_79_d33" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_103_a3d" data-td_block_id="tdi_79_d33" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_104_e02" data-td_block_id="tdi_79_d33" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_105_0ad" data-td_block_id="tdi_79_d33" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_106_d45" data-td_block_id="tdi_79_d33" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_79_d33"  id="tdi_107_e68" data-td_block_id="tdi_79_d33" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_79_d33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" class="td-image-wrap " title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti">Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" class="td-image-wrap " title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid">Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" class="td-image-wrap " title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena">Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_d33" data-td_block_id="tdi_79_d33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_d33" data-td_block_id="tdi_79_d33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-295697" class="post-295697 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-genova" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T18:12:08+02:00" >29 Aprile 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio %0A%0A https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&title=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg&description=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio&body=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_top tdi_109_a6d td_block_template_1 ">

<style>
/* custom css */
.tdi_109_a6d.td-a-rec{
					text-align: center;
				}.tdi_109_a6d .td-element-style{
					z-index: -1;
				}.tdi_109_a6d.td-a-rec-img{
				    text-align: left;
				}.tdi_109_a6d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_a6d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="217961" data-permalink="https://liguriaoggi.it/2020/03/02/coronavirus-scuole-aperte-da-mercoledi-ma-solo-se-ci-saranno-i-dispenser/scuola-classe-banchi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg" data-orig-size="1068,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-classe-banchi" data-image-description="&lt;p&gt;scuola banchi studenti&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-300x210.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg" class="alignnone size-large wp-image-217961" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20488'%3E%3C/svg%3E" alt="scuola banchi studenti" width="696" height="488" data-lazy-srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-300x210.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-768x539.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-696x488.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-599x420.jpg 599w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg" /><noscript><img data-attachment-id="217961" data-permalink="https://liguriaoggi.it/2020/03/02/coronavirus-scuole-aperte-da-mercoledi-ma-solo-se-ci-saranno-i-dispenser/scuola-classe-banchi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg" data-orig-size="1068,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="scuola-classe-banchi" data-image-description="&lt;p&gt;scuola banchi studenti&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-300x210.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg" class="alignnone size-large wp-image-217961" src="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg" alt="scuola banchi studenti" width="696" height="488" srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-1024x718.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-300x210.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-768x539.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-696x488.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-599x420.jpg 599w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" /></noscript>Genova &#8211; Approvati dalla giunta, su proposta dell’assessore alle Manutenzioni e Lavori Pubblici Pietro Piciocchi, gli ultimi due progetti definitivi di adeguamento edile e impiantistico alle norme di sicurezza antincendio. Si tratta dell’Istituto comprensivo Sampierdarena (scuola dell’infanzia Bacigalupo e primaria Cantore), in via Reti, e dell’Istituto comprensivo Rivarolo (scuola dell’infanzia Fasciotti, primaria De Amicis, secondaria di primo grado Rivarolo ex Foscolo) in piazza Durazzo Pallavicini. Per le scuole Fasciotti, De Amicis e Rivarolo-ex Foscolo il costo dell’intervento è di 300mila euro (70mila euro di cofinanziamento del Miur), mentre per le scuole Bacigalupo e Cantore il costo è di oltre 286mila euro (50,1 mila euro di cofinanziamento del Miur).</p>
<p>In totale, il piano degli interventi di adeguamento alla normativa dell’antincendio delle strutture scolastiche ha interessato 18 istituti genovesi per un totale di circa 6,1 milioni di euro, di cui 4,839 di risorse del Comune di Genova, con un cofinanziamento del Miur-Ministero dell’istruzione università ricerca di 1,26 milioni di euro.<br />
«Abbiamo compiuto un importante sforzo per mettere in maggiore sicurezza le scuole dal punto di vista della prevenzione degli incendi – sottolinea l’assessore Piciocchi – grazie alla progettazione definitiva degli interventi siamo riusciti a intercettare anche un consistente contributo ministeriale che ha consentito un piano di interventi diffuso sul territorio. La sicurezza delle nostre scuole, che in Italia ha un’età media decisamente elevata, è tra le priorità nella lista degli interventi di manutenzione ordinaria e straordinaria del patrimonio edilizio comunale perché la sicurezza dei nostri figli all’interno delle scuole merita grande attenzione».<br />
I lavori consentono di dotare le scuole di impianti elettrici nuovi, con caratteristiche più aderenti alle esigenze delle attività didattiche. Sono previsti interventi sugli impianti di sicurezza antincendio, tra cui: impianti rivelazione e allarme incendio, impianti per il primo intervento in caso di emergenza (reti idriche antincendio). Sono inoltre previsti lavori per migliorare la fruibilità dei percorsi di esodo e delle uscite di emergenza, di riqualificazione di pareti di locali archivio e depositi per circoscrivere, in caso di incendio, gli effetti di un eventuale principio di incendio. Infine, l&#8217;applicazione della progettazione inclusiva ha consentito di prevedere ad ogni piano degli edifici &#8220;spazi calmi&#8221;, ovvero luoghi sicuri (compartimenti antincendio) in cui gli occupanti con diverse abilità potranno essere messi in sicurezza durante la gestione di eventuali emergenze.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_108_d8a td_block_template_1">
<style>
/* custom css */
.tdi_108_d8a.td-a-rec{
					text-align: center;
				}.tdi_108_d8a .td-element-style{
					z-index: -1;
				}.tdi_108_d8a.td-a-rec-img{
				    text-align: left;
				}.tdi_108_d8a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_d8a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>Ecco l’elenco completo degli istituti interessati dagli interventi antincendio:</p>
<p>• Scuola primaria Alighieri<br />
• Scuola primaria De Amicis e Scuola secondaria di I grado Foscolo, infanzia Fasciotti<br />
• Scuola dell’infanzia Bacigalupo e Scuola primaria Cantore<br />
• Scuola dell’infanzia Ca’ di Ventura, Scuola primaria Santullo e Scuola secondaria di I grado D’Azeglio<br />
• Scuola dell&#8217;infanzia Boccadasse e Scuola primaria Richeri<br />
• Scuola primaria Prato<br />
• Scuola dell&#8217;infanzia Cavallotti e Scuola primaria Vernazza<br />
• Scuola secondaria di I grado Caffaro<br />
• Scuola primaria Garibaldi, Scuola secondaria di I grado Garibaldi e Istituto Comprensivo San Teodoro<br />
• Scuola dell’infanzia Ariosto<br />
• Scuola primaria Gallino e Scuola dell’infanzia Fantasia<br />
• Scuola primaria Mazzini<br />
• Scuola primaria da Passano<br />
• Scuola dell’infanzia Giovine Italia, Scuola primaria Giovine Italia e Scuola secondaria di I grado Ruffini<br />
• Scuola dell’infanzia Gabbiano, Scuola primaria Mazzini e Scuola secondaria di I grado Lucarno<br />
• Scuola primaria Ferrero e Scuola dell’infanzia Piaget<br />
• Scuola primaria D’Albertis e CPIA Centro Ponente<br />
•   Scuola secondaria di I grado Rizzo-Alessi</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_110_e02 td_block_template_1">
<style>
/* custom css */
.tdi_110_e02.td-a-rec{
					text-align: center;
				}.tdi_110_e02 .td-element-style{
					z-index: -1;
				}.tdi_110_e02.td-a-rec-img{
				    text-align: left;
				}.tdi_110_e02.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110_e02.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio %0A%0A https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&title=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg&description=Scuola+%E2%80%93+Comune+di+Genova+stanzia+6+milioni+di+euro+per+gli+impianti+anti+incendio">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio&body=https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2021-04-29T18:12:08+02:00"><meta itemprop="dateModified" content="2021-04-29T18:12:08+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Scuola - Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="749"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_111_60c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_60c" ><script>var block_tdi_111_60c = new tdBlock();
block_tdi_111_60c.id = "tdi_111_60c";
block_tdi_111_60c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_111_60c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":295697,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_111_60c","tdc_css_class_style":"tdi_111_60c_rand_style"}';
block_tdi_111_60c.td_column_number = "3";
block_tdi_111_60c.block_type = "td_block_related_posts";
block_tdi_111_60c.post_count = "6";
block_tdi_111_60c.found_posts = "26740";
block_tdi_111_60c.header_color = "";
block_tdi_111_60c.ajax_pagination_infinite_stop = "";
block_tdi_111_60c.max_num_pages = "4457";
tdBlocksArray.push(block_tdi_111_60c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_112_260" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_111_60c" href="#">ARTICOLI CORRELATI</a><a id="tdi_113_a39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_111_60c" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_111_60c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" class="td-image-wrap " title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti">Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" class="td-image-wrap " title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid">Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" class="td-image-wrap " title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena">Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/pista-ciclabile-in-corso-italia-10-consiglieri-del-municipio-medio-levante-sfiduciano-il-presidente-vesco/" rel="bookmark" class="td-image-wrap " title="Pista ciclabile in corso Italia, 10 consiglieri del Municipio Medio Levante sfiduciano il presidente Vesco" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="corso Italia pista ciclabile pioggia" title="Pista ciclabile in corso Italia, 10 consiglieri del Municipio Medio Levante sfiduciano il presidente Vesco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/corso-italia-piste-ciclabili-pioggia-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="corso Italia pista ciclabile pioggia" title="Pista ciclabile in corso Italia, 10 consiglieri del Municipio Medio Levante sfiduciano il presidente Vesco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/corso-italia-piste-ciclabili-pioggia-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/pista-ciclabile-in-corso-italia-10-consiglieri-del-municipio-medio-levante-sfiduciano-il-presidente-vesco/" rel="bookmark" title="Pista ciclabile in corso Italia, 10 consiglieri del Municipio Medio Levante sfiduciano il presidente Vesco">Pista ciclabile in corso Italia, 10 consiglieri del Municipio Medio Levante sfiduciano il presidente Vesco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" class="td-image-wrap " title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-cluster-in-una-comunita-alloggio-per-alisa-non-ce-alarme/" rel="bookmark" title="Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme">Coronavirus, cluster in una comunità alloggio, per Alisa non c&#8217;è allarme</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_60c" data-td_block_id="tdi_111_60c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_111_60c" data-td_block_id="tdi_111_60c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=295697&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=93051484b0e452ca8a98d297b736fe7a314efd13#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="http://www.autostrade.it/it/autostrade-per-genova/mappe-viabilita"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-281333  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="281333" data-permalink="https://liguriaoggi.it/homepage/banner_300x250_liguria-oggi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner_300x250_liguria oggi" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" /><noscript><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" class="image wp-image-281333  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="281333" data-permalink="https://liguriaoggi.it/homepage/banner_300x250_liguria-oggi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner_300x250_liguria oggi" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/02/banner_300x250_liguria-oggi.png" /></noscript></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_5a5 td_block_template_1">
<style>
/* custom css */
.tdi_114_5a5.td-a-rec{
					text-align: center;
				}.tdi_114_5a5 .td-element-style{
					z-index: -1;
				}.tdi_114_5a5.td-a-rec-img{
				    text-align: left;
				}.tdi_114_5a5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_5a5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[ 
OA_show(1001); 
// ]]> --></script></div><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=vaccinicovid"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-293789  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="293789" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250-2/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LiguriaOggi_300x250" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" /><noscript><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" class="image wp-image-293789  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="293789" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250-2/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LiguriaOggi_300x250" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/04/LiguriaOggi_300x250.jpg" /></noscript></a></aside>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_115_af8 td_block_template_1 ">

<style>
/* custom css */
.tdi_115_af8.td-a-rec{
					text-align: center;
				}.tdi_115_af8 .td-element-style{
					z-index: -1;
				}.tdi_115_af8.td-a-rec-img{
				    text-align: left;
				}.tdi_115_af8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_af8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_116_565 td_block_template_1">
<style>
/* custom css */
.tdi_116_565.td-a-rec{
					text-align: center;
				}.tdi_116_565 .td-element-style{
					z-index: -1;
				}.tdi_116_565.td-a-rec-img{
				    text-align: left;
				}.tdi_116_565.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_565.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_117_aaa td_block_template_1 ">

<style>
/* custom css */
.tdi_117_aaa.td-a-rec{
					text-align: center;
				}.tdi_117_aaa .td-element-style{
					z-index: -1;
				}.tdi_117_aaa.td-a-rec-img{
				    text-align: left;
				}.tdi_117_aaa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_117_aaa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_118_500 td_block_template_1 ">

<style>
/* custom css */
.tdi_118_500.td-a-rec{
					text-align: center;
				}.tdi_118_500 .td-element-style{
					z-index: -1;
				}.tdi_118_500.td-a-rec-img{
				    text-align: left;
				}.tdi_118_500.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118_500.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_890 td_block_template_1 ">

<style>
/* custom css */
.tdi_119_890.td-a-rec{
					text-align: center;
				}.tdi_119_890 .td-element-style{
					z-index: -1;
				}.tdi_119_890.td-a-rec-img{
				    text-align: left;
				}.tdi_119_890.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119_890.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120_dfe td_block_template_1 ">

<style>
/* custom css */
.tdi_120_dfe.td-a-rec{
					text-align: center;
				}.tdi_120_dfe .td-element-style{
					z-index: -1;
				}.tdi_120_dfe.td-a-rec-img{
				    text-align: left;
				}.tdi_120_dfe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_dfe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_121_308 td_block_template_1 ">

<style>
/* custom css */
.tdi_121_308.td-a-rec{
					text-align: center;
				}.tdi_121_308 .td-element-style{
					z-index: -1;
				}.tdi_121_308.td-a-rec-img{
				    text-align: left;
				}.tdi_121_308.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_308.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-footer_top tdi_122_a00 td_block_template_1 ">

<style>
/* custom css */
.tdi_122_a00.td-a-rec{
					text-align: center;
				}.tdi_122_a00 .td-element-style{
					z-index: -1;
				}.tdi_122_a00.td-a-rec-img{
				    text-align: left;
				}.tdi_122_a00.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_122_a00.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_123_70e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_123_70e" >
<style>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</style><script>var block_tdi_123_70e = new tdBlock();
block_tdi_123_70e.id = "tdi_123_70e";
block_tdi_123_70e.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_123_70e","tdc_css_class":"tdi_123_70e","tdc_css_class_style":"tdi_123_70e_rand_style"}';
block_tdi_123_70e.td_column_number = "1";
block_tdi_123_70e.block_type = "td_block_7";
block_tdi_123_70e.post_count = "3";
block_tdi_123_70e.found_posts = "37404";
block_tdi_123_70e.header_color = "";
block_tdi_123_70e.ajax_pagination_infinite_stop = "";
block_tdi_123_70e.max_num_pages = "12468";
tdBlocksArray.push(block_tdi_123_70e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_123_70e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" rel="bookmark" class="td-image-wrap " title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="scuola banchi studenti" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="scuola banchi studenti" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/scuola-classe-banchi-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/scuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio/" rel="bookmark" title="Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per gli impianti anti incendio">Scuola &#8211; Comune di Genova stanzia 6 milioni di euro per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T18:12:08+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" class="td-image-wrap " title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti">Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T18:09:31+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T17:09:29+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_124_eea td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_124_eea" >
<style>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</style><script>var block_tdi_124_eea = new tdBlock();
block_tdi_124_eea.id = "tdi_124_eea";
block_tdi_124_eea.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_124_eea","tdc_css_class":"tdi_124_eea","tdc_css_class_style":"tdi_124_eea_rand_style"}';
block_tdi_124_eea.td_column_number = "1";
block_tdi_124_eea.block_type = "td_block_7";
block_tdi_124_eea.post_count = "3";
block_tdi_124_eea.found_posts = "37401";
block_tdi_124_eea.header_color = "";
block_tdi_124_eea.ajax_pagination_infinite_stop = "";
block_tdi_124_eea.max_num_pages = "12467";
tdBlocksArray.push(block_tdi_124_eea);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_124_eea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" class="td-image-wrap " title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo">Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:01+01:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" class="td-image-wrap " title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18">Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T19:11:06+01:00" >23 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_125_6a9 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_6a9" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">49</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">299</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">179</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">289</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">466</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">229</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">291</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">145</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">385</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img width="150" height="150" class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria"  data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" /><noscript><img width="150" height="150" class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria"  /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" class="td-image-wrap " title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Esselunga camion" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/esselunga-a-san-benigno-m5s-bucci-si-fa-beffe-del-civ-e-fa-gli-interessi-dei-poteri-forti/" rel="bookmark" title="Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ e fa gli interessi dei poteri forti">Esselunga a San Benigno, M5S: Bucci si fa beffe del Civ...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T18:09:31+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus provetta" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/coronavirus-altri-9-decessi-e-301-nuovi-contagi-in-liguria/" rel="bookmark" title="Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria">Coronavirus, altri 9 decessi e 301 nuovi contagi in Liguria</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T17:09:29+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" class="td-image-wrap " title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/02/porta-porta-vendita-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/truffata-anziana-85enne-a-marassi-le-rubano-30mila-euro-fingendo-una-contaminazione-covid/" rel="bookmark" title="Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una contaminazione covid">Truffata anziana 85enne a Marassi, le rubano 30mila euro fingendo una...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T16:42:01+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" class="td-image-wrap " title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus test rapido" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/04/29/cornavirus-focolaio-scoperto-in-una-comunita-alloggio-a-sampierdarena/" rel="bookmark" title="Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena">Cornavirus, focolaio scoperto in una comunità alloggio a Sampierdarena</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T16:31:37+02:00" >29 Aprile 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 608adae372e8d
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart","wheel"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/lo-gin\/|\/wp-admin\/|\/logout\/|\/lo-gin\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/liguriaoggi.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.4' id='postmessage-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.4' id='jetpack_resize-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.4' id='jetpack_likes_queuehandler-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"ab8a9ad7c7","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4' id='jetpack-carousel-js' defer></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[295697]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=295697&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93051484b0e452ca8a98d297b736fe7a314efd13#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=295697&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=93051484b0e452ca8a98d297b736fe7a314efd13#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F04%2F29%2Fscuola-comune-di-genova-stanzia-6-milioni-di-euro-per-gli-impianti-anti-incendio%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'4058545',post:'295697',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '295697' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://liguriaoggi.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' /><link rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.4' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1619712739 -->