<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<link rel="canonical" href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Collaboratore6">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":null,"contentUrl":null,"width":null,"height":null,"caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg","contentUrl":"https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg","width":856,"height":596,"caption":"ambulanza soccorsi"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#webpage","url":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/","name":"Campomorone, uomo aggredito con una mazza da baseball: \u00e8 in prognosi riservata - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#primaryimage"},"datePublished":"2021-06-04T07:50:47+00:00","dateModified":"2021-06-04T07:55:27+00:00","description":"Il quotidiano online della Liguria","breadcrumb":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/"]}]},{"@type":"BreadcrumbList","@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://liguriaoggi.it/","url":"https://liguriaoggi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#webpage"}}]},{"@type":"Article","@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#article","isPartOf":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3"},"headline":"Campomorone, uomo aggredito con una mazza da baseball: \u00e8 in prognosi riservata","datePublished":"2021-06-04T07:50:47+00:00","dateModified":"2021-06-04T07:55:27+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#primaryimage"},"keywords":["cronaca","notizie liguria","genova","notizie genova","aggressione","ospedale","vittima","san martino","mazza da baseball","Campomorone"],"articleSection":["Cronaca","Notizie Liguria","Genova"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3","name":"Collaboratore6","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/773b216ace7d0bf908b1dcef286f8834?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/773b216ace7d0bf908b1dcef286f8834?s=96&r=g","caption":"Collaboratore6"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata Feed dei commenti" href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["liguriaoggi.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57491264-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/301505" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=301505' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"23ab426ca8","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"23ab426ca8","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7336224880607948","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" />
<meta property="og:url" content="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" />
<meta property="og:description" content="Genova &#8211; Si trova ricoverato in prognosi riservata ma non sarebbe in pericolo di vita l&#8217;uomo di circa 50 anni che questa notte è stato aggredito con una mazza da baseball a Campomorone.…" />
<meta property="article:published_time" content="2021-06-04T07:50:47+00:00" />
<meta property="article:modified_time" content="2021-06-04T07:55:27+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg" />
<meta property="og:image:width" content="856" />
<meta property="og:image:height" content="596" />
<meta property="og:image:alt" content="ambulanza soccorsi" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg?w=640" />
<meta name="twitter:image:alt" content="ambulanza soccorsi" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-301505 single-format-standard td-standard-pack campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 4 Giugno 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_09f td_block_template_1">
<style>
/* custom css */
.tdi_1_09f.td-a-rec{
					text-align: center;
				}.tdi_1_09f .td-element-style{
					z-index: -1;
				}.tdi_1_09f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_09f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_09f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&utm_source=banner&utm_medium=liguriaoggi&utm_campaign=vaccinicovid" target="_blank"><img src="https://liguriaoggi.it/wp-content/uploads/2021/06/LiguriaOggi_728x90.jpg" width="728" height="90" alt=""/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_bf7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_bf7" ><script>var block_tdi_2_bf7 = new tdBlock();
block_tdi_2_bf7.id = "tdi_2_bf7";
block_tdi_2_bf7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_bf7","tdc_css_class":"tdi_2_bf7","tdc_css_class_style":"tdi_2_bf7_rand_style"}';
block_tdi_2_bf7.td_column_number = "3";
block_tdi_2_bf7.block_type = "td_block_mega_menu";
block_tdi_2_bf7.post_count = "4";
block_tdi_2_bf7.found_posts = "21957";
block_tdi_2_bf7.header_color = "";
block_tdi_2_bf7.ajax_pagination_infinite_stop = "";
block_tdi_2_bf7.max_num_pages = "5490";
tdBlocksArray.push(block_tdi_2_bf7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_bf7" id="tdi_3_60f" data-td_block_id="tdi_2_bf7" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_4_90b" data-td_block_id="tdi_2_bf7" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_5_000" data-td_block_id="tdi_2_bf7" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_6_602" data-td_block_id="tdi_2_bf7" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_7_4e0" data-td_block_id="tdi_2_bf7" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_8_b16" data-td_block_id="tdi_2_bf7" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_9_070" data-td_block_id="tdi_2_bf7" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_10_996" data-td_block_id="tdi_2_bf7" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_11_960" data-td_block_id="tdi_2_bf7" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_12_1fb" data-td_block_id="tdi_2_bf7" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_13_600" data-td_block_id="tdi_2_bf7" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_14_090" data-td_block_id="tdi_2_bf7" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_15_ffe" data-td_block_id="tdi_2_bf7" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_16_b6f" data-td_block_id="tdi_2_bf7" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_17_e61" data-td_block_id="tdi_2_bf7" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_18_0c0" data-td_block_id="tdi_2_bf7" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_19_b69" data-td_block_id="tdi_2_bf7" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_20_201" data-td_block_id="tdi_2_bf7" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_21_026" data-td_block_id="tdi_2_bf7" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_22_e90" data-td_block_id="tdi_2_bf7" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_23_60f" data-td_block_id="tdi_2_bf7" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_24_0fe" data-td_block_id="tdi_2_bf7" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_25_996" data-td_block_id="tdi_2_bf7" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_26_42f" data-td_block_id="tdi_2_bf7" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_27_0f0" data-td_block_id="tdi_2_bf7" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_28_62b" data-td_block_id="tdi_2_bf7" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_29_0b0" data-td_block_id="tdi_2_bf7" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_30_06f" data-td_block_id="tdi_2_bf7" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_31_b09" data-td_block_id="tdi_2_bf7" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_32_626" data-td_block_id="tdi_2_bf7" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_bf7"  id="tdi_33_17e" data-td_block_id="tdi_2_bf7" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_bf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" rel="bookmark" class="td-image-wrap " title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ambulanza soccorsi" title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" rel="bookmark" title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata">Campomorone, uomo aggredito con una mazza da baseball: è in prognosi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" class="td-image-wrap " title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti">Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_bf7" data-td_block_id="tdi_2_bf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_bf7" data-td_block_id="tdi_2_bf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_7f6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_7f6" ><script>var block_tdi_34_7f6 = new tdBlock();
block_tdi_34_7f6.id = "tdi_34_7f6";
block_tdi_34_7f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_7f6","tdc_css_class":"tdi_34_7f6","tdc_css_class_style":"tdi_34_7f6_rand_style"}';
block_tdi_34_7f6.td_column_number = "3";
block_tdi_34_7f6.block_type = "td_block_mega_menu";
block_tdi_34_7f6.post_count = "4";
block_tdi_34_7f6.found_posts = "5424";
block_tdi_34_7f6.header_color = "";
block_tdi_34_7f6.ajax_pagination_infinite_stop = "";
block_tdi_34_7f6.max_num_pages = "1356";
tdBlocksArray.push(block_tdi_34_7f6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_7f6" id="tdi_35_161" data-td_block_id="tdi_34_7f6" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_7f6"  id="tdi_36_1f2" data-td_block_id="tdi_34_7f6" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_7f6"  id="tdi_37_020" data-td_block_id="tdi_34_7f6" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_7f6"  id="tdi_38_611" data-td_block_id="tdi_34_7f6" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_7f6"  id="tdi_39_608" data-td_block_id="tdi_34_7f6" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_7f6"  id="tdi_40_f16" data-td_block_id="tdi_34_7f6" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_7f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni">Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-scende-il-numero-di-nuovi-casi-calano-i-ricoveri-in-ospedale/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Scende il numero di nuovi casi. Calano i ricoveri in ospedale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus covid19 ospedale malato" title="Coronavirus &#8211; Scende il numero di nuovi casi. Calano i ricoveri in ospedale" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-letto-ospedale-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-scende-il-numero-di-nuovi-casi-calano-i-ricoveri-in-ospedale/" rel="bookmark" title="Coronavirus &#8211; Scende il numero di nuovi casi. Calano i ricoveri in ospedale">Coronavirus &#8211; Scende il numero di nuovi casi. Calano i ricoveri&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_7f6" data-td_block_id="tdi_34_7f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_7f6" data-td_block_id="tdi_34_7f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_172 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_172" ><script>var block_tdi_41_172 = new tdBlock();
block_tdi_41_172.id = "tdi_41_172";
block_tdi_41_172.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_172","tdc_css_class":"tdi_41_172","tdc_css_class_style":"tdi_41_172_rand_style"}';
block_tdi_41_172.td_column_number = "3";
block_tdi_41_172.block_type = "td_block_mega_menu";
block_tdi_41_172.post_count = "4";
block_tdi_41_172.found_posts = "4075";
block_tdi_41_172.header_color = "";
block_tdi_41_172.ajax_pagination_infinite_stop = "";
block_tdi_41_172.max_num_pages = "1019";
tdBlocksArray.push(block_tdi_41_172);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_172" id="tdi_42_100" data-td_block_id="tdi_41_172" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_172"  id="tdi_43_262" data-td_block_id="tdi_41_172" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_172"  id="tdi_44_f9f" data-td_block_id="tdi_41_172" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_172"  id="tdi_45_12b" data-td_block_id="tdi_41_172" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_172"  id="tdi_46_692" data-td_block_id="tdi_41_172" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_172"  id="tdi_47_1e2" data-td_block_id="tdi_41_172" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_172 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-morta-al-san-martino-di-genova-una-giovane-di-37-anni-che-si-era-infettata-due-mesi-fa-a-la-spezia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-morta-al-san-martino-di-genova-una-giovane-di-37-anni-che-si-era-infettata-due-mesi-fa-a-la-spezia/" rel="bookmark" title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia">Coronavirus, morta al San Martino di Genova una giovane di 37&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni">Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_172" data-td_block_id="tdi_41_172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_172" data-td_block_id="tdi_41_172"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_309 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_309" ><script>var block_tdi_48_309 = new tdBlock();
block_tdi_48_309.id = "tdi_48_309";
block_tdi_48_309.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_309","tdc_css_class":"tdi_48_309","tdc_css_class_style":"tdi_48_309_rand_style"}';
block_tdi_48_309.td_column_number = "3";
block_tdi_48_309.block_type = "td_block_mega_menu";
block_tdi_48_309.post_count = "4";
block_tdi_48_309.found_posts = "4077";
block_tdi_48_309.header_color = "";
block_tdi_48_309.ajax_pagination_infinite_stop = "";
block_tdi_48_309.max_num_pages = "1020";
tdBlocksArray.push(block_tdi_48_309);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_309" id="tdi_49_49f" data-td_block_id="tdi_48_309" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_50_62f" data-td_block_id="tdi_48_309" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_51_f16" data-td_block_id="tdi_48_309" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_52_106" data-td_block_id="tdi_48_309" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_53_296" data-td_block_id="tdi_48_309" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_54_426" data-td_block_id="tdi_48_309" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_309"  id="tdi_55_0af" data-td_block_id="tdi_48_309" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_309 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/vaccino-anti-coronavirus-da-domani-via-alle-prenotazioni-per-la-fascia-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia 35 &#8211; 39 anni">Vaccino anti coronavirus, da domani via alle prenotazioni per la fascia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/migrante-annega-in-mare-davanti-alla-spiaggia-di-ventimiglia/" rel="bookmark" class="td-image-wrap " title="Migrante annega in mare davanti alla spiaggia di Ventimiglia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="capitaneria di porto" title="Migrante annega in mare davanti alla spiaggia di Ventimiglia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/guardia-costiera-pilotina0001-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/migrante-annega-in-mare-davanti-alla-spiaggia-di-ventimiglia/" rel="bookmark" title="Migrante annega in mare davanti alla spiaggia di Ventimiglia">Migrante annega in mare davanti alla spiaggia di Ventimiglia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_309" data-td_block_id="tdi_48_309"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_309" data-td_block_id="tdi_48_309"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_390 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_390" ><script>var block_tdi_56_390 = new tdBlock();
block_tdi_56_390.id = "tdi_56_390";
block_tdi_56_390.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_390","tdc_css_class":"tdi_56_390","tdc_css_class_style":"tdi_56_390_rand_style"}';
block_tdi_56_390.td_column_number = "3";
block_tdi_56_390.block_type = "td_block_mega_menu";
block_tdi_56_390.post_count = "4";
block_tdi_56_390.found_posts = "6454";
block_tdi_56_390.header_color = "";
block_tdi_56_390.ajax_pagination_infinite_stop = "";
block_tdi_56_390.max_num_pages = "1614";
tdBlocksArray.push(block_tdi_56_390);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_390" id="tdi_57_f66" data-td_block_id="tdi_56_390" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_58_0f1" data-td_block_id="tdi_56_390" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_59_bd6" data-td_block_id="tdi_56_390" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_60_f65" data-td_block_id="tdi_56_390" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_61_1f9" data-td_block_id="tdi_56_390" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_62_552" data-td_block_id="tdi_56_390" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_63_b60" data-td_block_id="tdi_56_390" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_64_a80" data-td_block_id="tdi_56_390" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_65_f66" data-td_block_id="tdi_56_390" data-td_filter_value="277869" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a><a class="mega-menu-sub-cat-tdi_56_390"  id="tdi_66_f16" data-td_block_id="tdi_56_390" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_390 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/eurovision-e-caso-maneskin-la-risposta-della-rimbamband/" rel="bookmark" class="td-image-wrap " title="Eurovision e caso Maneskin, la risposta della Rimbamband" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rimbamband" title="Eurovision e caso Maneskin, la risposta della Rimbamband" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/rimbamband-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/eurovision-e-caso-maneskin-la-risposta-della-rimbamband/" rel="bookmark" title="Eurovision e caso Maneskin, la risposta della Rimbamband">Eurovision e caso Maneskin, la risposta della Rimbamband</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/26/calcio-addio-a-tarcisio-burghnich-la-roccia-dellinter-e-due-volte-allenatore-del-genoa/" rel="bookmark" class="td-image-wrap " title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Tarcisio_Burgnich-e1622016606186-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/26/calcio-addio-a-tarcisio-burghnich-la-roccia-dellinter-e-due-volte-allenatore-del-genoa/" rel="bookmark" title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa">Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/sei-una-donna-non-puoi-stare-qui-si-dimette-il-direttore-della-nazionele-cantanti/" rel="bookmark" class="td-image-wrap " title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-25-alle-12.07.42-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/sei-una-donna-non-puoi-stare-qui-si-dimette-il-direttore-della-nazionele-cantanti/" rel="bookmark" title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti">&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/sei-donna-non-puoi-stare-qui-aurora-leone-dei-the-jackal-cacciata-dalla-partita-del-cuore/" rel="bookmark" class="td-image-wrap " title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-25-alle-12.07.42-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/sei-donna-non-puoi-stare-qui-aurora-leone-dei-the-jackal-cacciata-dalla-partita-del-cuore/" rel="bookmark" title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore">&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_390" data-td_block_id="tdi_56_390"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_390" data-td_block_id="tdi_56_390"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_67_621 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_67_621" ><script>var block_tdi_67_621 = new tdBlock();
block_tdi_67_621.id = "tdi_67_621";
block_tdi_67_621.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_67_621","tdc_css_class":"tdi_67_621","tdc_css_class_style":"tdi_67_621_rand_style"}';
block_tdi_67_621.td_column_number = "3";
block_tdi_67_621.block_type = "td_block_mega_menu";
block_tdi_67_621.post_count = "4";
block_tdi_67_621.found_posts = "4779";
block_tdi_67_621.header_color = "";
block_tdi_67_621.ajax_pagination_infinite_stop = "";
block_tdi_67_621.max_num_pages = "1195";
tdBlocksArray.push(block_tdi_67_621);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_67_621" id="tdi_68_d62" data-td_block_id="tdi_67_621" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_69_f86" data-td_block_id="tdi_67_621" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_70_022" data-td_block_id="tdi_67_621" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_71_e0e" data-td_block_id="tdi_67_621" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_72_f92" data-td_block_id="tdi_67_621" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_73_7b6" data-td_block_id="tdi_67_621" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_74_bf9" data-td_block_id="tdi_67_621" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_75_801" data-td_block_id="tdi_67_621" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_76_bbf" data-td_block_id="tdi_67_621" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_77_b80" data-td_block_id="tdi_67_621" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_67_621"  id="tdi_78_b0f" data-td_block_id="tdi_67_621" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_67_621 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/30/love-boat-addio-al-capitano-stubing-lattore-gavin-macleod-aveva-90-anni/" rel="bookmark" class="td-image-wrap " title="Love Boat &#8211; Addio al capitano Stubing, l&#8217;attore Gavin MacLeod aveva 90 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Love Boat" title="Love Boat &#8211; Addio al capitano Stubing, l&#8217;attore Gavin MacLeod aveva 90 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/love-boat-comandante-stubing-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/30/love-boat-addio-al-capitano-stubing-lattore-gavin-macleod-aveva-90-anni/" rel="bookmark" title="Love Boat &#8211; Addio al capitano Stubing, l&#8217;attore Gavin MacLeod aveva 90 anni">Love Boat &#8211; Addio al capitano Stubing, l&#8217;attore Gavin MacLeod aveva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/eurovision-e-caso-maneskin-la-risposta-della-rimbamband/" rel="bookmark" class="td-image-wrap " title="Eurovision e caso Maneskin, la risposta della Rimbamband" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="rimbamband" title="Eurovision e caso Maneskin, la risposta della Rimbamband" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/rimbamband-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/eurovision-e-caso-maneskin-la-risposta-della-rimbamband/" rel="bookmark" title="Eurovision e caso Maneskin, la risposta della Rimbamband">Eurovision e caso Maneskin, la risposta della Rimbamband</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/eurovision-chiude-il-caso-maneskin-niente-droga-nella-green-room/" rel="bookmark" class="td-image-wrap " title="Eurovision chiude il caso Maneskin: niente droga nella Green Room" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurovision chiude il caso Maneskin: niente droga nella Green Room" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/10/Maneskin-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/eurovision-chiude-il-caso-maneskin-niente-droga-nella-green-room/" rel="bookmark" title="Eurovision chiude il caso Maneskin: niente droga nella Green Room">Eurovision chiude il caso Maneskin: niente droga nella Green Room</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" class="td-image-wrap " title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-24-alle-17.29.35-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino">Boccadasse e la passeggiata di Nervi set del nuovo video di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_621" data-td_block_id="tdi_67_621"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_621" data-td_block_id="tdi_67_621"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_79_a0b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_79_a0b" ><script>var block_tdi_79_a0b = new tdBlock();
block_tdi_79_a0b.id = "tdi_79_a0b";
block_tdi_79_a0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_79_a0b","tdc_css_class":"tdi_79_a0b","tdc_css_class_style":"tdi_79_a0b_rand_style"}';
block_tdi_79_a0b.td_column_number = "3";
block_tdi_79_a0b.block_type = "td_block_mega_menu";
block_tdi_79_a0b.post_count = "4";
block_tdi_79_a0b.found_posts = "9155";
block_tdi_79_a0b.header_color = "";
block_tdi_79_a0b.ajax_pagination_infinite_stop = "";
block_tdi_79_a0b.max_num_pages = "2289";
tdBlocksArray.push(block_tdi_79_a0b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79_a0b" id="tdi_80_6db" data-td_block_id="tdi_79_a0b" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_81_9f6" data-td_block_id="tdi_79_a0b" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_82_f9f" data-td_block_id="tdi_79_a0b" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_83_8a6" data-td_block_id="tdi_79_a0b" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_84_622" data-td_block_id="tdi_79_a0b" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_85_266" data-td_block_id="tdi_79_a0b" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_86_6f0" data-td_block_id="tdi_79_a0b" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_87_980" data-td_block_id="tdi_79_a0b" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_88_16a" data-td_block_id="tdi_79_a0b" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_89_666" data-td_block_id="tdi_79_a0b" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_90_121" data-td_block_id="tdi_79_a0b" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_91_af2" data-td_block_id="tdi_79_a0b" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_92_b61" data-td_block_id="tdi_79_a0b" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_93_b66" data-td_block_id="tdi_79_a0b" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_94_bd6" data-td_block_id="tdi_79_a0b" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_95_abd" data-td_block_id="tdi_79_a0b" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_96_ba6" data-td_block_id="tdi_79_a0b" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_97_ea6" data-td_block_id="tdi_79_a0b" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_98_166" data-td_block_id="tdi_79_a0b" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_99_162" data-td_block_id="tdi_79_a0b" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_100_6d6" data-td_block_id="tdi_79_a0b" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_101_63f" data-td_block_id="tdi_79_a0b" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_102_a9c" data-td_block_id="tdi_79_a0b" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_103_19f" data-td_block_id="tdi_79_a0b" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_104_61b" data-td_block_id="tdi_79_a0b" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_105_009" data-td_block_id="tdi_79_a0b" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_106_612" data-td_block_id="tdi_79_a0b" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_79_a0b"  id="tdi_107_0c9" data-td_block_id="tdi_79_a0b" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_79_a0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" class="td-image-wrap " title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti">Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" class="td-image-wrap " title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ex llva protesta" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Ilva-manifestazione25gen2016-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia">Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_a0b" data-td_block_id="tdi_79_a0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_a0b" data-td_block_id="tdi_79_a0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-301505" class="post-301505 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-genova tag-cronaca-2 tag-notizie-liguria tag-genova-2 tag-notizie-genova tag-aggressione tag-ospedale tag-vittima tag-san-martino tag-mazza-da-baseball tag-campomorone" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata</h1>

                                                            <p class="td-post-sub-title">L'uomo non sarebbe in pericolo di vita. Ancora da chiarire le cause dell'aggressione</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T09:50:47+02:00" >4 Giugno 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata %0A%0A https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&title=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg&description=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata&body=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_109_d11 td_block_template_1 ">

<style>
/* custom css */
.tdi_109_d11.td-a-rec{
					text-align: center;
				}.tdi_109_d11 .td-element-style{
					z-index: -1;
				}.tdi_109_d11.td-a-rec-img{
				    text-align: left;
				}.tdi_109_d11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_d11.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="254581" data-permalink="https://liguriaoggi.it/2020/09/29/bergeggi-auto-contro-daino-sullaurelia-un-ferito/ambulanza-notte-4/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg" data-orig-size="856,596" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;Photographer: Fabio Giacchetto&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1314389215&quot;,&quot;copyright&quot;:&quot;Copyright: Fabio Giacchetto&quot;,&quot;focal_length&quot;:&quot;32&quot;,&quot;iso&quot;:&quot;5000&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ambulanza-notte-4" data-image-description="&lt;p&gt;Ambulanza notte luci accese&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-300x209.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg" loading="lazy" class="alignnone size-full wp-image-254581" src="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg" alt="ambulanza soccorsi" width="856" height="596" srcset="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg 856w, https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-300x209.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-768x535.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-696x485.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-603x420.jpg 603w, https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-100x70.jpg 100w" sizes="(max-width: 856px) 100vw, 856px" />Genova &#8211; Si trova ricoverato in prognosi riservata ma non sarebbe in pericolo di vita l&#8217;uomo di circa 50 anni che questa notte è stato aggredito con una mazza da baseball a Campomorone.</p>
<p>Al momento non si conosce l&#8217;esatta dinamica dell&#8217;accaduto ma, stando a quanto finora ricostruito dai Carabinieri che hanno identificato e denunciato l&#8217;aggressore per lesioni aggravate, il 50enne, con precedenti, avrebbe colpito il figlio dell&#8217;aggressore con uno schiaffo per motivi al momento ancora da chiarire.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_108_201 td_block_template_1">
<style>
/* custom css */
.tdi_108_201.td-a-rec{
					text-align: center;
				}.tdi_108_201 .td-element-style{
					z-index: -1;
				}.tdi_108_201.td-a-rec-img{
				    text-align: left;
				}.tdi_108_201.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_201.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>L&#8217;aggredito, immediatamente soccorso dai sanitari del 118, è stato trasferito in codice rosso al pronto soccorso dell&#8217;ospedale San Martino di Genova dove si trova ricoverato.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_110_3f5 td_block_template_1">
<style>
/* custom css */
.tdi_110_3f5.td-a-rec{
					text-align: center;
				}.tdi_110_3f5 .td-element-style{
					z-index: -1;
				}.tdi_110_3f5.td-a-rec-img{
				    text-align: left;
				}.tdi_110_3f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110_3f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/cronaca-2/">cronaca</a></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/genova-2/">genova</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/aggressione/">aggressione</a></li><li><a href="https://liguriaoggi.it/tag/ospedale/">ospedale</a></li><li><a href="https://liguriaoggi.it/tag/vittima/">vittima</a></li><li><a href="https://liguriaoggi.it/tag/san-martino/">san martino</a></li><li><a href="https://liguriaoggi.it/tag/mazza-da-baseball/">mazza da baseball</a></li><li><a href="https://liguriaoggi.it/tag/campomorone/">Campomorone</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata %0A%0A https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&title=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg&description=Campomorone%2C+uomo+aggredito+con+una+mazza+da+baseball%3A+%C3%A8+in+prognosi+riservata">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata&body=https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Collaboratore6"></span><meta itemprop="datePublished" content="2021-06-04T09:50:47+02:00"><meta itemprop="dateModified" content="2021-06-04T09:55:27+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4.jpg"><meta itemprop="width" content="856"><meta itemprop="height" content="596"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_111_695 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_695" ><script>var block_tdi_111_695 = new tdBlock();
block_tdi_111_695.id = "tdi_111_695";
block_tdi_111_695.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_111_695","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":301505,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_111_695","tdc_css_class_style":"tdi_111_695_rand_style"}';
block_tdi_111_695.td_column_number = "3";
block_tdi_111_695.block_type = "td_block_related_posts";
block_tdi_111_695.post_count = "6";
block_tdi_111_695.found_posts = "27216";
block_tdi_111_695.header_color = "";
block_tdi_111_695.ajax_pagination_infinite_stop = "";
block_tdi_111_695.max_num_pages = "4536";
tdBlocksArray.push(block_tdi_111_695);
</script><h4 class="td-related-title td-block-title"><a id="tdi_112_616" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_111_695" href="#">ARTICOLI CORRELATI</a><a id="tdi_113_1d1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_111_695" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_111_695 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" class="td-image-wrap " title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti">Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" class="td-image-wrap " title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ex llva protesta" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Ilva-manifestazione25gen2016-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia">Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-morta-al-san-martino-di-genova-una-giovane-di-37-anni-che-si-era-infettata-due-mesi-fa-a-la-spezia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/coronavirus-morta-al-san-martino-di-genova-una-giovane-di-37-anni-che-si-era-infettata-due-mesi-fa-a-la-spezia/" rel="bookmark" title="Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia">Coronavirus, morta al San Martino di Genova una giovane di 37 anni che si era infettata due mesi fa a La Spezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/03/elicottero-dei-vigili-del-fuoco-salva-due-escursionisti-sul-monte-di-portofino/" rel="bookmark" class="td-image-wrap " title="Elicottero dei vigili del fuoco salva due escursionisti sul Monte di Portofino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elicottero dei vigili del fuoco salva due escursionisti sul Monte di Portofino" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/04/elicottero-vigili-fuoco-interno-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/03/elicottero-dei-vigili-del-fuoco-salva-due-escursionisti-sul-monte-di-portofino/" rel="bookmark" title="Elicottero dei vigili del fuoco salva due escursionisti sul Monte di Portofino">Elicottero dei vigili del fuoco salva due escursionisti sul Monte di Portofino</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_695" data-td_block_id="tdi_111_695"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_111_695" data-td_block_id="tdi_111_695"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=301505&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.7.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=f720c3674c340d4616b54b0405ac674f1ef8ad27#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=vaccinicovid"><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2021/06/LiguriaOggi_300x250.jpg" class="image wp-image-301497  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="301497" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250-4/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/06/LiguriaOggi_300x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LiguriaOggi_300x250" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/06/LiguriaOggi_300x250.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/06/LiguriaOggi_300x250.jpg" /></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_12d td_block_template_1">
<style>
/* custom css */
.tdi_114_12d.td-a-rec{
					text-align: center;
				}.tdi_114_12d .td-element-style{
					z-index: -1;
				}.tdi_114_12d.td-a-rec-img{
				    text-align: left;
				}.tdi_114_12d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_12d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[ 
OA_show(1001); 
// ]]> --></script></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_115_1d6 td_block_template_1 ">

<style>
/* custom css */
.tdi_115_1d6.td-a-rec{
					text-align: center;
				}.tdi_115_1d6 .td-element-style{
					z-index: -1;
				}.tdi_115_1d6.td-a-rec-img{
				    text-align: left;
				}.tdi_115_1d6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_1d6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_116_124 td_block_template_1">
<style>
/* custom css */
.tdi_116_124.td-a-rec{
					text-align: center;
				}.tdi_116_124 .td-element-style{
					z-index: -1;
				}.tdi_116_124.td-a-rec-img{
				    text-align: left;
				}.tdi_116_124.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_124.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_117_2c1 td_block_template_1 ">

<style>
/* custom css */
.tdi_117_2c1.td-a-rec{
					text-align: center;
				}.tdi_117_2c1 .td-element-style{
					z-index: -1;
				}.tdi_117_2c1.td-a-rec-img{
				    text-align: left;
				}.tdi_117_2c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_117_2c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_118_196 td_block_template_1 ">

<style>
/* custom css */
.tdi_118_196.td-a-rec{
					text-align: center;
				}.tdi_118_196 .td-element-style{
					z-index: -1;
				}.tdi_118_196.td-a-rec-img{
				    text-align: left;
				}.tdi_118_196.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118_196.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_2c1 td_block_template_1 ">

<style>
/* custom css */
.tdi_119_2c1.td-a-rec{
					text-align: center;
				}.tdi_119_2c1 .td-element-style{
					z-index: -1;
				}.tdi_119_2c1.td-a-rec-img{
				    text-align: left;
				}.tdi_119_2c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119_2c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120_9b6 td_block_template_1 ">

<style>
/* custom css */
.tdi_120_9b6.td-a-rec{
					text-align: center;
				}.tdi_120_9b6 .td-element-style{
					z-index: -1;
				}.tdi_120_9b6.td-a-rec-img{
				    text-align: left;
				}.tdi_120_9b6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_9b6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_121_bb9 td_block_template_1 ">

<style>
/* custom css */
.tdi_121_bb9.td-a-rec{
					text-align: center;
				}.tdi_121_bb9 .td-element-style{
					z-index: -1;
				}.tdi_121_bb9.td-a-rec-img{
				    text-align: left;
				}.tdi_121_bb9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_bb9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_122_291 td_block_template_1 ">

<style>
/* custom css */
.tdi_122_291.td-a-rec{
					text-align: center;
				}.tdi_122_291 .td-element-style{
					z-index: -1;
				}.tdi_122_291.td-a-rec-img{
				    text-align: left;
				}.tdi_122_291.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_122_291.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_123_e3e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_123_e3e" >
<style>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</style><script>var block_tdi_123_e3e = new tdBlock();
block_tdi_123_e3e.id = "tdi_123_e3e";
block_tdi_123_e3e.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_123_e3e","tdc_css_class":"tdi_123_e3e","tdc_css_class_style":"tdi_123_e3e_rand_style"}';
block_tdi_123_e3e.td_column_number = "1";
block_tdi_123_e3e.block_type = "td_block_7";
block_tdi_123_e3e.post_count = "3";
block_tdi_123_e3e.found_posts = "37903";
block_tdi_123_e3e.header_color = "";
block_tdi_123_e3e.ajax_pagination_infinite_stop = "";
block_tdi_123_e3e.max_num_pages = "12635";
tdBlocksArray.push(block_tdi_123_e3e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_123_e3e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" rel="bookmark" class="td-image-wrap " title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ambulanza soccorsi" title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Ambulanza-notte-4-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/campomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata/" rel="bookmark" title="Campomorone, uomo aggredito con una mazza da baseball: è in prognosi riservata">Campomorone, uomo aggredito con una mazza da baseball: è in prognosi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T09:50:47+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" class="td-image-wrap " title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Traffico Valbisagno" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti">Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T08:00:31+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T07:30:35+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_124_fe1 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_124_fe1" >
<style>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</style><script>var block_tdi_124_fe1 = new tdBlock();
block_tdi_124_fe1.id = "tdi_124_fe1";
block_tdi_124_fe1.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_124_fe1","tdc_css_class":"tdi_124_fe1","tdc_css_class_style":"tdi_124_fe1_rand_style"}';
block_tdi_124_fe1.td_column_number = "1";
block_tdi_124_fe1.block_type = "td_block_7";
block_tdi_124_fe1.post_count = "3";
block_tdi_124_fe1.found_posts = "37903";
block_tdi_124_fe1.header_color = "";
block_tdi_124_fe1.ajax_pagination_infinite_stop = "";
block_tdi_124_fe1.max_num_pages = "12635";
tdBlocksArray.push(block_tdi_124_fe1);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_124_fe1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" class="td-image-wrap " title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo">Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:01+01:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" class="td-image-wrap " title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18">Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T19:11:06+01:00" >23 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_125_f2f widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_f2f" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">50</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">301</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">184</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">296</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">479</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">236</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">296</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">146</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">395</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" class="td-image-wrap " title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Traffico Valbisagno" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ancora-traffico-nel-caos-in-valbisagno-tra-cantieri-e-restringimenti/" rel="bookmark" title="Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti">Ancora traffico nel caos in Valbisagno tra cantieri e restringimenti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T08:00:31+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vaccinazione iniezione" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/Injection-of-a-vaccine-1280x848-1-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/vaccino-anti-coronavirus-da-questa-sera-via-libera-alle-prenotazioni-per-35-39-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per 35-39 anni">Vaccino anti coronavirus, da questa sera via libera alle prenotazioni per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T07:30:35+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/meteo-liguria-bel-tempo-oggi-ma-peggiora-nel-week-end/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end">Meteo Liguria &#8211; Bel tempo oggi ma peggiora nel week end</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T07:15:52+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" class="td-image-wrap " title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ex llva protesta" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Ilva-manifestazione25gen2016-3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/06/04/ex-ilva-torna-la-cassa-integrazione-per-i-lavoratori-di-acciaierie-ditalia/" rel="bookmark" title="Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie d&#8217;Italia">Ex Ilva, torna la cassa integrazione per i lavoratori di Acciaierie...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-04T07:13:00+02:00" >4 Giugno 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60b9f6221449c
    -->

    
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrivi un Commento..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Sito web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Pubblica un commento" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Caricamento commenti...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commento</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.7.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.7.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.7.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"ce16ca704a","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[301505]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=301505&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f720c3674c340d4616b54b0405ac674f1ef8ad27#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=301505&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.7.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=f720c3674c340d4616b54b0405ac674f1ef8ad27#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F06%2F04%2Fcampomorone-uomo-aggredito-con-una-mazza-da-baseball-e-in-prognosi-riservata%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202122.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7.1',blog:'4058545',post:'301505',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '301505' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>