<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<link rel="canonical" href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione Liguria" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://liguriaoggi.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg","contentUrl":"https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg","width":1068,"height":770,"caption":"nuvole"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#webpage","url":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/","name":"Meteo Liguria, nuvole in aumento e da luned\u00ec possibili nevicate a bassa quota - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#primaryimage"},"datePublished":"2022-02-13T07:14:26+00:00","dateModified":"2022-02-13T07:14:26+00:00","description":"Il quotidiano online della Liguria","breadcrumb":{"@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/"]}]},{"@type":"BreadcrumbList","@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://liguriaoggi.it/"},{"@type":"ListItem","position":2,"name":"Meteo Liguria, nuvole in aumento e da luned\u00ec possibili nevicate a bassa quota"}]},{"@type":"Article","@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#article","isPartOf":{"@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Meteo Liguria, nuvole in aumento e da luned\u00ec possibili nevicate a bassa quota","datePublished":"2022-02-13T07:14:26+00:00","dateModified":"2022-02-13T07:14:26+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#webpage"},"wordCount":333,"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#primaryimage"},"thumbnailUrl":"https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg","keywords":["notizie liguria","previsioni meteo liguria","meteo liguria","Liguriaoggi","che tempo fa in Liguria"],"articleSection":["Cronaca","Cronaca","Cronaca","Cronaca","Imperia","Notizie Liguria","Savona","Quartieri","Genova","La Spezia","Notizie in evidenza"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"},"url":"https://liguriaoggi.it/author/redazione-liguria/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota Feed dei commenti" href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://liguriaoggi.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://liguriaoggi.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["liguriaoggi.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57491264-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/346585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=346585' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"e38234ceb1","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"e38234ceb1","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"e38234ceb1","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":346585};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7336224880607948" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" />
<meta property="og:url" content="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" />
<meta property="og:description" content="Correnti occidentali porteranno il transito di qualche nuvola nel corso della domenica ma ed ad inizio settimana che è previsto l&#8217;arrivo di una perturbazione che riporterà pioggia e neve anch…" />
<meta property="article:published_time" content="2022-02-13T07:14:26+00:00" />
<meta property="article:modified_time" content="2022-02-13T07:14:26+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="770" />
<meta property="og:image:alt" content="nuvole" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg?w=640" />
<meta name="twitter:image:alt" content="nuvole" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/",
                    "name": "Imperia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/cronaca-imperia/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-346585 single-format-standard td-standard-pack meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie H24</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pontedecimo/">Pontedecimo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/lagaccio/">Lagaccio</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/carignano/">Carignano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/borgoratti/">Borgoratti</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-quirico/">San Quirico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2022/">Sanremo 2022</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo2022/">Sanremo2022</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pontedecimo/">Pontedecimo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/lagaccio/">Lagaccio</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/carignano/">Carignano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/borgoratti/">Borgoratti</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-quirico/">San Quirico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                domenica 13 Febbraio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria" width="272" height="90"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "1859740374");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "1859740374");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "1859740374");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "1859740374");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria" width="140" height="52"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria" width="272" height="90"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie H24</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "24993";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "6249";
tdBlocksArray.push(block_tdi_2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_9" data-td_block_id="tdi_2" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_10" data-td_block_id="tdi_2" data-td_filter_value="285253" href="https://liguriaoggi.it/genova/quartieri/pontedecimo/">Pontedecimo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_11" data-td_block_id="tdi_2" data-td_filter_value="286357" href="https://liguriaoggi.it/genova/quartieri/lagaccio/">Lagaccio</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_12" data-td_block_id="tdi_2" data-td_filter_value="287637" href="https://liguriaoggi.it/genova/quartieri/carignano/">Carignano</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_13" data-td_block_id="tdi_2" data-td_filter_value="287789" href="https://liguriaoggi.it/genova/quartieri/borgoratti/">Borgoratti</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_14" data-td_block_id="tdi_2" data-td_filter_value="288925" href="https://liguriaoggi.it/genova/quartieri/san-quirico/">San Quirico</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_15" data-td_block_id="tdi_2" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_16" data-td_block_id="tdi_2" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_17" data-td_block_id="tdi_2" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_18" data-td_block_id="tdi_2" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_19" data-td_block_id="tdi_2" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_20" data-td_block_id="tdi_2" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_21" data-td_block_id="tdi_2" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_22" data-td_block_id="tdi_2" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_23" data-td_block_id="tdi_2" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_24" data-td_block_id="tdi_2" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_25" data-td_block_id="tdi_2" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_26" data-td_block_id="tdi_2" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_27" data-td_block_id="tdi_2" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_28" data-td_block_id="tdi_2" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_29" data-td_block_id="tdi_2" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_30" data-td_block_id="tdi_2" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_31" data-td_block_id="tdi_2" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_32" data-td_block_id="tdi_2" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2"  id="tdi_33" data-td_block_id="tdi_2" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" class="td-image-wrap " title="San Valentino benefico a Bogliasco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cuori di Bogliasco" title="San Valentino benefico a Bogliasco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cuori-di-bogliasco-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" title="San Valentino benefico a Bogliasco">San Valentino benefico a Bogliasco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" class="td-image-wrap " title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="funicolare Zecca Righi Genova" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/funicolare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici">Funicolare Zecca-Righi ancora ferma per problemi tecnici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" class="td-image-wrap " title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cane abbandonato" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cane-corso-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/quartieri/borgoratti/" class="td-post-category">Borgoratti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip">Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34" ><script>var block_tdi_34 = new tdBlock();
block_tdi_34.id = "tdi_34";
block_tdi_34.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34","tdc_css_class":"tdi_34","tdc_css_class_style":"tdi_34_rand_style"}';
block_tdi_34.td_column_number = "3";
block_tdi_34.block_type = "td_block_mega_menu";
block_tdi_34.post_count = "4";
block_tdi_34.found_posts = "6554";
block_tdi_34.header_color = "";
block_tdi_34.ajax_pagination_infinite_stop = "";
block_tdi_34.max_num_pages = "1639";
tdBlocksArray.push(block_tdi_34);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34" id="tdi_35" data-td_block_id="tdi_34" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34"  id="tdi_36" data-td_block_id="tdi_34" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34"  id="tdi_37" data-td_block_id="tdi_34" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34"  id="tdi_38" data-td_block_id="tdi_34" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34"  id="tdi_39" data-td_block_id="tdi_34" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34"  id="tdi_40" data-td_block_id="tdi_34" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giovanni Toti" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/Toti-giovanni-finestra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso">Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri">Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/meteo-liguria-torna-il-bel-tempo-nel-fine-settimana-ma-calano-le-temperature/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="meteo 12 febbraio 2022" title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/Screenshot-347-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/meteo-liguria-torna-il-bel-tempo-nel-fine-settimana-ma-calano-le-temperature/" rel="bookmark" title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature">Meteo Liguria, torna il bel tempo nel fine settimana ma calano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_34" data-td_block_id="tdi_34"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41" ><script>var block_tdi_41 = new tdBlock();
block_tdi_41.id = "tdi_41";
block_tdi_41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41","tdc_css_class":"tdi_41","tdc_css_class_style":"tdi_41_rand_style"}';
block_tdi_41.td_column_number = "3";
block_tdi_41.block_type = "td_block_mega_menu";
block_tdi_41.post_count = "4";
block_tdi_41.found_posts = "5136";
block_tdi_41.header_color = "";
block_tdi_41.ajax_pagination_infinite_stop = "";
block_tdi_41.max_num_pages = "1284";
tdBlocksArray.push(block_tdi_41);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41" id="tdi_42" data-td_block_id="tdi_41" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_43" data-td_block_id="tdi_41" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_44" data-td_block_id="tdi_41" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_45" data-td_block_id="tdi_41" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_46" data-td_block_id="tdi_41" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41"  id="tdi_47" data-td_block_id="tdi_41" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/la-spezia-croce-rossa-proroga-bando-per-il-servizio-civile/" rel="bookmark" class="td-image-wrap " title="La Spezia, Croce rossa proroga bando per il servizio civile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Croce Rossa La Spezia ambulanza" title="La Spezia, Croce rossa proroga bando per il servizio civile" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/Croce-rossa-la-spezia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/la-spezia-croce-rossa-proroga-bando-per-il-servizio-civile/" rel="bookmark" title="La Spezia, Croce rossa proroga bando per il servizio civile">La Spezia, Croce rossa proroga bando per il servizio civile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giovanni Toti" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/Toti-giovanni-finestra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso">Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri">Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_41" data-td_block_id="tdi_41"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48" ><script>var block_tdi_48 = new tdBlock();
block_tdi_48.id = "tdi_48";
block_tdi_48.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48","tdc_css_class":"tdi_48","tdc_css_class_style":"tdi_48_rand_style"}';
block_tdi_48.td_column_number = "3";
block_tdi_48.block_type = "td_block_mega_menu";
block_tdi_48.post_count = "4";
block_tdi_48.found_posts = "5061";
block_tdi_48.header_color = "";
block_tdi_48.ajax_pagination_infinite_stop = "";
block_tdi_48.max_num_pages = "1266";
tdBlocksArray.push(block_tdi_48);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48" id="tdi_49" data-td_block_id="tdi_48" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_50" data-td_block_id="tdi_48" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_51" data-td_block_id="tdi_48" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_52" data-td_block_id="tdi_48" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_53" data-td_block_id="tdi_48" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_54" data-td_block_id="tdi_48" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48"  id="tdi_55" data-td_block_id="tdi_48" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Giovanni Toti" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/Toti-giovanni-finestra-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-toti-grazie-ai-vaccini-possiamo-togliere-le-mascherine-ma-serve-buon-senso/" rel="bookmark" title="Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve buon senso">Coronavirus, Toti: grazie ai vaccini possiamo togliere le mascherine ma serve&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="tamponi-rapidi coronavirus" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/PuntoMobile_Recco_03-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/coronavirus-4-decessi-e-oltre-1-600-nuovi-casi-di-contagio-scendono-ancora-i-ricoveri/" rel="bookmark" title="Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio, scendono ancora i ricoveri">Coronavirus &#8211; 4 decessi e oltre 1.600 nuovi casi di contagio,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/meteo-liguria-torna-il-bel-tempo-nel-fine-settimana-ma-calano-le-temperature/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="meteo 12 febbraio 2022" title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/Screenshot-347-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/meteo-liguria-torna-il-bel-tempo-nel-fine-settimana-ma-calano-le-temperature/" rel="bookmark" title="Meteo Liguria, torna il bel tempo nel fine settimana ma calano le temperature">Meteo Liguria, torna il bel tempo nel fine settimana ma calano&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_48" data-td_block_id="tdi_48"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "3";
block_tdi_56.block_type = "td_block_mega_menu";
block_tdi_56.post_count = "4";
block_tdi_56.found_posts = "6559";
block_tdi_56.header_color = "";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "1640";
tdBlocksArray.push(block_tdi_56);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56" id="tdi_57" data-td_block_id="tdi_56" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_58" data-td_block_id="tdi_56" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_59" data-td_block_id="tdi_56" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_60" data-td_block_id="tdi_56" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_61" data-td_block_id="tdi_56" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_62" data-td_block_id="tdi_56" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_63" data-td_block_id="tdi_56" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_64" data-td_block_id="tdi_56" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_65" data-td_block_id="tdi_56" data-td_filter_value="277869" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_66" data-td_block_id="tdi_56" data-td_filter_value="288681" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2022/">Sanremo 2022</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_67" data-td_block_id="tdi_56" data-td_filter_value="289261" href="https://liguriaoggi.it/italia/eventi-italia/sanremo2022/">Sanremo2022</a><a class="mega-menu-sub-cat-tdi_56"  id="tdi_68" data-td_block_id="tdi_56" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/10/autostrada-a12-operaio-rimane-schiacciato-mentre-lavora-in-un-cantiere/" rel="bookmark" class="td-image-wrap " title="Autostrada A12, operaio rimane schiacciato mentre lavora in un cantiere" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autostrada A12, operaio rimane schiacciato mentre lavora in un cantiere" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/cropped-ambulanza0001-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/10/autostrada-a12-operaio-rimane-schiacciato-mentre-lavora-in-un-cantiere/" rel="bookmark" title="Autostrada A12, operaio rimane schiacciato mentre lavora in un cantiere">Autostrada A12, operaio rimane schiacciato mentre lavora in un cantiere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/10/morta-donatella-raffai-storica-conduttrice-di-chi-lha-visto/" rel="bookmark" class="td-image-wrap " title="Morta Donatella Raffai, storica conduttrice di Chi l&#8217;ha Visto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Donatella Raffai" title="Morta Donatella Raffai, storica conduttrice di Chi l&#8217;ha Visto" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/raffai-donatella-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/10/morta-donatella-raffai-storica-conduttrice-di-chi-lha-visto/" rel="bookmark" title="Morta Donatella Raffai, storica conduttrice di Chi l&#8217;ha Visto">Morta Donatella Raffai, storica conduttrice di Chi l&#8217;ha Visto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/09/terremoto-in-emilia-scossa-di-magnitudo-4-2-in-provincia-di-reggio-emilia/" rel="bookmark" class="td-image-wrap " title="Terremoto in Emilia, scossa di magnitudo 4.3 in provincia di Reggio Emilia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Terremoto" title="Terremoto in Emilia, scossa di magnitudo 4.3 in provincia di Reggio Emilia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0004-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/09/terremoto-in-emilia-scossa-di-magnitudo-4-2-in-provincia-di-reggio-emilia/" rel="bookmark" title="Terremoto in Emilia, scossa di magnitudo 4.3 in provincia di Reggio Emilia">Terremoto in Emilia, scossa di magnitudo 4.3 in provincia di Reggio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/08/bologna-famiglia-no-vax-nega-trapianto-salvavita-al-figlio-se-si-usera-sangue-di-vaccinati/" rel="bookmark" class="td-image-wrap " title="Bologna, famiglia No Vax nega trapianto salvavita al figlio se si userà sangue di vaccinati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bologna, famiglia No Vax nega trapianto salvavita al figlio se si userà sangue di vaccinati" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/08/bologna-famiglia-no-vax-nega-trapianto-salvavita-al-figlio-se-si-usera-sangue-di-vaccinati/" rel="bookmark" title="Bologna, famiglia No Vax nega trapianto salvavita al figlio se si userà sangue di vaccinati">Bologna, famiglia No Vax nega trapianto salvavita al figlio se si&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_69 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_69" ><script>var block_tdi_69 = new tdBlock();
block_tdi_69.id = "tdi_69";
block_tdi_69.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_69","tdc_css_class":"tdi_69","tdc_css_class_style":"tdi_69_rand_style"}';
block_tdi_69.td_column_number = "3";
block_tdi_69.block_type = "td_block_mega_menu";
block_tdi_69.post_count = "4";
block_tdi_69.found_posts = "4831";
block_tdi_69.header_color = "";
block_tdi_69.ajax_pagination_infinite_stop = "";
block_tdi_69.max_num_pages = "1208";
tdBlocksArray.push(block_tdi_69);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_69" id="tdi_70" data-td_block_id="tdi_69" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_71" data-td_block_id="tdi_69" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_72" data-td_block_id="tdi_69" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_73" data-td_block_id="tdi_69" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_74" data-td_block_id="tdi_69" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_75" data-td_block_id="tdi_69" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_76" data-td_block_id="tdi_69" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_77" data-td_block_id="tdi_69" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_78" data-td_block_id="tdi_69" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_79" data-td_block_id="tdi_69" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_69"  id="tdi_80" data-td_block_id="tdi_69" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/06/marocco-non-ce-lha-fatta-il-piccolo-ryan-caduto-nel-pozzo/" rel="bookmark" class="td-image-wrap " title="Marocco, non ce l&#8217;ha fatta il piccolo Ryan caduto nel pozzo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Marocco Ryan bambino pozzo" title="Marocco, non ce l&#8217;ha fatta il piccolo Ryan caduto nel pozzo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/Marocco-scavi-bambino-pozzo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/06/marocco-non-ce-lha-fatta-il-piccolo-ryan-caduto-nel-pozzo/" rel="bookmark" title="Marocco, non ce l&#8217;ha fatta il piccolo Ryan caduto nel pozzo">Marocco, non ce l&#8217;ha fatta il piccolo Ryan caduto nel pozzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/03/coronavirus-bassetti-nuove-regole-sulla-scuola-ancora-piu-difficili-si-doveva-fare-di-piu/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Bassetti: &#8220;Nuove regole sulla scuola ancora più difficili, si doveva fare di più&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Bassetti: &#8220;Nuove regole sulla scuola ancora più difficili, si doveva fare di più&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/03/coronavirus-bassetti-nuove-regole-sulla-scuola-ancora-piu-difficili-si-doveva-fare-di-piu/" rel="bookmark" title="Coronavirus &#8211; Bassetti: &#8220;Nuove regole sulla scuola ancora più difficili, si doveva fare di più&#8221;">Coronavirus &#8211; Bassetti: &#8220;Nuove regole sulla scuola ancora più difficili, si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/01/26/coronavirus-il-green-pass-avra-durata-illimitata-dopo-la-terza-dose/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Il green pass avrà durata illimitata dopo la terza dose" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Green pass" title="Coronavirus &#8211; Il green pass avrà durata illimitata dopo la terza dose" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/08/green-pass-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/01/26/coronavirus-il-green-pass-avra-durata-illimitata-dopo-la-terza-dose/" rel="bookmark" title="Coronavirus &#8211; Il green pass avrà durata illimitata dopo la terza dose">Coronavirus &#8211; Il green pass avrà durata illimitata dopo la terza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/01/21/lutto-nel-mondo-della-musica-e-morto-meat-loaf-una-vita-tra-il-rock-e-il-cinema/" rel="bookmark" class="td-image-wrap " title="Lutto nel mondo della musica, è morto Meat Loaf. Una vita tra il rock e il cinema" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Lutto nel mondo della musica, è morto Meat Loaf. Una vita tra il rock e il cinema" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/143465427_263851601764906_89680679996102765_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/01/21/lutto-nel-mondo-della-musica-e-morto-meat-loaf-una-vita-tra-il-rock-e-il-cinema/" rel="bookmark" title="Lutto nel mondo della musica, è morto Meat Loaf. Una vita tra il rock e il cinema">Lutto nel mondo della musica, è morto Meat Loaf. Una vita&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_69" data-td_block_id="tdi_69"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_81 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_81" ><script>var block_tdi_81 = new tdBlock();
block_tdi_81.id = "tdi_81";
block_tdi_81.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_81","tdc_css_class":"tdi_81","tdc_css_class_style":"tdi_81_rand_style"}';
block_tdi_81.td_column_number = "3";
block_tdi_81.block_type = "td_block_mega_menu";
block_tdi_81.post_count = "4";
block_tdi_81.found_posts = "10968";
block_tdi_81.header_color = "";
block_tdi_81.ajax_pagination_infinite_stop = "";
block_tdi_81.max_num_pages = "2742";
tdBlocksArray.push(block_tdi_81);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_81" id="tdi_82" data-td_block_id="tdi_81" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_83" data-td_block_id="tdi_81" data-td_filter_value="285253" href="https://liguriaoggi.it/genova/quartieri/pontedecimo/">Pontedecimo</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_84" data-td_block_id="tdi_81" data-td_filter_value="286357" href="https://liguriaoggi.it/genova/quartieri/lagaccio/">Lagaccio</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_85" data-td_block_id="tdi_81" data-td_filter_value="287637" href="https://liguriaoggi.it/genova/quartieri/carignano/">Carignano</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_86" data-td_block_id="tdi_81" data-td_filter_value="287789" href="https://liguriaoggi.it/genova/quartieri/borgoratti/">Borgoratti</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_87" data-td_block_id="tdi_81" data-td_filter_value="288925" href="https://liguriaoggi.it/genova/quartieri/san-quirico/">San Quirico</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_88" data-td_block_id="tdi_81" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_89" data-td_block_id="tdi_81" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_90" data-td_block_id="tdi_81" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_91" data-td_block_id="tdi_81" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_92" data-td_block_id="tdi_81" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_93" data-td_block_id="tdi_81" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_94" data-td_block_id="tdi_81" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_95" data-td_block_id="tdi_81" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_96" data-td_block_id="tdi_81" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_97" data-td_block_id="tdi_81" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_98" data-td_block_id="tdi_81" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_99" data-td_block_id="tdi_81" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_100" data-td_block_id="tdi_81" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_101" data-td_block_id="tdi_81" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_102" data-td_block_id="tdi_81" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_103" data-td_block_id="tdi_81" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_104" data-td_block_id="tdi_81" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_105" data-td_block_id="tdi_81" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_106" data-td_block_id="tdi_81" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_107" data-td_block_id="tdi_81" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_108" data-td_block_id="tdi_81" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_109" data-td_block_id="tdi_81" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_110" data-td_block_id="tdi_81" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_111" data-td_block_id="tdi_81" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_81"  id="tdi_112" data-td_block_id="tdi_81" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></div></div><div id=tdi_81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" class="td-image-wrap " title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="funicolare Zecca Righi Genova" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/funicolare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici">Funicolare Zecca-Righi ancora ferma per problemi tecnici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" class="td-image-wrap " title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cane abbandonato" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cane-corso-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/quartieri/borgoratti/" class="td-post-category">Borgoratti</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip">Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" class="td-image-wrap " title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="auto spiaggia Sturla" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/macchina-bloccata-spiaggia-sturla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato">Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_81" data-td_block_id="tdi_81"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-346585" class="post-346585 post type-post status-publish format-standard has-post-thumbnail category-cronaca-imperia category-cronaca-savona category-cronaca-genova category-cronaca-la-spezia category-imperia category-notizie-liguria category-savona category-quartieri category-genova category-la-spezia category-notizie-in-evidenza tag-notizie-liguria tag-previsioni-meteo-liguria tag-meteo-liguria tag-liguriaoggi tag-che-tempo-fa-in-liguria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Imperia" class="entry-crumb" href="https://liguriaoggi.it/imperia/">Imperia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T08:14:26+01:00" >13 Febbraio 2022</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota&url=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F&via=liguriaoggi" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota %0A%0A https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&title=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg&description=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota&body=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_114 td_block_template_1 ">

<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}.tdi_114.td-a-rec-img{
				    text-align: left;
				}.tdi_114.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<p><img data-attachment-id="256885" data-permalink="https://liguriaoggi.it/2020/10/18/meteo-liguria-ancora-instabilita-con-nuvole-e-piovaschi/nuvole-2/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg" data-orig-size="1068,770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 8&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1601750792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nuvole" data-image-description="&lt;p&gt;nuvole quarto alta&lt;/p&gt;
" data-image-caption="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-300x216.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-1024x738.jpg" loading="lazy" class="alignnone size-large wp-image-256885" src="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-1024x738.jpg" alt="nuvole" width="696" height="502" srcset="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-1024x738.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-300x216.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-768x554.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-696x502.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-583x420.jpg 583w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-324x235.jpg 324w, https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" />Correnti occidentali porteranno il transito di qualche nuvola nel corso della domenica ma ed ad inizio settimana che è previsto l&#8217;arrivo di una perturbazione che riporterà pioggia e neve anche a quote piuttosto basse nelle zone interne.<br />
Queste le previsioni meteo di Limet Liguria per le prossime ore:</p>
<p><strong>Domenica 13 febbraio 2022</strong><br />
Al mattino tempo stabile con stratificazioni medio-alte che interesseranno l&#8217;intera regione, comunque senza conseguenze associate<br />
Dalle ore centrali della giornata e nel pomeriggio ampi spazi di sereno in estensione da ponente verso levante. Dal tardo pomeriggio/sera rapido aumento della nuvolosità ad iniziare dagli estremi della regione.<br />
Venti in mattinata moderati o tesi da nord tra Genova e Capo Mele, generalmente deboli di direzione variabile altrove. Nel pomeriggio deboli o al più moderati da est/sud-est sugli estremi della regione, dai quadranti settentrionali sul settore centrale.<br />
Mare nella prima parte di giornata stirato sotto-costa e mosso al largo sul comparto occidentale, poco mosso altrove. A seguire moto ondoso in calo fino a poco mosso ovunque.<br />
Temperature in calo.<br />
Costa: min +4/10°C, max +10/14°C<br />
Interno: min -7/+3°C, max +4/11°C</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_113 td_block_template_1">
<style>
/* custom css */
.tdi_113.td-a-rec{
					text-align: center;
				}.tdi_113 .td-element-style{
					z-index: -1;
				}.tdi_113.td-a-rec-img{
				    text-align: left;
				}.tdi_113.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p><strong>Lunedì 14 febbraio 2022</strong><br />
Al mattino molte nubi sull&#8217;intera regione con qualche debole precipitazione sparsa, nevosa nell&#8217;entroterra del ponente oltre i 700/800 metri.<br />
Nel corso del pomeriggio e soprattutto in serata precipitazioni maggiormente diffuse e convinte.<br />
Quota neve in calo fino a fondovalle sui versanti padani centro-occidentali, oltre i 1000/1200 metri sull&#8217;Appennino orientale.<br />
Venti moderati dai quadranti settentrionali sul centro-ponente, da sud-est a levante.<br />
Mare generalmente poco mosso sul centro-ponente, mosso a levante.<br />
Temperature in diminuzione sul centro-ponente, stazionarie od in lieve rialzo a levante.</p>
<p><strong>Tendenza per martedì 15 febbraio 2022</strong><br />
Tra la notte ed il primo mattino residui fenomeni sul levante con quota neve in calo fino a 600/700 metri sull&#8217;Appennino.<br />
A seguire esaurimento dei fenomeni ovunque con le prime schiarite che avanzeranno da ponente verso levante.<br />
Ventilazione sostenuta dai quadranti settentrionali.<br />
Mare stirato o mosso sotto-costa, molto mosso al largo.<br />
Temperature minime in calo, massime in rialzo.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_115 td_block_template_1">
<style>
/* custom css */
.tdi_115.td-a-rec{
					text-align: center;
				}.tdi_115 .td-element-style{
					z-index: -1;
				}.tdi_115.td-a-rec-img{
				    text-align: left;
				}.tdi_115.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/previsioni-meteo-liguria/">previsioni meteo liguria</a></li><li><a href="https://liguriaoggi.it/tag/meteo-liguria/">meteo liguria</a></li><li><a href="https://liguriaoggi.it/tag/liguriaoggi/">Liguriaoggi</a></li><li><a href="https://liguriaoggi.it/tag/che-tempo-fa-in-liguria/">che tempo fa in Liguria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota&url=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F&via=liguriaoggi" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota %0A%0A https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&title=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota" title="Linkedin" >
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg&description=Meteo+Liguria%2C+nuvole+in+aumento+e+da+luned%C3%AC+possibili+nevicate+a+bassa+quota" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota&body=https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2022-02-13T08:14:26+01:00"><meta itemprop="dateModified" content="2022-02-13T08:14:26+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="770"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_116 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116" ><script>var block_tdi_116 = new tdBlock();
block_tdi_116.id = "tdi_116";
block_tdi_116.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_116","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":346585,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_116","tdc_css_class_style":"tdi_116_rand_style"}';
block_tdi_116.td_column_number = "3";
block_tdi_116.block_type = "td_block_related_posts";
block_tdi_116.post_count = "6";
block_tdi_116.found_posts = "32740";
block_tdi_116.header_color = "";
block_tdi_116.ajax_pagination_infinite_stop = "";
block_tdi_116.max_num_pages = "5457";
tdBlocksArray.push(block_tdi_116);
</script><h4 class="td-related-title td-block-title"><a id="tdi_117" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_116" href="#">ARTICOLI CORRELATI</a><a id="tdi_118" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_116" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_116 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" class="td-image-wrap " title="San Valentino benefico a Bogliasco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cuori di Bogliasco" title="San Valentino benefico a Bogliasco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cuori-di-bogliasco-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" title="San Valentino benefico a Bogliasco">San Valentino benefico a Bogliasco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" class="td-image-wrap " title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="funicolare Zecca Righi Genova" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/funicolare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici">Funicolare Zecca-Righi ancora ferma per problemi tecnici</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" class="td-image-wrap " title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="cane abbandonato" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cane-corso-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/quartieri/borgoratti/" class="td-post-category">Borgoratti</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip">Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" class="td-image-wrap " title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="auto spiaggia Sturla" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/macchina-bloccata-spiaggia-sturla-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato">Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/la-spezia-croce-rossa-proroga-bando-per-il-servizio-civile/" rel="bookmark" class="td-image-wrap " title="La Spezia, Croce rossa proroga bando per il servizio civile" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Croce Rossa La Spezia ambulanza" title="La Spezia, Croce rossa proroga bando per il servizio civile" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/01/Croce-rossa-la-spezia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/la-spezia-croce-rossa-proroga-bando-per-il-servizio-civile/" rel="bookmark" title="La Spezia, Croce rossa proroga bando per il servizio civile">La Spezia, Croce rossa proroga bando per il servizio civile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/12/cornigliano-poliziotti-intervengono-per-lite-familiare-e-trovano-un-chilo-di-marijuana/" rel="bookmark" class="td-image-wrap " title="Cornigliano, poliziotti intervengono per lite familiare e trovano un chilo di marijuana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cornigliano, poliziotti intervengono per lite familiare e trovano un chilo di marijuana" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/02/1582623580941ae8_l-logo-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/12/cornigliano-poliziotti-intervengono-per-lite-familiare-e-trovano-un-chilo-di-marijuana/" rel="bookmark" title="Cornigliano, poliziotti intervengono per lite familiare e trovano un chilo di marijuana">Cornigliano, poliziotti intervengono per lite familiare e trovano un chilo di marijuana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_116" data-td_block_id="tdi_116"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=346585&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=10.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=4ed6bc09a66c89bc2255f66b04a2f2880a8349b9#parent=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.freeto-x.it/cashback" target="_blank"><img loading="lazy" width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2022/01/FREETOX_BANNER_300x250.png" alt="" class="wp-image-342393"/></a></figure>
</aside><aside class="td_block_template_1 widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="https://www.asef.it/previdenza-funeraria/previdenza-funeraria-asef.html" target="_blank"><img loading="lazy" width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2022/01/Liguria_oggi_previdenza_300x250.gif" alt="" class="wp-image-342853"/></a></figure>
</aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_119 td_block_template_1">
<style>
/* custom css */
.tdi_119.td-a-rec{
					text-align: center;
				}.tdi_119 .td-element-style{
					z-index: -1;
				}.tdi_119.td-a-rec-img{
				    text-align: left;
				}.tdi_119.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[ 
OA_show(1001); 
// ]]> --></script></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120 td_block_template_1 ">

<style>
/* custom css */
.tdi_120.td-a-rec{
					text-align: center;
				}.tdi_120 .td-element-style{
					z-index: -1;
				}.tdi_120.td-a-rec-img{
				    text-align: left;
				}.tdi_120.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_121 td_block_template_1">
<style>
/* custom css */
.tdi_121.td-a-rec{
					text-align: center;
				}.tdi_121 .td-element-style{
					z-index: -1;
				}.tdi_121.td-a-rec-img{
				    text-align: left;
				}.tdi_121.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_122 td_block_template_1 ">

<style>
/* custom css */
.tdi_122.td-a-rec{
					text-align: center;
				}.tdi_122 .td-element-style{
					z-index: -1;
				}.tdi_122.td-a-rec-img{
				    text-align: left;
				}.tdi_122.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_122.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_123 td_block_template_1 ">

<style>
/* custom css */
.tdi_123.td-a-rec{
					text-align: center;
				}.tdi_123 .td-element-style{
					z-index: -1;
				}.tdi_123.td-a-rec-img{
				    text-align: left;
				}.tdi_123.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_123.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_124 td_block_template_1 ">

<style>
/* custom css */
.tdi_124.td-a-rec{
					text-align: center;
				}.tdi_124 .td-element-style{
					z-index: -1;
				}.tdi_124.td-a-rec-img{
				    text-align: left;
				}.tdi_124.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_124.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_125 td_block_template_1 ">

<style>
/* custom css */
.tdi_125.td-a-rec{
					text-align: center;
				}.tdi_125 .td-element-style{
					z-index: -1;
				}.tdi_125.td-a-rec-img{
				    text-align: left;
				}.tdi_125.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_125.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_126 td_block_template_1 ">

<style>
/* custom css */
.tdi_126.td-a-rec{
					text-align: center;
				}.tdi_126 .td-element-style{
					z-index: -1;
				}.tdi_126.td-a-rec-img{
				    text-align: left;
				}.tdi_126.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_126.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "3332604149");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_127 td_block_template_1 ">

<style>
/* custom css */
.tdi_127.td-a-rec{
					text-align: center;
				}.tdi_127 .td-element-style{
					z-index: -1;
				}.tdi_127.td-a-rec-img{
				    text-align: left;
				}.tdi_127.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_127.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "4892704613");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "4892704613");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "4892704613");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7336224880607948");
		            adEl.setAttribute("data-ad-slot", "4892704613");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_128 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_128" ><script>var block_tdi_128 = new tdBlock();
block_tdi_128.id = "tdi_128";
block_tdi_128.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_128","tdc_css_class":"tdi_128","tdc_css_class_style":"tdi_128_rand_style"}';
block_tdi_128.td_column_number = "1";
block_tdi_128.block_type = "td_block_7";
block_tdi_128.post_count = "3";
block_tdi_128.found_posts = "41620";
block_tdi_128.header_color = "";
block_tdi_128.ajax_pagination_infinite_stop = "";
block_tdi_128.max_num_pages = "13874";
tdBlocksArray.push(block_tdi_128);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_128 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" class="td-image-wrap " title="San Valentino benefico a Bogliasco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cuori di Bogliasco" title="San Valentino benefico a Bogliasco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cuori-di-bogliasco-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" title="San Valentino benefico a Bogliasco">San Valentino benefico a Bogliasco</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T09:30:51+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" class="td-image-wrap " title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="funicolare Zecca Righi Genova" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/funicolare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici">Funicolare Zecca-Righi ancora ferma per problemi tecnici</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T08:43:37+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nuvole" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/10/nuvole-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/meteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota/" rel="bookmark" title="Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a bassa quota">Meteo Liguria, nuvole in aumento e da lunedì possibili nevicate a...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T08:14:26+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_129 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_129" ><script>var block_tdi_129 = new tdBlock();
block_tdi_129.id = "tdi_129";
block_tdi_129.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_129","tdc_css_class":"tdi_129","tdc_css_class_style":"tdi_129_rand_style"}';
block_tdi_129.td_column_number = "1";
block_tdi_129.block_type = "td_block_7";
block_tdi_129.post_count = "3";
block_tdi_129.found_posts = "41620";
block_tdi_129.header_color = "";
block_tdi_129.ajax_pagination_infinite_stop = "";
block_tdi_129.max_num_pages = "13874";
tdBlocksArray.push(block_tdi_129);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_129 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/08/07/polpo-gigante-dellacquario-di-genova-cattura-un-sub-e-non-lo-lascia-andare-via/" rel="bookmark" class="td-image-wrap " title="Polpo gigante dell&#8217;Acquario di Genova cattura un sub e non lo lascia andare via" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="polpo gigante Acquario di Genova" title="Polpo gigante dell&#8217;Acquario di Genova cattura un sub e non lo lascia andare via" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/08/polpo-acquario-cattura-sub-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/08/07/polpo-gigante-dellacquario-di-genova-cattura-un-sub-e-non-lo-lascia-andare-via/" rel="bookmark" title="Polpo gigante dell&#8217;Acquario di Genova cattura un sub e non lo lascia andare via">Polpo gigante dell&#8217;Acquario di Genova cattura un sub e non lo...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-07T12:25:33+02:00" >7 Agosto 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" class="td-image-wrap " title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo">Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:01+01:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_130 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_130" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">88</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">360</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">206</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">325</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">539</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">264</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">331</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">157</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">437</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2022                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" class="td-image-wrap " title="San Valentino benefico a Bogliasco" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cuori di Bogliasco" title="San Valentino benefico a Bogliasco" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cuori-di-bogliasco-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/san-valentino-benefico-a-bogliasco/" rel="bookmark" title="San Valentino benefico a Bogliasco">San Valentino benefico a Bogliasco</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T09:30:51+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" class="td-image-wrap " title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="funicolare Zecca Righi Genova" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/funicolare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/funicolare-zecca-righi-ancora-ferma-per-problemi-tecnici-2/" rel="bookmark" title="Funicolare Zecca-Righi ancora ferma per problemi tecnici">Funicolare Zecca-Righi ancora ferma per problemi tecnici</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T08:43:37+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" class="td-image-wrap " title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="cane abbandonato" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/cane-corso-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-aumentano-i-cani-abbandonati-sul-fasce-trovata-legata-una-femmina-senza-microchip/" rel="bookmark" title="Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina senza microchip">Genova, aumentano i cani abbandonati, sul Fasce trovata legata una femmina...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/quartieri/borgoratti/" class="td-post-category">Borgoratti</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T07:19:28+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" class="td-image-wrap " title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="auto spiaggia Sturla" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2022/02/macchina-bloccata-spiaggia-sturla-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2022/02/13/genova-con-il-suv-sulla-spiaggia-di-sturla-ma-resta-bloccato/" rel="bookmark" title="Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato">Genova, con il Suv sulla spiaggia di Sturla, ma resta bloccato</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-13T06:33:25+01:00" >13 Febbraio 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 62090171be165
    -->

    		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=10.4' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/liguriaoggi.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"a43c7c6a51","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.4' id='jetpack-carousel-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[346585]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=346585&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4ed6bc09a66c89bc2255f66b04a2f2880a8349b9#parent=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=346585&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=10.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=4ed6bc09a66c89bc2255f66b04a2f2880a8349b9#parent=https%3A%2F%2Fliguriaoggi.it%2F2022%2F02%2F13%2Fmeteo-liguria-nuvole-in-aumento-e-da-lunedi-possibili-nevicate-a-bassa-quota%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202206.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'4058545',post:'346585',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '346585' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>
<!-- Dynamic page generated in 2.144 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-13 14:02:41 -->

<!-- Compression = gzip -->