<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Incidente in Lungomare Canepa, traffico rallentato - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il quotidiano online della Liguria"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","url":false,"caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#primaryimage","url":"https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&ssl=1","width":640,"height":465},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#webpage","url":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/","inLanguage":"it-IT","name":"Incidente in Lungomare Canepa, traffico rallentato - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#primaryimage"},"datePublished":"2020-01-03T12:48:56+00:00","dateModified":"2020-01-03T12:48:56+00:00","description":"Il quotidiano online della Liguria"},{"@type":"Article","@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3"},"headline":"Incidente in Lungomare Canepa, traffico rallentato","datePublished":"2020-01-03T12:48:56+00:00","dateModified":"2020-01-03T12:48:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#webpage"},"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#primaryimage"},"keywords":"cronaca,notizie liguria,genova,notizie genova,incidente,Lungomare Canepa,traffico rallentato","articleSection":"Cronaca,Notizie Liguria,Genova"},{"@type":["Person"],"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3","name":"Collaboratore6","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/773b216ace7d0bf908b1dcef286f8834?s=96&r=g","caption":"Collaboratore6"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Incidente in Lungomare Canepa, traffico rallentato Feed dei commenti" href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4d4c72b3b83a323c2fd14c8d8d0eff13"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=4d4c72b3b83a323c2fd14c8d8d0eff13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=208653' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b29422f96a","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"b29422f96a","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente in Lungomare Canepa, traffico rallentato" />
<meta property="og:url" content="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" />
<meta property="og:description" content="Genova &#8211; Un incidente in Lungomare Canepa sta provocando diversi disagi alla circolazione veicolare. Al momento non è stata chiarita la dinamica dell&#8217;incidente che si è verificato in di…" />
<meta property="article:published_time" content="2020-01-03T12:48:56+00:00" />
<meta property="article:modified_time" content="2020-01-03T12:48:56+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="465" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Incidente in Lungomare Canepa, traffico rallentato" />
<meta name="twitter:image" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208653 single-format-standard td-standard-pack incidente-in-lungomare-canepa-traffico-rallentato global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 3 Gennaio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_581 td_block_template_1">
<style>
/* custom css */
.tdi_1_581.td-a-rec-img{
				    text-align: left;
				}.tdi_1_581.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_91e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_91e" ><script>var block_tdi_2_91e = new tdBlock();
block_tdi_2_91e.id = "tdi_2_91e";
block_tdi_2_91e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_91e","tdc_css_class":"tdi_2_91e","tdc_css_class_style":"tdi_2_91e_rand_style"}';
block_tdi_2_91e.td_column_number = "3";
block_tdi_2_91e.block_type = "td_block_mega_menu";
block_tdi_2_91e.post_count = "4";
block_tdi_2_91e.found_posts = "15731";
block_tdi_2_91e.header_color = "";
block_tdi_2_91e.ajax_pagination_infinite_stop = "";
block_tdi_2_91e.max_num_pages = "3933";
tdBlocksArray.push(block_tdi_2_91e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_91e" id="tdi_3_58b" data-td_block_id="tdi_2_91e" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_4_858" data-td_block_id="tdi_2_91e" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_5_5f5" data-td_block_id="tdi_2_91e" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_6_5f8" data-td_block_id="tdi_2_91e" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_7_5ef" data-td_block_id="tdi_2_91e" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_8_1cf" data-td_block_id="tdi_2_91e" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_9_fc5" data-td_block_id="tdi_2_91e" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_10_c88" data-td_block_id="tdi_2_91e" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_11_c3e" data-td_block_id="tdi_2_91e" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_12_f0e" data-td_block_id="tdi_2_91e" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_13_5dc" data-td_block_id="tdi_2_91e" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_14_1ff" data-td_block_id="tdi_2_91e" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_15_335" data-td_block_id="tdi_2_91e" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_16_c5f" data-td_block_id="tdi_2_91e" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_17_58f" data-td_block_id="tdi_2_91e" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_18_4ef" data-td_block_id="tdi_2_91e" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_19_18e" data-td_block_id="tdi_2_91e" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_20_53b" data-td_block_id="tdi_2_91e" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_21_ee8" data-td_block_id="tdi_2_91e" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_22_9f0" data-td_block_id="tdi_2_91e" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_23_ee8" data-td_block_id="tdi_2_91e" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_24_81f" data-td_block_id="tdi_2_91e" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_25_fbc" data-td_block_id="tdi_2_91e" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_26_9ec" data-td_block_id="tdi_2_91e" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_27_800" data-td_block_id="tdi_2_91e" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_28_f07" data-td_block_id="tdi_2_91e" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_29_1d0" data-td_block_id="tdi_2_91e" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_30_df5" data-td_block_id="tdi_2_91e" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_31_0dd" data-td_block_id="tdi_2_91e" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_32_3d0" data-td_block_id="tdi_2_91e" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_91e"  id="tdi_33_a80" data-td_block_id="tdi_2_91e" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_91e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco">Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&#038;ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" rel="bookmark" class="td-image-wrap" title="Incidente in Lungomare Canepa, traffico rallentato"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente in Lungomare Canepa, traffico rallentato" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" rel="bookmark" title="Incidente in Lungomare Canepa, traffico rallentato">Incidente in Lungomare Canepa, traffico rallentato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" class="td-image-wrap" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro">Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_91e" data-td_block_id="tdi_2_91e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_91e" data-td_block_id="tdi_2_91e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_512 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_512" ><script>var block_tdi_34_512 = new tdBlock();
block_tdi_34_512.id = "tdi_34_512";
block_tdi_34_512.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_512","tdc_css_class":"tdi_34_512","tdc_css_class_style":"tdi_34_512_rand_style"}';
block_tdi_34_512.td_column_number = "3";
block_tdi_34_512.block_type = "td_block_mega_menu";
block_tdi_34_512.post_count = "4";
block_tdi_34_512.found_posts = "3261";
block_tdi_34_512.header_color = "";
block_tdi_34_512.ajax_pagination_infinite_stop = "";
block_tdi_34_512.max_num_pages = "816";
tdBlocksArray.push(block_tdi_34_512);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_512" id="tdi_35_fee" data-td_block_id="tdi_34_512" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_512"  id="tdi_36_813" data-td_block_id="tdi_34_512" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_512"  id="tdi_37_361" data-td_block_id="tdi_34_512" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_512"  id="tdi_38_53e" data-td_block_id="tdi_34_512" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_512"  id="tdi_39_14e" data-td_block_id="tdi_34_512" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_512"  id="tdi_40_f3f" data-td_block_id="tdi_34_512" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_512 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&#038;ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora">Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/02/varazze-in-250-al-cimento-invernale/" rel="bookmark" class="td-image-wrap" title="Varazze, in 250 al cimento invernale"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Varazze.1.01.2020.in_.250.al-Cimento-Invernale-e1577962329560.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Varazze.1.01.2020.in_.250.al-Cimento-Invernale-e1577962329560.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Varazze.1.01.2020.in_.250.al-Cimento-Invernale-e1577962329560.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Varazze, in 250 al cimento invernale" /></a></div>                <a href="https://liguriaoggi.it/savona/eventi-savona/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/02/varazze-in-250-al-cimento-invernale/" rel="bookmark" title="Varazze, in 250 al cimento invernale">Varazze, in 250 al cimento invernale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/01/meteo-liguria-ancora-sole-a-capodanno-ma-giovedi-tornano-le-nuvole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/01/meteo-liguria-ancora-sole-a-capodanno-ma-giovedi-tornano-le-nuvole/" rel="bookmark" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole">Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_512" data-td_block_id="tdi_34_512"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_512" data-td_block_id="tdi_34_512"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_6be td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_6be" ><script>var block_tdi_41_6be = new tdBlock();
block_tdi_41_6be.id = "tdi_41_6be";
block_tdi_41_6be.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_6be","tdc_css_class":"tdi_41_6be","tdc_css_class_style":"tdi_41_6be_rand_style"}';
block_tdi_41_6be.td_column_number = "3";
block_tdi_41_6be.block_type = "td_block_mega_menu";
block_tdi_41_6be.post_count = "4";
block_tdi_41_6be.found_posts = "2160";
block_tdi_41_6be.header_color = "";
block_tdi_41_6be.ajax_pagination_infinite_stop = "";
block_tdi_41_6be.max_num_pages = "540";
tdBlocksArray.push(block_tdi_41_6be);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_6be" id="tdi_42_030" data-td_block_id="tdi_41_6be" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_6be"  id="tdi_43_055" data-td_block_id="tdi_41_6be" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_6be"  id="tdi_44_595" data-td_block_id="tdi_41_6be" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_6be"  id="tdi_45_f81" data-td_block_id="tdi_41_6be" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_6be"  id="tdi_46_98f" data-td_block_id="tdi_41_6be" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_6be"  id="tdi_47_a1f" data-td_block_id="tdi_41_6be" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_6be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&#038;ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora">Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/ritrovato-senza-vita-luomo-disperso-a-bonassola/" rel="bookmark" class="td-image-wrap" title="Ritrovato senza vita l&#8217;uomo disperso a Bonassola"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="vigili fuoco droni disperso bonassola" title="Ritrovato senza vita l&#8217;uomo disperso a Bonassola" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/ritrovato-senza-vita-luomo-disperso-a-bonassola/" rel="bookmark" title="Ritrovato senza vita l&#8217;uomo disperso a Bonassola">Ritrovato senza vita l&#8217;uomo disperso a Bonassola</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/evaso-dal-carcere-di-la-spezia-passeggiava-per-strada-a-genova/" rel="bookmark" class="td-image-wrap" title="Evaso dal carcere di La Spezia passeggiava per strada a Genova"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carcere-sbarre-300x225.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carcere-sbarre-300x225.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carcere-sbarre-300x225.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="carcere, detenuto, cella" title="Evaso dal carcere di La Spezia passeggiava per strada a Genova" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/evaso-dal-carcere-di-la-spezia-passeggiava-per-strada-a-genova/" rel="bookmark" title="Evaso dal carcere di La Spezia passeggiava per strada a Genova">Evaso dal carcere di La Spezia passeggiava per strada a Genova</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_6be" data-td_block_id="tdi_41_6be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_6be" data-td_block_id="tdi_41_6be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_e5e td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_e5e" ><script>var block_tdi_48_e5e = new tdBlock();
block_tdi_48_e5e.id = "tdi_48_e5e";
block_tdi_48_e5e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_e5e","tdc_css_class":"tdi_48_e5e","tdc_css_class_style":"tdi_48_e5e_rand_style"}';
block_tdi_48_e5e.td_column_number = "3";
block_tdi_48_e5e.block_type = "td_block_mega_menu";
block_tdi_48_e5e.post_count = "4";
block_tdi_48_e5e.found_posts = "2147";
block_tdi_48_e5e.header_color = "";
block_tdi_48_e5e.ajax_pagination_infinite_stop = "";
block_tdi_48_e5e.max_num_pages = "537";
tdBlocksArray.push(block_tdi_48_e5e);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_e5e" id="tdi_49_faf" data-td_block_id="tdi_48_e5e" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_50_0af" data-td_block_id="tdi_48_e5e" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_51_1ae" data-td_block_id="tdi_48_e5e" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_52_ca0" data-td_block_id="tdi_48_e5e" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_53_561" data-td_block_id="tdi_48_e5e" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_54_5ae" data-td_block_id="tdi_48_e5e" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_e5e"  id="tdi_55_540" data-td_block_id="tdi_48_e5e" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_e5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&#038;ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&#038;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora">Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/01/meteo-liguria-ancora-sole-a-capodanno-ma-giovedi-tornano-le-nuvole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/01/meteo-liguria-ancora-sole-a-capodanno-ma-giovedi-tornano-le-nuvole/" rel="bookmark" title="Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le nuvole">Meteo Liguria &#8211; Ancora sole a Capodanno ma giovedì tornano le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/31/crollo-sulla-a26-autostrade-entro-due-mesi-controlli-in-tutte-le-gallerie-con-georadar/" rel="bookmark" class="td-image-wrap" title="Crollo sulla A26 &#8211; Autostrade: entro due mesi controlli in tutte le gallerie con georadar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="crollo galleria Autostrada A26" title="Crollo sulla A26 &#8211; Autostrade: entro due mesi controlli in tutte le gallerie con georadar" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/31/crollo-sulla-a26-autostrade-entro-due-mesi-controlli-in-tutte-le-gallerie-con-georadar/" rel="bookmark" title="Crollo sulla A26 &#8211; Autostrade: entro due mesi controlli in tutte le gallerie con georadar">Crollo sulla A26 &#8211; Autostrade: entro due mesi controlli in tutte&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_e5e" data-td_block_id="tdi_48_e5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_e5e" data-td_block_id="tdi_48_e5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_b68 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_b68" ><script>var block_tdi_56_b68 = new tdBlock();
block_tdi_56_b68.id = "tdi_56_b68";
block_tdi_56_b68.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_b68","tdc_css_class":"tdi_56_b68","tdc_css_class_style":"tdi_56_b68_rand_style"}';
block_tdi_56_b68.td_column_number = "3";
block_tdi_56_b68.block_type = "td_block_mega_menu";
block_tdi_56_b68.post_count = "4";
block_tdi_56_b68.found_posts = "6125";
block_tdi_56_b68.header_color = "";
block_tdi_56_b68.ajax_pagination_infinite_stop = "";
block_tdi_56_b68.max_num_pages = "1532";
tdBlocksArray.push(block_tdi_56_b68);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_b68" id="tdi_57_50a" data-td_block_id="tdi_56_b68" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_58_115" data-td_block_id="tdi_56_b68" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_59_751" data-td_block_id="tdi_56_b68" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_60_8e1" data-td_block_id="tdi_56_b68" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_61_4f1" data-td_block_id="tdi_56_b68" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_62_5b5" data-td_block_id="tdi_56_b68" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_63_617" data-td_block_id="tdi_56_b68" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_b68"  id="tdi_64_7f2" data-td_block_id="tdi_56_b68" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_b68 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/30/vasco-rossi-il-film-vasco-nonstop-live-018019-in-onda-su-canale-5/" rel="bookmark" class="td-image-wrap" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/30/vasco-rossi-il-film-vasco-nonstop-live-018019-in-onda-su-canale-5/" rel="bookmark" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5">Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/benevento-scosse-di-terremoto-gente-in-strada/" rel="bookmark" class="td-image-wrap" title="Benevento, scosse di terremoto: gente in strada"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Benevento, scosse di terremoto: gente in strada" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/benevento-scosse-di-terremoto-gente-in-strada/" rel="bookmark" title="Benevento, scosse di terremoto: gente in strada">Benevento, scosse di terremoto: gente in strada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/casa-pound-vince-contro-facebook-le-pagine-non-potevano-essere-oscurate/" rel="bookmark" class="td-image-wrap" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/casa-pound-vince-contro-facebook-le-pagine-non-potevano-essere-oscurate/" rel="bookmark" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate">Casa Pound vince contro Facebook, le pagine non potevano essere oscurate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/x-factor-2019-la-vittoria-sofia-tornambene/" rel="bookmark" class="td-image-wrap" title="X Factor 2019, la vittoria Sofia Tornambene"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="X Factor 2019, la vittoria Sofia Tornambene" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/x-factor-2019-la-vittoria-sofia-tornambene/" rel="bookmark" title="X Factor 2019, la vittoria Sofia Tornambene">X Factor 2019, la vittoria Sofia Tornambene</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_b68" data-td_block_id="tdi_56_b68"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_b68" data-td_block_id="tdi_56_b68"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_65_0f4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_65_0f4" ><script>var block_tdi_65_0f4 = new tdBlock();
block_tdi_65_0f4.id = "tdi_65_0f4";
block_tdi_65_0f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_65_0f4","tdc_css_class":"tdi_65_0f4","tdc_css_class_style":"tdi_65_0f4_rand_style"}';
block_tdi_65_0f4.td_column_number = "3";
block_tdi_65_0f4.block_type = "td_block_mega_menu";
block_tdi_65_0f4.post_count = "4";
block_tdi_65_0f4.found_posts = "4560";
block_tdi_65_0f4.header_color = "";
block_tdi_65_0f4.ajax_pagination_infinite_stop = "";
block_tdi_65_0f4.max_num_pages = "1140";
tdBlocksArray.push(block_tdi_65_0f4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_0f4" id="tdi_66_424" data-td_block_id="tdi_65_0f4" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_67_8f4" data-td_block_id="tdi_65_0f4" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_68_fb1" data-td_block_id="tdi_65_0f4" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_69_fbf" data-td_block_id="tdi_65_0f4" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_70_b19" data-td_block_id="tdi_65_0f4" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_71_eee" data-td_block_id="tdi_65_0f4" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_72_e08" data-td_block_id="tdi_65_0f4" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_73_050" data-td_block_id="tdi_65_0f4" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_74_9c0" data-td_block_id="tdi_65_0f4" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_75_054" data-td_block_id="tdi_65_0f4" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_65_0f4"  id="tdi_76_800" data-td_block_id="tdi_65_0f4" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_65_0f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/30/vasco-rossi-il-film-vasco-nonstop-live-018019-in-onda-su-canale-5/" rel="bookmark" class="td-image-wrap" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Vasco-Rossi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/30/vasco-rossi-il-film-vasco-nonstop-live-018019-in-onda-su-canale-5/" rel="bookmark" title="Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su Canale 5">Vasco Rossi, il film ‘Vasco NonStop Live 018+019’ in onda su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/29/usa-attacco-ad-una-festa-di-ebrei-ortodossi-vicino-new-york-5-feriti-gravi/" rel="bookmark" class="td-image-wrap" title="Usa, attacco ad una festa di ebrei ortodossi vicino New York, 5 feriti gravi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/new-york-attacco-sinagoga.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/new-york-attacco-sinagoga.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/new-york-attacco-sinagoga.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/new-york-attacco-sinagoga.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="attacco festa Hannuka" title="Usa, attacco ad una festa di ebrei ortodossi vicino New York, 5 feriti gravi" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/29/usa-attacco-ad-una-festa-di-ebrei-ortodossi-vicino-new-york-5-feriti-gravi/" rel="bookmark" title="Usa, attacco ad una festa di ebrei ortodossi vicino New York, 5 feriti gravi">Usa, attacco ad una festa di ebrei ortodossi vicino New York,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/musica-the-black-cats-live-al-soul-note-di-genova/" rel="bookmark" class="td-image-wrap" title="Musica: The Black Cats live al Soul Note di Genova"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musica: The Black Cats live al Soul Note di Genova" /></a></div>                <a href="https://liguriaoggi.it/genova/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/musica-the-black-cats-live-al-soul-note-di-genova/" rel="bookmark" title="Musica: The Black Cats live al Soul Note di Genova">Musica: The Black Cats live al Soul Note di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/05/sparatoria-nella-base-navale-di-pearl-harbor-morti-due-civili/" rel="bookmark" class="td-image-wrap" title="Sparatoria nella base navale di Pearl Harbor, morti due civili"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sparatoria nella base navale di Pearl Harbor, morti due civili" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/05/sparatoria-nella-base-navale-di-pearl-harbor-morti-due-civili/" rel="bookmark" title="Sparatoria nella base navale di Pearl Harbor, morti due civili">Sparatoria nella base navale di Pearl Harbor, morti due civili</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_0f4" data-td_block_id="tdi_65_0f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_0f4" data-td_block_id="tdi_65_0f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_77_15d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_77_15d" ><script>var block_tdi_77_15d = new tdBlock();
block_tdi_77_15d.id = "tdi_77_15d";
block_tdi_77_15d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_77_15d","tdc_css_class":"tdi_77_15d","tdc_css_class_style":"tdi_77_15d_rand_style"}';
block_tdi_77_15d.td_column_number = "3";
block_tdi_77_15d.block_type = "td_block_mega_menu";
block_tdi_77_15d.post_count = "4";
block_tdi_77_15d.found_posts = "6304";
block_tdi_77_15d.header_color = "";
block_tdi_77_15d.ajax_pagination_infinite_stop = "";
block_tdi_77_15d.max_num_pages = "1576";
tdBlocksArray.push(block_tdi_77_15d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_77_15d" id="tdi_78_e33" data-td_block_id="tdi_77_15d" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_79_300" data-td_block_id="tdi_77_15d" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_80_00e" data-td_block_id="tdi_77_15d" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_81_5ee" data-td_block_id="tdi_77_15d" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_82_844" data-td_block_id="tdi_77_15d" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_83_551" data-td_block_id="tdi_77_15d" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_84_ece" data-td_block_id="tdi_77_15d" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_85_67f" data-td_block_id="tdi_77_15d" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_86_e33" data-td_block_id="tdi_77_15d" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_87_714" data-td_block_id="tdi_77_15d" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_88_855" data-td_block_id="tdi_77_15d" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_89_ee3" data-td_block_id="tdi_77_15d" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_90_e11" data-td_block_id="tdi_77_15d" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_91_44e" data-td_block_id="tdi_77_15d" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_92_8fe" data-td_block_id="tdi_77_15d" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_93_e78" data-td_block_id="tdi_77_15d" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_94_8f4" data-td_block_id="tdi_77_15d" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_95_831" data-td_block_id="tdi_77_15d" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_96_010" data-td_block_id="tdi_77_15d" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_97_881" data-td_block_id="tdi_77_15d" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_98_e08" data-td_block_id="tdi_77_15d" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_99_5f0" data-td_block_id="tdi_77_15d" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_100_488" data-td_block_id="tdi_77_15d" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_101_89e" data-td_block_id="tdi_77_15d" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_102_480" data-td_block_id="tdi_77_15d" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_103_345" data-td_block_id="tdi_77_15d" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_104_a31" data-td_block_id="tdi_77_15d" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_77_15d"  id="tdi_105_450" data-td_block_id="tdi_77_15d" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_77_15d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco">Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" class="td-image-wrap" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro">Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/incendio-in-appartamento-a-genova-sestri-5-feriti/" rel="bookmark" class="td-image-wrap" title="Incendio in appartamento a Genova Sestri, 5 feriti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco00011.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco00011.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco00011.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco00011.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendio in appartamento a Genova Sestri, 5 feriti" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/incendio-in-appartamento-a-genova-sestri-5-feriti/" rel="bookmark" title="Incendio in appartamento a Genova Sestri, 5 feriti">Incendio in appartamento a Genova Sestri, 5 feriti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/02/corso-europa-passeggero-cade-sul-bus-e-si-ferisce-lievemente/" rel="bookmark" class="td-image-wrap" title="Corso Europa, passeggero cade sul bus e si ferisce lievemente"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/autobus_interno.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/autobus_interno.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/autobus_interno.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/autobus_interno.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Corso Europa, passeggero cade sul bus e si ferisce lievemente" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/02/corso-europa-passeggero-cade-sul-bus-e-si-ferisce-lievemente/" rel="bookmark" title="Corso Europa, passeggero cade sul bus e si ferisce lievemente">Corso Europa, passeggero cade sul bus e si ferisce lievemente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_15d" data-td_block_id="tdi_77_15d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_15d" data-td_block_id="tdi_77_15d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-208653" class="post-208653 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-genova tag-cronaca-2 tag-notizie-liguria tag-genova-2 tag-notizie-genova tag-incidente tag-lungomare-canepa tag-traffico-rallentato" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Incidente in Lungomare Canepa, traffico rallentato</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:48:56+00:00" >3 Gennaio 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato %0A%0A https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&title=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg&description=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Incidente in Lungomare Canepa, traffico rallentato&body=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_107_52e td_block_template_1 ">

<style>
/* custom css */
.tdi_107_52e.td-a-rec-img{
				    text-align: left;
				}.tdi_107_52e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_91709" aria-describedby="caption-attachment-91709" style="width: 300px" class="wp-caption alignleft"><img data-attachment-id="91709" data-permalink="https://liguriaoggi.it/2017/06/23/posa-delle-tubazioni-a-sampierdarena-viabilita-modificata-alla-rotatoria-con-lungomare-canepa/lungomare-canepa-sampierdarena/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&amp;ssl=1" data-orig-size="640,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lungomare-canepa-sampierdarena" data-image-description="&lt;p&gt;lungomare Canepa&lt;/p&gt;
" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=300%2C218&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&amp;ssl=1" class="size-medium wp-image-91709" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=300%2C218&#038;ssl=1" alt="" width="300" height="218" srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=300%2C218&amp;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=324%2C235&amp;ssl=1 324w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=578%2C420&amp;ssl=1 578w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-91709" class="wp-caption-text">lungomare Canepa</figcaption></figure>
<p>Genova &#8211; Un incidente in Lungomare Canepa sta provocando diversi disagi alla circolazione veicolare.</p>
<p>Al momento non è stata chiarita la dinamica dell&#8217;incidente che si è verificato in direzione levante, prima dell&#8217;entrata in porto.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_106_553 td_block_template_1">
<style>
/* custom css */
.tdi_106_553.td-a-rec-img{
				    text-align: left;
				}.tdi_106_553.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
</div>
<p>Sul posto gli agenti della Polizia Municipale.</p>
<p><em>Notizia in aggiornamento</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_108_85e td_block_template_1">
<style>
/* custom css */
.tdi_108_85e.td-a-rec-img{
				    text-align: left;
				}.tdi_108_85e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/cronaca-2/">cronaca</a></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/genova-2/">genova</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/incidente/">incidente</a></li><li><a href="https://liguriaoggi.it/tag/lungomare-canepa/">Lungomare Canepa</a></li><li><a href="https://liguriaoggi.it/tag/traffico-rallentato/">traffico rallentato</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato %0A%0A https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&title=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg&description=Incidente+in+Lungomare+Canepa%2C+traffico+rallentato">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Incidente in Lungomare Canepa, traffico rallentato&body=https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Collaboratore6"></span><meta itemprop="datePublished" content="2020-01-03T13:48:56+01:00"><meta itemprop="dateModified" content="2020-01-03T13:48:56+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Incidente in Lungomare Canepa, traffico rallentato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?fit=640%2C465&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="465"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_109_585 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_585" ><script>var block_tdi_109_585 = new tdBlock();
block_tdi_109_585.id = "tdi_109_585";
block_tdi_109_585.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_109_585","td_column_number":3,"live_filter_cur_post_id":208653,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_109_585","tdc_css_class_style":"tdi_109_585_rand_style"}';
block_tdi_109_585.td_column_number = "3";
block_tdi_109_585.block_type = "td_block_related_posts";
block_tdi_109_585.post_count = "6";
block_tdi_109_585.found_posts = "20022";
block_tdi_109_585.header_color = "";
block_tdi_109_585.ajax_pagination_infinite_stop = "";
block_tdi_109_585.max_num_pages = "3337";
tdBlocksArray.push(block_tdi_109_585);
</script><h4 class="td-related-title td-block-title"><a id="tdi_110_f00" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_109_585" href="#">ARTICOLI CORRELATI</a><a id="tdi_111_580" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_109_585" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_109_585 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco">Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" class="td-image-wrap" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro">Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/saldi-al-via-domani-ecco-come-evitare-falsi-affari/" rel="bookmark" class="td-image-wrap" title="Saldi al via domani, ecco come evitare falsi affari"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Saldi al via domani, ecco come evitare falsi affari" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/saldi-al-via-domani-ecco-come-evitare-falsi-affari/" rel="bookmark" title="Saldi al via domani, ecco come evitare falsi affari">Saldi al via domani, ecco come evitare falsi affari</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/crollo-in-galleria-sulla-a26-cadute-due-tonnellate-di-detriti/" rel="bookmark" class="td-image-wrap" title="Crollo in galleria sulla A26, cadute due tonnellate di detriti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/crollo-galleria-a26-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="crollo galleria Autostrada A26" title="Crollo in galleria sulla A26, cadute due tonnellate di detriti" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/crollo-in-galleria-sulla-a26-cadute-due-tonnellate-di-detriti/" rel="bookmark" title="Crollo in galleria sulla A26, cadute due tonnellate di detriti">Crollo in galleria sulla A26, cadute due tonnellate di detriti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/meteo-liguria-nuvole-e-pioggia-ma-da-domani-migliora/" rel="bookmark" title="Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora">Meteo Liguria &#8211; Nuvole e pioggia ma da domani migliora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_585" data-td_block_id="tdi_109_585"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_585" data-td_block_id="tdi_109_585"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=208653&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=1435f7cb2f5d62601accd3c12f602e5781a155ef#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.palazzolomellino.org/index.php/news"><img width="250" height="250" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" class="image wp-image-191309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="191309" data-permalink="https://liguriaoggi.it/homepage/strozzi-liguria-oggi-250x250/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Strozzi liguria Oggi 250&#215;250" data-image-description="" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.e-coop.it/web/coop-liguria/promozioni"><img width="250" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" class="image wp-image-189633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="189633" data-permalink="https://liguriaoggi.it/homepage/banner-scopri-250x250/" data-orig-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;alex&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562850755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-scopri-250&#215;250" data-image-description="" data-medium-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_055 td_block_template_1 ">

<style>
/* custom css */
.tdi_112_055.td-a-rec-img{
				    text-align: left;
				}.tdi_112_055.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_113_a10 td_block_template_1">
<style>
/* custom css */
.tdi_113_a10.td-a-rec-img{
				    text-align: left;
				}.tdi_113_a10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_c58 td_block_template_1">
<style>
/* custom css */
.tdi_114_c58.td-a-rec-img{
				    text-align: left;
				}.tdi_114_c58.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_115_51f td_block_template_1 ">

<style>
/* custom css */
.tdi_115_51f.td-a-rec-img{
				    text-align: left;
				}.tdi_115_51f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_116_b05 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_116_b05" ><script>var block_tdi_116_b05 = new tdBlock();
block_tdi_116_b05.id = "tdi_116_b05";
block_tdi_116_b05.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_116_b05","tdc_css_class":"tdi_116_b05","tdc_css_class_style":"tdi_116_b05_rand_style"}';
block_tdi_116_b05.td_column_number = "1";
block_tdi_116_b05.block_type = "td_block_7";
block_tdi_116_b05.post_count = "3";
block_tdi_116_b05.found_posts = "30224";
block_tdi_116_b05.header_color = "";
block_tdi_116_b05.ajax_pagination_infinite_stop = "";
block_tdi_116_b05.max_num_pages = "10075";
tdBlocksArray.push(block_tdi_116_b05);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_116_b05 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco">Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:33:18+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T14:30:26+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" rel="bookmark" class="td-image-wrap" title="Incidente in Lungomare Canepa, traffico rallentato"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/lungomare-canepa-sampierdarena.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Incidente in Lungomare Canepa, traffico rallentato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/incidente-in-lungomare-canepa-traffico-rallentato/" rel="bookmark" title="Incidente in Lungomare Canepa, traffico rallentato">Incidente in Lungomare Canepa, traffico rallentato</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:48:56+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_30d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_30d" ><script>var block_tdi_117_30d = new tdBlock();
block_tdi_117_30d.id = "tdi_117_30d";
block_tdi_117_30d.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_30d","tdc_css_class":"tdi_117_30d","tdc_css_class_style":"tdi_117_30d_rand_style"}';
block_tdi_117_30d.td_column_number = "1";
block_tdi_117_30d.block_type = "td_block_7";
block_tdi_117_30d.post_count = "3";
block_tdi_117_30d.found_posts = "29533";
block_tdi_117_30d.header_color = "";
block_tdi_117_30d.ajax_pagination_infinite_stop = "";
block_tdi_117_30d.max_num_pages = "9845";
tdBlocksArray.push(block_tdi_117_30d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_117_30d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/17/val-trebbia-crolla-la-carreggiata-della-strada-provinciale-15-foto/" rel="bookmark" class="td-image-wrap" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/17/val-trebbia-crolla-la-carreggiata-della-strada-provinciale-15-foto/" rel="bookmark" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO">Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211;...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T11:18:21+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/17/esselunga-in-via-piave-a-genova-via-ai-lavori-per-il-primo-supermercato-a-gennaio/" rel="bookmark" class="td-image-wrap" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/17/esselunga-in-via-piave-a-genova-via-ai-lavori-per-il-primo-supermercato-a-gennaio/" rel="bookmark" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio">Esselunga in via Piave a Genova &#8211; Via ai lavori per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T17:50:43+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" class="td-image-wrap" title="Tromba marina al largo di Genova &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?w=640&ssl=1 640w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=300%2C212&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tromba marina al largo di Genova &#8211; VIDEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" title="Tromba marina al largo di Genova &#8211; VIDEO">Tromba marina al largo di Genova &#8211; VIDEO</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:01:23+00:00" >7 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_118_df5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_df5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">41</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">238</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">148</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">210</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">363</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">131</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">219</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">115</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">316</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-150x150.png" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-300x300.png" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/IMG-20200103-WA0003-e1578061775521.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/fiamme-in-un-capannone-a-certosa-intervento-dei-vigili-del-fuoco/" rel="bookmark" title="Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco">Fiamme in un capannone a Certosa, intervento dei Vigili del Fuoco</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T15:33:18+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" class="td-image-wrap" title="Tasse, esenzione bollo per chi rottama vecchio motociclo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?w=580&ssl=1 580w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Scooter1.jpg?resize=218%2C150&ssl=1 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="scooter moto" title="Tasse, esenzione bollo per chi rottama vecchio motociclo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/tasse-esenzione-bollo-per-chi-rottama-vecchio-motociclo/" rel="bookmark" title="Tasse, esenzione bollo per chi rottama vecchio motociclo">Tasse, esenzione bollo per chi rottama vecchio motociclo</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T14:30:26+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" class="td-image-wrap" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carabinieri.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/sampierdarena-aggredito-da-quattro-persone-per-rubargli-la-collanina-doro/" rel="bookmark" title="Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro">Sampierdarena, aggredito da quattro persone per rubargli la collanina d&#8217;oro</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:24:52+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/03/saldi-al-via-domani-ecco-come-evitare-falsi-affari/" rel="bookmark" class="td-image-wrap" title="Saldi al via domani, ecco come evitare falsi affari"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/saldi0001.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Saldi al via domani, ecco come evitare falsi affari" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/03/saldi-al-via-domani-ecco-come-evitare-falsi-affari/" rel="bookmark" title="Saldi al via domani, ecco come evitare falsi affari">Saldi al via domani, ecco come evitare falsi affari</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T12:15:26+00:00" >3 Gennaio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0f5184a8cc6
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"695d8d4919","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"6b32113e4b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[208653]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=208653&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1435f7cb2f5d62601accd3c12f602e5781a155ef#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=208653&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=1435f7cb2f5d62601accd3c12f602e5781a155ef#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F01%2F03%2Fincidente-in-lungomare-canepa-traffico-rallentato%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'4058545',post:'208653',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '208653' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.380 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-03 15:36:52 -->

<!-- Compression = gzip -->