<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus - Sono 51 i nuovi casi di contagio in Liguria - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/liguriaoggi.it\/2020\/09\/30\/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus - Sono 51 i nuovi casi di contagio in Liguria - Liguria Oggi" />
	<meta property="og:description" content="Il quotidiano online della Liguria" />
	<meta property="og:url" content="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" />
	<meta property="og:site_name" content="Liguria Oggi" />
	<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
	<meta property="article:published_time" content="2020-09-30T15:40:37+00:00" />
	<meta property="article:modified_time" content="2020-09-30T15:43:43+00:00" />
	<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg" />
	<meta property="og:image:width" content="1068" />
	<meta property="og:image:height" content="796" />
	<meta property="fb:app_id" content="1274170539419640" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg","width":1068,"height":796,"caption":"coronavirus ospedale"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#webpage","url":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/","name":"Coronavirus - Sono 51 i nuovi casi di contagio in Liguria - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#primaryimage"},"datePublished":"2020-09-30T15:40:37+00:00","dateModified":"2020-09-30T15:43:43+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria","datePublished":"2020-09-30T15:40:37+00:00","dateModified":"2020-09-30T15:43:43+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#primaryimage"},"keywords":"notizie liguria,decessi,nuovi casi,contagi,coronavirus,emergenza Liguria","articleSection":"Cronaca,Cronaca,Cronaca,Cronaca,Imperia,Notizie Liguria,Savona,Genova,La Spezia,Notizie in evidenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria Feed dei commenti" href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=3671a717c55a7136aeefa4d017786957' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=3671a717c55a7136aeefa4d017786957' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/style.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["liguriaoggi.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-57491264-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/254845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=254845' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.17.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c92eb3020c","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"c92eb3020c","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-7336224880607948",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/",
                    "name": "Imperia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/cronaca-imperia/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-254845 single-format-standard td-standard-pack coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mercoledì 30 Settembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1_05f td_block_template_1 ">

<style>
/* custom css */
.tdi_1_05f.td-a-rec{
					text-align: center;
				}.tdi_1_05f .td-element-style{
					z-index: -1;
				}.tdi_1_05f.td-a-rec-img{
				    text-align: left;
				}.tdi_1_05f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_05f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_047 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_047" ><script>var block_tdi_2_047 = new tdBlock();
block_tdi_2_047.id = "tdi_2_047";
block_tdi_2_047.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_047","tdc_css_class":"tdi_2_047","tdc_css_class_style":"tdi_2_047_rand_style"}';
block_tdi_2_047.td_column_number = "3";
block_tdi_2_047.block_type = "td_block_mega_menu";
block_tdi_2_047.post_count = "4";
block_tdi_2_047.found_posts = "18820";
block_tdi_2_047.header_color = "";
block_tdi_2_047.ajax_pagination_infinite_stop = "";
block_tdi_2_047.max_num_pages = "4705";
tdBlocksArray.push(block_tdi_2_047);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_047" id="tdi_3_2f0" data-td_block_id="tdi_2_047" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_4_440" data-td_block_id="tdi_2_047" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_5_3b5" data-td_block_id="tdi_2_047" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_6_a4f" data-td_block_id="tdi_2_047" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_7_b20" data-td_block_id="tdi_2_047" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_8_77f" data-td_block_id="tdi_2_047" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_9_c4f" data-td_block_id="tdi_2_047" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_10_f00" data-td_block_id="tdi_2_047" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_11_ab0" data-td_block_id="tdi_2_047" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_12_f00" data-td_block_id="tdi_2_047" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_13_40a" data-td_block_id="tdi_2_047" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_14_7cb" data-td_block_id="tdi_2_047" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_15_7bc" data-td_block_id="tdi_2_047" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_16_44f" data-td_block_id="tdi_2_047" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_17_ffa" data-td_block_id="tdi_2_047" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_18_c84" data-td_block_id="tdi_2_047" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_19_40f" data-td_block_id="tdi_2_047" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_20_645" data-td_block_id="tdi_2_047" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_21_cf6" data-td_block_id="tdi_2_047" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_22_003" data-td_block_id="tdi_2_047" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_23_704" data-td_block_id="tdi_2_047" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_24_c4b" data-td_block_id="tdi_2_047" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_25_04b" data-td_block_id="tdi_2_047" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_26_0f5" data-td_block_id="tdi_2_047" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_27_775" data-td_block_id="tdi_2_047" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_28_4b8" data-td_block_id="tdi_2_047" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_29_fab" data-td_block_id="tdi_2_047" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_30_477" data-td_block_id="tdi_2_047" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_31_b7d" data-td_block_id="tdi_2_047" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_32_ea4" data-td_block_id="tdi_2_047" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_047"  id="tdi_33_7ca" data-td_block_id="tdi_2_047" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_047 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" class="td-image-wrap " title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato">Marassi &#8211; Picchia e deruba la madre ed entra in casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono">Genova &#8211; Incassano per errore un bonifico da 10mila euro li&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" class="td-image-wrap " title="Sestri Levante, malore mentre guida il motorino: morto un uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestri Levante, malore mentre guida il motorino: morto un uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ambulanza0001-300x221-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" title="Sestri Levante, malore mentre guida il motorino: morto un uomo">Sestri Levante, malore mentre guida il motorino: morto un uomo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_047" data-td_block_id="tdi_2_047"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_047" data-td_block_id="tdi_2_047"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_29f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_29f" ><script>var block_tdi_34_29f = new tdBlock();
block_tdi_34_29f.id = "tdi_34_29f";
block_tdi_34_29f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_29f","tdc_css_class":"tdi_34_29f","tdc_css_class_style":"tdi_34_29f_rand_style"}';
block_tdi_34_29f.td_column_number = "3";
block_tdi_34_29f.block_type = "td_block_mega_menu";
block_tdi_34_29f.post_count = "4";
block_tdi_34_29f.found_posts = "4318";
block_tdi_34_29f.header_color = "";
block_tdi_34_29f.ajax_pagination_infinite_stop = "";
block_tdi_34_29f.max_num_pages = "1080";
tdBlocksArray.push(block_tdi_34_29f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_29f" id="tdi_35_453" data-td_block_id="tdi_34_29f" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_29f"  id="tdi_36_97f" data-td_block_id="tdi_34_29f" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_29f"  id="tdi_37_f47" data-td_block_id="tdi_34_29f" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_29f"  id="tdi_38_a74" data-td_block_id="tdi_34_29f" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_29f"  id="tdi_39_747" data-td_block_id="tdi_34_29f" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_29f"  id="tdi_40_4a5" data-td_block_id="tdi_34_29f" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_29f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" class="td-image-wrap " title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/120472564_10158941565354529_2709835974347400693_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento">Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/Labo-Covid2-e1587143194955.jpg"  width="218" height="145" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia">Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì">Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_29f" data-td_block_id="tdi_34_29f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_29f" data-td_block_id="tdi_34_29f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_977 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_977" ><script>var block_tdi_41_977 = new tdBlock();
block_tdi_41_977.id = "tdi_41_977";
block_tdi_41_977.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_977","tdc_css_class":"tdi_41_977","tdc_css_class_style":"tdi_41_977_rand_style"}';
block_tdi_41_977.td_column_number = "3";
block_tdi_41_977.block_type = "td_block_mega_menu";
block_tdi_41_977.post_count = "4";
block_tdi_41_977.found_posts = "3079";
block_tdi_41_977.header_color = "";
block_tdi_41_977.ajax_pagination_infinite_stop = "";
block_tdi_41_977.max_num_pages = "770";
tdBlocksArray.push(block_tdi_41_977);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_977" id="tdi_42_454" data-td_block_id="tdi_41_977" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_977"  id="tdi_43_e5e" data-td_block_id="tdi_41_977" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_977"  id="tdi_44_1c5" data-td_block_id="tdi_41_977" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_977"  id="tdi_45_f74" data-td_block_id="tdi_41_977" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_977"  id="tdi_46_774" data-td_block_id="tdi_41_977" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_977"  id="tdi_47_574" data-td_block_id="tdi_41_977" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_977 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/Labo-Covid2-e1587143194955.jpg"  width="218" height="145" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia">Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì">Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/29/coronavirus-contagi-ancora-in-crescita-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Contagi ancora in crescita in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="anpas Liguria pubbliche assistenze" title="Coronavirus &#8211; Contagi ancora in crescita in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/05/Fase1-3-di-5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/29/coronavirus-contagi-ancora-in-crescita-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Contagi ancora in crescita in Liguria">Coronavirus &#8211; Contagi ancora in crescita in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_977" data-td_block_id="tdi_41_977"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_977" data-td_block_id="tdi_41_977"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_9ab td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_9ab" ><script>var block_tdi_48_9ab = new tdBlock();
block_tdi_48_9ab.id = "tdi_48_9ab";
block_tdi_48_9ab.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_9ab","tdc_css_class":"tdi_48_9ab","tdc_css_class_style":"tdi_48_9ab_rand_style"}';
block_tdi_48_9ab.td_column_number = "3";
block_tdi_48_9ab.block_type = "td_block_mega_menu";
block_tdi_48_9ab.post_count = "4";
block_tdi_48_9ab.found_posts = "3037";
block_tdi_48_9ab.header_color = "";
block_tdi_48_9ab.ajax_pagination_infinite_stop = "";
block_tdi_48_9ab.max_num_pages = "760";
tdBlocksArray.push(block_tdi_48_9ab);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_9ab" id="tdi_49_cdd" data-td_block_id="tdi_48_9ab" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_50_45f" data-td_block_id="tdi_48_9ab" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_51_aa7" data-td_block_id="tdi_48_9ab" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_52_0c7" data-td_block_id="tdi_48_9ab" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_53_8f9" data-td_block_id="tdi_48_9ab" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_54_cfc" data-td_block_id="tdi_48_9ab" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_9ab"  id="tdi_55_a78" data-td_block_id="tdi_48_9ab" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_9ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/ventimiglia-il-sindaco-scullino-derubato-in-diretta-tv/" rel="bookmark" class="td-image-wrap " title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="scullino derubato diretta Tv" title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/IMG_4281-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/ventimiglia-il-sindaco-scullino-derubato-in-diretta-tv/" rel="bookmark" title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv">Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/Labo-Covid2-e1587143194955.jpg"  width="218" height="145" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-contagi-ancora-molto-alti-a-genova-rallenta-la-spezia/" rel="bookmark" title="Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia">Coronavirus &#8211; Contagi ancora molto alti a Genova, rallenta La Spezia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/meteo-liguria-ancora-instabilita-e-in-arrivo-temporali-da-giovedi/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì">Meteo Liguria &#8211; Ancora instabilità e in arrivo temporali da giovedì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_9ab" data-td_block_id="tdi_48_9ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_9ab" data-td_block_id="tdi_48_9ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_15a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_15a" ><script>var block_tdi_56_15a = new tdBlock();
block_tdi_56_15a.id = "tdi_56_15a";
block_tdi_56_15a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_15a","tdc_css_class":"tdi_56_15a","tdc_css_class_style":"tdi_56_15a_rand_style"}';
block_tdi_56_15a.td_column_number = "3";
block_tdi_56_15a.block_type = "td_block_mega_menu";
block_tdi_56_15a.post_count = "4";
block_tdi_56_15a.found_posts = "6260";
block_tdi_56_15a.header_color = "";
block_tdi_56_15a.ajax_pagination_infinite_stop = "";
block_tdi_56_15a.max_num_pages = "1565";
tdBlocksArray.push(block_tdi_56_15a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_15a" id="tdi_57_4a3" data-td_block_id="tdi_56_15a" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_58_7a4" data-td_block_id="tdi_56_15a" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_59_744" data-td_block_id="tdi_56_15a" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_60_3aa" data-td_block_id="tdi_56_15a" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_61_a3a" data-td_block_id="tdi_56_15a" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_62_574" data-td_block_id="tdi_56_15a" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_63_a03" data-td_block_id="tdi_56_15a" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_64_773" data-td_block_id="tdi_56_15a" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_15a"  id="tdi_65_caf" data-td_block_id="tdi_56_15a" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_15a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/04/coronavirus-silvio-berlusconi-ricoverato-al-san-raffaele-per-accertamenti/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Silvio Berlusconi ricoverato al San Raffaele per accertamenti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Silvio Berlusconi ricoverato al San Raffaele per accertamenti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/silvio-berlusconi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/04/coronavirus-silvio-berlusconi-ricoverato-al-san-raffaele-per-accertamenti/" rel="bookmark" title="Coronavirus &#8211; Silvio Berlusconi ricoverato al San Raffaele per accertamenti">Coronavirus &#8211; Silvio Berlusconi ricoverato al San Raffaele per accertamenti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/02/preventivo-assicurazione-auto-zurich-connect-tra-le-compagnie-piu-vantaggiose-nellestate-2020/" rel="bookmark" class="td-image-wrap " title="Preventivo assicurazione auto, Zurich Connect tra le compagnie più vantaggiose nell’estate 2020" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Preventivo Assicurazione Auto Zurich Connect" title="Preventivo assicurazione auto, Zurich Connect tra le compagnie più vantaggiose nell’estate 2020" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/BF45235D-0B95-4878-A045-0F589A2B6C3D-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/02/preventivo-assicurazione-auto-zurich-connect-tra-le-compagnie-piu-vantaggiose-nellestate-2020/" rel="bookmark" title="Preventivo assicurazione auto, Zurich Connect tra le compagnie più vantaggiose nell’estate 2020">Preventivo assicurazione auto, Zurich Connect tra le compagnie più vantaggiose nell’estate&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/02/e-morto-philippe-daverio-lo-storico-dellarte-e-divulgatore-aveva-71-anni/" rel="bookmark" class="td-image-wrap " title="E&#8217; morto Philippe Daverio, lo storico dell&#8217;arte e divulgatore aveva 71 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="E&#8217; morto Philippe Daverio, lo storico dell&#8217;arte e divulgatore aveva 71 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/59883724_10156950488071955_3499551902675238912_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/02/e-morto-philippe-daverio-lo-storico-dellarte-e-divulgatore-aveva-71-anni/" rel="bookmark" title="E&#8217; morto Philippe Daverio, lo storico dell&#8217;arte e divulgatore aveva 71 anni">E&#8217; morto Philippe Daverio, lo storico dell&#8217;arte e divulgatore aveva 71&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/08/19/discoteche-chiuse-il-tar-del-lazio-respinge-il-ricorso-no-alla-riapertura/" rel="bookmark" class="td-image-wrap " title="Discoteche chiuse, il Tar del Lazio respinge il ricorso: no alla riapertura" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Discoteche chiuse, il Tar del Lazio respinge il ricorso: no alla riapertura" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/09/bachata-ballo-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/08/19/discoteche-chiuse-il-tar-del-lazio-respinge-il-ricorso-no-alla-riapertura/" rel="bookmark" title="Discoteche chiuse, il Tar del Lazio respinge il ricorso: no alla riapertura">Discoteche chiuse, il Tar del Lazio respinge il ricorso: no alla&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_15a" data-td_block_id="tdi_56_15a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_15a" data-td_block_id="tdi_56_15a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_c5c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_c5c" ><script>var block_tdi_66_c5c = new tdBlock();
block_tdi_66_c5c.id = "tdi_66_c5c";
block_tdi_66_c5c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_c5c","tdc_css_class":"tdi_66_c5c","tdc_css_class_style":"tdi_66_c5c_rand_style"}';
block_tdi_66_c5c.td_column_number = "3";
block_tdi_66_c5c.block_type = "td_block_mega_menu";
block_tdi_66_c5c.post_count = "4";
block_tdi_66_c5c.found_posts = "4628";
block_tdi_66_c5c.header_color = "";
block_tdi_66_c5c.ajax_pagination_infinite_stop = "";
block_tdi_66_c5c.max_num_pages = "1157";
tdBlocksArray.push(block_tdi_66_c5c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_c5c" id="tdi_67_acf" data-td_block_id="tdi_66_c5c" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_68_707" data-td_block_id="tdi_66_c5c" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_69_c0c" data-td_block_id="tdi_66_c5c" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_70_774" data-td_block_id="tdi_66_c5c" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_71_757" data-td_block_id="tdi_66_c5c" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_72_ca7" data-td_block_id="tdi_66_c5c" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_73_741" data-td_block_id="tdi_66_c5c" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_74_4a3" data-td_block_id="tdi_66_c5c" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_75_5a1" data-td_block_id="tdi_66_c5c" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_76_cc4" data-td_block_id="tdi_66_c5c" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_c5c"  id="tdi_77_ccc" data-td_block_id="tdi_66_c5c" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_c5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/28/dua-lipa-futire-nostalgia-e-certificato-oro/" rel="bookmark" class="td-image-wrap " title="Dua Lipa &#8211; Future Nostalgia è certificato oro" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Dua Lipa" title="Dua Lipa &#8211; Future Nostalgia è certificato oro" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/dua-lipa-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/musica/" class="td-post-category">Musica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/28/dua-lipa-futire-nostalgia-e-certificato-oro/" rel="bookmark" title="Dua Lipa &#8211; Future Nostalgia è certificato oro">Dua Lipa &#8211; Future Nostalgia è certificato oro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/18/luciano-ligabue-la-ragazza-dei-tuoi-sogni-e-gia-un-successo/" rel="bookmark" class="td-image-wrap " title="Luciano Ligabue &#8211; La ragazza dei tuoi sogni è già un successo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Luciano Ligabue &#8211; La ragazza dei tuoi sogni è già un successo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ligabue-2015-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/18/luciano-ligabue-la-ragazza-dei-tuoi-sogni-e-gia-un-successo/" rel="bookmark" title="Luciano Ligabue &#8211; La ragazza dei tuoi sogni è già un successo">Luciano Ligabue &#8211; La ragazza dei tuoi sogni è già un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/18/raro-esemplare-di-astice-giallo-salvato-dal-ristorante-e-donato-allacquario-di-genova/" rel="bookmark" class="td-image-wrap " title="Raro esemplare di Astice giallo salvato dal Ristorante e donato all&#8217;Acquario di Genova" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="astice giallo acquario" title="Raro esemplare di Astice giallo salvato dal Ristorante e donato all&#8217;Acquario di Genova" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/astice-giallo-vasca-curatoriale-media-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/18/raro-esemplare-di-astice-giallo-salvato-dal-ristorante-e-donato-allacquario-di-genova/" rel="bookmark" title="Raro esemplare di Astice giallo salvato dal Ristorante e donato all&#8217;Acquario di Genova">Raro esemplare di Astice giallo salvato dal Ristorante e donato all&#8217;Acquario&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/09/diavolo-a-roma-il-primo-corso-per-esorcisti/" rel="bookmark" class="td-image-wrap " title="Diavolo &#8211; A Roma il primo corso per esorcisti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diavolo &#8211; A Roma il primo corso per esorcisti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/diavolo-statua-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/" class="td-post-category">Notizie Curiose</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/09/diavolo-a-roma-il-primo-corso-per-esorcisti/" rel="bookmark" title="Diavolo &#8211; A Roma il primo corso per esorcisti">Diavolo &#8211; A Roma il primo corso per esorcisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_c5c" data-td_block_id="tdi_66_c5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_c5c" data-td_block_id="tdi_66_c5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_7d7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_7d7" ><script>var block_tdi_78_7d7 = new tdBlock();
block_tdi_78_7d7.id = "tdi_78_7d7";
block_tdi_78_7d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_7d7","tdc_css_class":"tdi_78_7d7","tdc_css_class_style":"tdi_78_7d7_rand_style"}';
block_tdi_78_7d7.td_column_number = "3";
block_tdi_78_7d7.block_type = "td_block_mega_menu";
block_tdi_78_7d7.post_count = "4";
block_tdi_78_7d7.found_posts = "7374";
block_tdi_78_7d7.header_color = "";
block_tdi_78_7d7.ajax_pagination_infinite_stop = "";
block_tdi_78_7d7.max_num_pages = "1844";
tdBlocksArray.push(block_tdi_78_7d7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_7d7" id="tdi_79_c44" data-td_block_id="tdi_78_7d7" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_80_4ce" data-td_block_id="tdi_78_7d7" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_81_f7f" data-td_block_id="tdi_78_7d7" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_82_406" data-td_block_id="tdi_78_7d7" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_83_dd4" data-td_block_id="tdi_78_7d7" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_84_dd9" data-td_block_id="tdi_78_7d7" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_85_1a7" data-td_block_id="tdi_78_7d7" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_86_5cd" data-td_block_id="tdi_78_7d7" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_87_f4c" data-td_block_id="tdi_78_7d7" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_88_457" data-td_block_id="tdi_78_7d7" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_89_a7d" data-td_block_id="tdi_78_7d7" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_90_efc" data-td_block_id="tdi_78_7d7" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_91_dea" data-td_block_id="tdi_78_7d7" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_92_a43" data-td_block_id="tdi_78_7d7" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_93_faf" data-td_block_id="tdi_78_7d7" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_94_daf" data-td_block_id="tdi_78_7d7" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_95_57f" data-td_block_id="tdi_78_7d7" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_96_fa5" data-td_block_id="tdi_78_7d7" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_97_f0b" data-td_block_id="tdi_78_7d7" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_98_d45" data-td_block_id="tdi_78_7d7" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_99_50f" data-td_block_id="tdi_78_7d7" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_100_4da" data-td_block_id="tdi_78_7d7" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_101_d7f" data-td_block_id="tdi_78_7d7" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_102_777" data-td_block_id="tdi_78_7d7" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_103_a54" data-td_block_id="tdi_78_7d7" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_104_7f4" data-td_block_id="tdi_78_7d7" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_105_21f" data-td_block_id="tdi_78_7d7" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_7d7"  id="tdi_106_24c" data-td_block_id="tdi_78_7d7" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_7d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" class="td-image-wrap " title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato">Marassi &#8211; Picchia e deruba la madre ed entra in casa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono">Genova &#8211; Incassano per errore un bonifico da 10mila euro li&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/fuga-di-gas-per-un-tubo-tranciato-chiuse-via-teglia-e-piazza-rivara/" rel="bookmark" class="td-image-wrap " title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco0003-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/fuga-di-gas-per-un-tubo-tranciato-chiuse-via-teglia-e-piazza-rivara/" rel="bookmark" title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara">Fuga di gas per un tubo tranciato: chiuse via Teglia e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/occupano-un-basso-di-proprieta-del-comune-sgomberati/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Occupano un basso di proprietà del Comune, sgomberati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia locale" title="Genova &#8211; Occupano un basso di proprietà del Comune, sgomberati" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-locale-genova-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/occupano-un-basso-di-proprieta-del-comune-sgomberati/" rel="bookmark" title="Genova &#8211; Occupano un basso di proprietà del Comune, sgomberati">Genova &#8211; Occupano un basso di proprietà del Comune, sgomberati</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_7d7" data-td_block_id="tdi_78_7d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_7d7" data-td_block_id="tdi_78_7d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-254845" class="post-254845 post type-post status-publish format-standard has-post-thumbnail category-cronaca-imperia category-cronaca-savona category-cronaca-genova category-cronaca-la-spezia category-imperia category-notizie-liguria category-savona category-genova category-la-spezia category-notizie-in-evidenza tag-notizie-liguria tag-decessi tag-nuovi-casi tag-contagi tag-coronavirus tag-emergenza-liguria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Imperia" class="entry-crumb" href="https://liguriaoggi.it/imperia/">Imperia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:40:37+02:00" >30 Settembre 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Sono+51+i+nuovi+casi+di+contagio+in+Liguria&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%26%238211%3B+Sono+51+i+nuovi+casi+di+contagio+in+Liguria %0A%0A https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&title=Coronavirus+%26%238211%3B+Sono+51+i+nuovi+casi+di+contagio+in+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg&description=Coronavirus+%E2%80%93+Sono+51+i+nuovi+casi+di+contagio+in+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria&body=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_04c td_block_template_1 ">

<style>
/* custom css */
.tdi_108_04c.td-a-rec{
					text-align: center;
				}.tdi_108_04c .td-element-style{
					z-index: -1;
				}.tdi_108_04c.td-a-rec-img{
				    text-align: left;
				}.tdi_108_04c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_04c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="221753" data-permalink="https://liguriaoggi.it/2020/03/16/coronavirus-aumentano-i-contagi-ma-ci-sono-primi-segnali-positivi/coronavirus-2/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg" data-orig-size="1068,796" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus-2" data-image-description="&lt;p&gt;Coronavirus&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-300x224.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-1024x763.jpg" loading="lazy" class="alignnone size-large wp-image-221753" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-1024x763.jpg" alt="coronavirus ospedale" width="696" height="519" srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-1024x763.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-300x224.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-768x572.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-696x519.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-564x420.jpg 564w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-80x60.jpg 80w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-265x198.jpg 265w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" />Sono 51 i nuovi positivi in Liguria registrati nelle ultime 24 ore in Liguria su 3.204 tamponi eseguiti su una popolazione di oltre 1 milione e 500 mila persone.<br />
Calano sensibilmente i casi nella zona di La Spezia dove sono scattati provvedimenti straordinari e dove le scuole sono rimaste chiuse sino a domenica scorsa mentre aumentano ancora a Genova.<br />
Ben 37 dei 51 nuovi contagi si registrano infatti all&#8217;ombra della Lanterna e all&#8217;ospedale Galliera si registra anche l&#8217;unico decesso, vittima un uomo di anni 56 anni.</p>
<p>Ecco i dati nel dettaglio</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_a54 td_block_template_1">
<style>
/* custom css */
.tdi_107_a54.td-a-rec{
					text-align: center;
				}.tdi_107_a54 .td-element-style{
					z-index: -1;
				}.tdi_107_a54.td-a-rec-img{
				    text-align: left;
				}.tdi_107_a54.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_a54.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>• ASL 1 Imperia: 3 casi<br />
1 contatto di caso confermato<br />
2 attività di screening</p>
<p>• ASL 2 Savona: 3 casi<br />
1 contatto di caso confermato<br />
1 attività di screening<br />
1 struttura sociosanitaria</p>
<p>• ASL 3 Genova: 37 casi<br />
2 strutture sociosanitarie<br />
18 contatto di caso confermato<br />
17 attività di screening</p>
<p>• ASL 5 La Spezia: 8<br />
4 contatto di caso confermato<br />
4 attività di screening</p>
<p>TOTALE tamponi effettuati 310.367 3.204<br />
TOTALE CASI POSITIVI (compresi GUARITI con due test negativi e deceduti), di cui: 13.335 51<br />
TOTALE CASI POSITIVI individuati da test di screening 1.809 21<br />
TOTALE CASI POSITIVI in pazienti sintomatici 11.526 30<br />
TOTALE CASI POSITIVI (esclusi GUARITI con due test negativi e deceduti) 3.193 21</p>
<p>CASI PER PROVINCIA DI RESIDENZA<br />
PROVINCIA<br />
SAVONA 202<br />
LA SPEZIA 1.098<br />
IMPERIA 187<br />
GENOVA 1.364<br />
Residenti fuori Regione/Estero 105<br />
altro/in fase di verifica 237<br />
TOTALE 3.193<br />
(esclusi 8.538 guariti e 1.604 deceduti)</p>
<p>Media intensità+Terapia Intensiva Terapia Intensiva Differenza da giorno precedente<br />
Ospedalizzati 165 22 0<br />
ASL1 7 0 0<br />
ASL2 9 1 0<br />
Ospedale Policlinico San Martino 30 11 1<br />
Ospedale Evangelico 0 0 0<br />
Ospedale Galliera 37 2 0<br />
Ospedale Gaslini 8 0 0<br />
ASL3 globale 6 0 -1<br />
ASL 3 Villa Scassi 6 0 -1<br />
ASL 3 Gallino 0 0 0<br />
ASL3 Micone 0 0 0<br />
ASL3 Colletta 0 0 0<br />
ASL4 globale 6 0 -1<br />
ASL4 Sestri Levante 6 0 0<br />
ASL4 Lavagna 0 0 -1<br />
ASL5 globale 62 8 1<br />
ASL5 Sarzana 62 8 1<br />
ASL5 Spezia 0 0 0</p>
<p>Isolamento domiciliare 1.574 21<br />
TOTALE GUARITI (pazienti che risultano negativi in due test consecutivi) 8.538 29<br />
Deceduti* 1.604 1<br />
*uomo di anni 56, deceduto il 25/09 presso ospedale Galliera di Genova</p>
<p>ASL Soggetti in sorveglianza attiva<br />
ASL 1 408<br />
ASL 2 451<br />
ASL 3 534<br />
ASL 4 154<br />
ASL 5 702<br />
Liguria 2.249</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_0d4 td_block_template_1">
<style>
/* custom css */
.tdi_109_0d4.td-a-rec{
					text-align: center;
				}.tdi_109_0d4 .td-element-style{
					z-index: -1;
				}.tdi_109_0d4.td-a-rec-img{
				    text-align: left;
				}.tdi_109_0d4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_0d4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/decessi/">decessi</a></li><li><a href="https://liguriaoggi.it/tag/nuovi-casi/">nuovi casi</a></li><li><a href="https://liguriaoggi.it/tag/contagi/">contagi</a></li><li><a href="https://liguriaoggi.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://liguriaoggi.it/tag/emergenza-liguria/">emergenza Liguria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Sono+51+i+nuovi+casi+di+contagio+in+Liguria&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+%26%238211%3B+Sono+51+i+nuovi+casi+di+contagio+in+Liguria %0A%0A https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&title=Coronavirus+%26%238211%3B+Sono+51+i+nuovi+casi+di+contagio+in+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg&description=Coronavirus+%E2%80%93+Sono+51+i+nuovi+casi+di+contagio+in+Liguria">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria&body=https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2020-09-30T17:40:37+02:00"><meta itemprop="dateModified" content="2020-09-30T17:43:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Coronavirus - Sono 51 i nuovi casi di contagio in Liguria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="796"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_40c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_40c" ><script>var block_tdi_110_40c = new tdBlock();
block_tdi_110_40c.id = "tdi_110_40c";
block_tdi_110_40c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_40c","td_column_number":3,"live_filter_cur_post_id":254845,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_40c","tdc_css_class_style":"tdi_110_40c_rand_style"}';
block_tdi_110_40c.td_column_number = "3";
block_tdi_110_40c.block_type = "td_block_related_posts";
block_tdi_110_40c.post_count = "6";
block_tdi_110_40c.found_posts = "25550";
block_tdi_110_40c.header_color = "";
block_tdi_110_40c.ajax_pagination_infinite_stop = "";
block_tdi_110_40c.max_num_pages = "4259";
tdBlocksArray.push(block_tdi_110_40c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_558" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_40c" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_69a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_40c" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_40c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" class="td-image-wrap " title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato">Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono">Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" class="td-image-wrap " title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/120472564_10158941565354529_2709835974347400693_n-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento">Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" class="td-image-wrap " title="Sestri Levante, malore mentre guida il motorino: morto un uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sestri Levante, malore mentre guida il motorino: morto un uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ambulanza0001-300x221-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" title="Sestri Levante, malore mentre guida il motorino: morto un uomo">Sestri Levante, malore mentre guida il motorino: morto un uomo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/ventimiglia-il-sindaco-scullino-derubato-in-diretta-tv/" rel="bookmark" class="td-image-wrap " title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="scullino derubato diretta Tv" title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/IMG_4281-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/ventimiglia-il-sindaco-scullino-derubato-in-diretta-tv/" rel="bookmark" title="Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv">Ventimiglia &#8211; Il sindaco Scullino derubato in diretta Tv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/fuga-di-gas-per-un-tubo-tranciato-chiuse-via-teglia-e-piazza-rivara/" rel="bookmark" class="td-image-wrap " title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/vigili-fuoco0003-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/fuga-di-gas-per-un-tubo-tranciato-chiuse-via-teglia-e-piazza-rivara/" rel="bookmark" title="Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara">Fuga di gas per un tubo tranciato: chiuse via Teglia e piazza Rivara</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_40c" data-td_block_id="tdi_110_40c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_40c" data-td_block_id="tdi_110_40c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=254845&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c2c947a17cdfa4557da5b9b5286a0be690553273#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.lamialiguria.it/it/?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=inliguriapuoi"><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg" class="image wp-image-240125  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="240125" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liguriaoggi_300x250" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_c64 td_block_template_1 ">

<style>
/* custom css */
.tdi_113_c64.td-a-rec{
					text-align: center;
				}.tdi_113_c64 .td-element-style{
					z-index: -1;
				}.tdi_113_c64.td-a-rec-img{
				    text-align: left;
				}.tdi_113_c64.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_c64.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_114_9f5 td_block_template_1">
<style>
/* custom css */
.tdi_114_9f5.td-a-rec{
					text-align: center;
				}.tdi_114_9f5 .td-element-style{
					z-index: -1;
				}.tdi_114_9f5.td-a-rec-img{
				    text-align: left;
				}.tdi_114_9f5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_9f5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_116_957 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_957.td-a-rec{
					text-align: center;
				}.tdi_116_957 .td-element-style{
					z-index: -1;
				}.tdi_116_957.td-a-rec-img{
				    text-align: left;
				}.tdi_116_957.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_957.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_f4f td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_f4f" ><script>var block_tdi_117_f4f = new tdBlock();
block_tdi_117_f4f.id = "tdi_117_f4f";
block_tdi_117_f4f.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_f4f","tdc_css_class":"tdi_117_f4f","tdc_css_class_style":"tdi_117_f4f_rand_style"}';
block_tdi_117_f4f.td_column_number = "1";
block_tdi_117_f4f.block_type = "td_block_7";
block_tdi_117_f4f.post_count = "3";
block_tdi_117_f4f.found_posts = "34077";
block_tdi_117_f4f.header_color = "";
block_tdi_117_f4f.ajax_pagination_infinite_stop = "";
block_tdi_117_f4f.max_num_pages = "11359";
tdBlocksArray.push(block_tdi_117_f4f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_117_f4f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus ospedale" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria">Coronavirus &#8211; Sono 51 i nuovi casi di contagio in Liguria</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T17:40:37+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" class="td-image-wrap " title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="polizia" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0001-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato">Marassi &#8211; Picchia e deruba la madre ed entra in casa...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:04:36+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="polizia" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono">Genova &#8211; Incassano per errore un bonifico da 10mila euro li...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T14:56:01+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_118_74a td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_118_74a" ><script>var block_tdi_118_74a = new tdBlock();
block_tdi_118_74a.id = "tdi_118_74a";
block_tdi_118_74a.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_118_74a","tdc_css_class":"tdi_118_74a","tdc_css_class_style":"tdi_118_74a_rand_style"}';
block_tdi_118_74a.td_column_number = "1";
block_tdi_118_74a.block_type = "td_block_7";
block_tdi_118_74a.post_count = "3";
block_tdi_118_74a.found_posts = "34036";
block_tdi_118_74a.header_color = "";
block_tdi_118_74a.ajax_pagination_infinite_stop = "";
block_tdi_118_74a.max_num_pages = "11346";
tdBlocksArray.push(block_tdi_118_74a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_118_74a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/18/coronavirus-si-aggrava-il-focolaio-nel-savonese-chiusi-due-ristoranti/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="anpas Liguria pubbliche assistenze" title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/05/Fase1-3-di-5-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/18/coronavirus-si-aggrava-il-focolaio-nel-savonese-chiusi-due-ristoranti/" rel="bookmark" title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti">Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T17:24:33+02:00" >18 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="mascherine chirurgiche coronavirus" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto">Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T07:15:21+02:00" >10 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_119_8c5 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_8c5" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">44</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">277</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">167</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">246</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">408</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">195</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">244</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">124</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">354</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" class="td-image-wrap " title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="polizia" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0001-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/marassi-picchia-e-deruba-la-madre-ed-entra-in-casa-sua-senza-permesso-arrestato/" rel="bookmark" title="Marassi &#8211; Picchia e deruba la madre ed entra in casa sua senza permesso, arrestato">Marassi &#8211; Picchia e deruba la madre ed entra in casa...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T15:04:36+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="polizia" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/08/polizia-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/genova-incassano-per-errore-un-bonifico-da-10mila-euro-li-spendono/" rel="bookmark" title="Genova &#8211; Incassano per errore un bonifico da 10mila euro li spendono">Genova &#8211; Incassano per errore un bonifico da 10mila euro li...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T14:56:01+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" class="td-image-wrap " title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/120472564_10158941565354529_2709835974347400693_n-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/autovelox-nascosti-sullautostrada-a10-striscia-la-notizia-ottiene-lo-spostamento/" rel="bookmark" title="Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento">Autovelox nascosti sull&#8217;autostrada A10 &#8211; Striscia la notizia ottiene lo spostamento</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T14:49:20+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" class="td-image-wrap " title="Sestri Levante, malore mentre guida il motorino: morto un uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sestri Levante, malore mentre guida il motorino: morto un uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ambulanza0001-300x221-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/09/30/sestri-levante-malore-mentre-guida-il-motorino-morto-un-uomo/" rel="bookmark" title="Sestri Levante, malore mentre guida il motorino: morto un uomo">Sestri Levante, malore mentre guida il motorino: morto un uomo</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T14:26:59+02:00" >30 Settembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f74a7c5bb4a5
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://liguriaoggi.it/2020/09/30/coronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria/?amp=1">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='jetpack-carousel-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=8.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=3671a717c55a7136aeefa4d017786957' id='comment-reply-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.9.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.9.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.9.1' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"16eb388adc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=8.9.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-rBt9jn9czVXqy",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-rBt9jn9czVXqy.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[254845]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=254845&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c2c947a17cdfa4557da5b9b5286a0be690553273#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=254845&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c2c947a17cdfa4557da5b9b5286a0be690553273#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F09%2F30%2Fcoronavirus-sono-51-i-nuovi-casi-di-contagio-in-liguria%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202040.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'4058545',post:'254845',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '254845' ]);
</script>
	<script id="webpushr-script">
		(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
		d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
					webpushr('init','BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
			</script>
	
</body>
</html>