<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Gasolio sulla strada in corso Europa, pericolo per moto e scooter - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <script>!function(e){var n={};function r(t){if(n[t])return n[t].exports;var o=n[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,r),o.l=!0,o.exports}r.m=e,r.c=n,r.d=function(e,n,t){r.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:t})},r.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},r.t=function(e,n){if(1&n&&(e=r(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(r.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)r.d(t,o,function(n){return e[n]}.bind(null,o));return t},r.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return r.d(n,"a",n),n},r.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},r.p="",r(r.s=0)}([function(e,n){!function(e){var n=e.ampUrl,r=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,i=e.noampQueryVarValue,a=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var c=new RegExp(s);if(u.some((function(e){var n=e.match(c);if(n&&new RegExp(n[1],n[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(a)}))}}));var f=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(a)||r||f)){var d=new URL(location.href);d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):(window.stop(),location.replace(n))}}}}({"ampUrl":"https:\/\/liguriaoggi.it\/2020\/11\/03\/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gasolio sulla strada in corso Europa, pericolo per moto e scooter - Liguria Oggi" />
	<meta property="og:description" content="Il quotidiano online della Liguria" />
	<meta property="og:url" content="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" />
	<meta property="og:site_name" content="Liguria Oggi" />
	<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
	<meta property="article:published_time" content="2020-11-03T08:09:25+00:00" />
	<meta property="og:image" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=640%2C480&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="1274170539419640" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Liguria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="0 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=640%2C480&ssl=1","width":640,"height":480,"caption":"incidente moto"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#webpage","url":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/","name":"Gasolio sulla strada in corso Europa, pericolo per moto e scooter - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#primaryimage"},"datePublished":"2020-11-03T08:09:25+00:00","dateModified":"2020-11-03T08:09:25+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Gasolio sulla strada in corso Europa, pericolo per moto e scooter","datePublished":"2020-11-03T08:09:25+00:00","dateModified":"2020-11-03T08:09:25+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#primaryimage"},"keywords":"corso europa,gasolio su strada","articleSection":"Cronaca,Notizie Liguria,Quartieri,Genova,Quinto,Nervi,Sturla,San Martino","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Gasolio sulla strada in corso Europa, pericolo per moto e scooter Feed dei commenti" href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5dce5024cd6ceea6c640723b96c80f8b' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_likes-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/likes/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3' id='qc-choice-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["liguriaoggi.it"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-57491264-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/260913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=260913' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"56852c5198","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"56852c5198","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7336224880607948","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-260913 single-format-standard td-standard-pack gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì 3 Novembre 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_a19 td_block_template_1">
<style>
/* custom css */
.tdi_1_a19.td-a-rec{
					text-align: center;
				}.tdi_1_a19 .td-element-style{
					z-index: -1;
				}.tdi_1_a19.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="http://www.saloneorientamenti.it/" target="_blank"><img src="https://liguriaoggi.it/wp-content/uploads/2020/11/liguriaOggi728x90.jpg" width="728" height="90" alt="Orientamenti 2020"/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ee9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ee9" ><script>var block_tdi_2_ee9 = new tdBlock();
block_tdi_2_ee9.id = "tdi_2_ee9";
block_tdi_2_ee9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ee9","tdc_css_class":"tdi_2_ee9","tdc_css_class_style":"tdi_2_ee9_rand_style"}';
block_tdi_2_ee9.td_column_number = "3";
block_tdi_2_ee9.block_type = "td_block_mega_menu";
block_tdi_2_ee9.post_count = "4";
block_tdi_2_ee9.found_posts = "19217";
block_tdi_2_ee9.header_color = "";
block_tdi_2_ee9.ajax_pagination_infinite_stop = "";
block_tdi_2_ee9.max_num_pages = "4805";
tdBlocksArray.push(block_tdi_2_ee9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ee9" id="tdi_3_de5" data-td_block_id="tdi_2_ee9" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_4_29f" data-td_block_id="tdi_2_ee9" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_5_11a" data-td_block_id="tdi_2_ee9" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_6_d99" data-td_block_id="tdi_2_ee9" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_7_69e" data-td_block_id="tdi_2_ee9" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_8_1de" data-td_block_id="tdi_2_ee9" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_9_11d" data-td_block_id="tdi_2_ee9" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_10_a9e" data-td_block_id="tdi_2_ee9" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_11_99d" data-td_block_id="tdi_2_ee9" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_12_151" data-td_block_id="tdi_2_ee9" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_13_dde" data-td_block_id="tdi_2_ee9" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_14_ee9" data-td_block_id="tdi_2_ee9" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_15_19a" data-td_block_id="tdi_2_ee9" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_16_eea" data-td_block_id="tdi_2_ee9" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_17_fa5" data-td_block_id="tdi_2_ee9" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_18_ad5" data-td_block_id="tdi_2_ee9" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_19_3ce" data-td_block_id="tdi_2_ee9" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_20_99f" data-td_block_id="tdi_2_ee9" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_21_f11" data-td_block_id="tdi_2_ee9" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_22_ee5" data-td_block_id="tdi_2_ee9" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_23_190" data-td_block_id="tdi_2_ee9" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_24_911" data-td_block_id="tdi_2_ee9" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_25_191" data-td_block_id="tdi_2_ee9" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_26_913" data-td_block_id="tdi_2_ee9" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_27_1dd" data-td_block_id="tdi_2_ee9" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_28_6d9" data-td_block_id="tdi_2_ee9" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_29_d19" data-td_block_id="tdi_2_ee9" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_30_de1" data-td_block_id="tdi_2_ee9" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_31_19f" data-td_block_id="tdi_2_ee9" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_32_ea5" data-td_block_id="tdi_2_ee9" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_ee9"  id="tdi_33_aed" data-td_block_id="tdi_2_ee9" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_ee9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus maschere" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3">Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale Galliera padiglione C" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/123038715_163250038807169_6101804321031042831_n.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera">Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" rel="bookmark" class="td-image-wrap " title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" rel="bookmark" title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter">Gasolio sulla strada in corso Europa, pericolo per moto e scooter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-un-nuovo-ospedale-di-emergenza-nella-fiera-di-genova/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fiera-mare.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-un-nuovo-ospedale-di-emergenza-nella-fiera-di-genova/" rel="bookmark" title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova">Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ee9" data-td_block_id="tdi_2_ee9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ee9" data-td_block_id="tdi_2_ee9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_91f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_91f" ><script>var block_tdi_34_91f = new tdBlock();
block_tdi_34_91f.id = "tdi_34_91f";
block_tdi_34_91f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_91f","tdc_css_class":"tdi_34_91f","tdc_css_class_style":"tdi_34_91f_rand_style"}';
block_tdi_34_91f.td_column_number = "3";
block_tdi_34_91f.block_type = "td_block_mega_menu";
block_tdi_34_91f.post_count = "4";
block_tdi_34_91f.found_posts = "4469";
block_tdi_34_91f.header_color = "";
block_tdi_34_91f.ajax_pagination_infinite_stop = "";
block_tdi_34_91f.max_num_pages = "1118";
tdBlocksArray.push(block_tdi_34_91f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_91f" id="tdi_35_9f2" data-td_block_id="tdi_34_91f" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_91f"  id="tdi_36_d19" data-td_block_id="tdi_34_91f" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_91f"  id="tdi_37_e94" data-td_block_id="tdi_34_91f" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_91f"  id="tdi_38_81d" data-td_block_id="tdi_34_91f" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_91f"  id="tdi_39_88e" data-td_block_id="tdi_34_91f" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_91f"  id="tdi_40_eff" data-td_block_id="tdi_34_91f" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_91f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/260941/" rel="bookmark" class="td-image-wrap " title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="merci rubate guardia finanza" title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/guardia-finanza-auto-rubate.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/260941/" rel="bookmark" title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona">Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/savona-motori-e-targhe-nascosti-in-furgoni-e-diretti-in-medio-oriente-4-denunce/" rel="bookmark" class="td-image-wrap " title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/foto-1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/savona-motori-e-targhe-nascosti-in-furgoni-e-diretti-in-medio-oriente-4-denunce/" rel="bookmark" title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce">Savona &#8211; Motori e targhe nascosti in furgoni e diretti in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Arriva la pioggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pioggia, ombrello" title="Meteo Liguria &#8211; Arriva la pioggia" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Arriva la pioggia">Meteo Liguria &#8211; Arriva la pioggia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/morto-il-cucciolo-di-delfino-spiaggiato-ad-albisola/" rel="bookmark" class="td-image-wrap " title="Morto il cucciolo di delfino spiaggiato ad Albisola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="delfino cucciolo spiaggiato Albisola" title="Morto il cucciolo di delfino spiaggiato ad Albisola" data-type="image_tag" data-img-url="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/delfino-cucciolo-albisola.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/morto-il-cucciolo-di-delfino-spiaggiato-ad-albisola/" rel="bookmark" title="Morto il cucciolo di delfino spiaggiato ad Albisola">Morto il cucciolo di delfino spiaggiato ad Albisola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_91f" data-td_block_id="tdi_34_91f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_91f" data-td_block_id="tdi_34_91f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_744 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_744" ><script>var block_tdi_41_744 = new tdBlock();
block_tdi_41_744.id = "tdi_41_744";
block_tdi_41_744.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_744","tdc_css_class":"tdi_41_744","tdc_css_class_style":"tdi_41_744_rand_style"}';
block_tdi_41_744.td_column_number = "3";
block_tdi_41_744.block_type = "td_block_mega_menu";
block_tdi_41_744.post_count = "4";
block_tdi_41_744.found_posts = "3201";
block_tdi_41_744.header_color = "";
block_tdi_41_744.ajax_pagination_infinite_stop = "";
block_tdi_41_744.max_num_pages = "801";
tdBlocksArray.push(block_tdi_41_744);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_744" id="tdi_42_f49" data-td_block_id="tdi_41_744" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_744"  id="tdi_43_19a" data-td_block_id="tdi_41_744" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_744"  id="tdi_44_4de" data-td_block_id="tdi_41_744" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_744"  id="tdi_45_521" data-td_block_id="tdi_41_744" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_744"  id="tdi_46_555" data-td_block_id="tdi_41_744" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_744"  id="tdi_47_ed1" data-td_block_id="tdi_41_744" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_744 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Arriva la pioggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pioggia, ombrello" title="Meteo Liguria &#8211; Arriva la pioggia" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Arriva la pioggia">Meteo Liguria &#8211; Arriva la pioggia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-ancora-9-decessi-in-liguria-e-599-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 9 decessi in Liguria, 599 contagiati in 24 ore ma con 2.846 tamponi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Ancora 9 decessi in Liguria, 599 contagiati in 24 ore ma con 2.846 tamponi" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-ancora-9-decessi-in-liguria-e-599-contagiati/" rel="bookmark" title="Coronavirus &#8211; Ancora 9 decessi in Liguria, 599 contagiati in 24 ore ma con 2.846 tamponi">Coronavirus &#8211; Ancora 9 decessi in Liguria, 599 contagiati in 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-contagi-ancora-in-aumento-in-liguria-7-decessi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Contagi ancora in aumento in Liguria, 7 decessi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus ospedale" title="Coronavirus &#8211; Contagi ancora in aumento in Liguria, 7 decessi" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-contagi-ancora-in-aumento-in-liguria-7-decessi/" rel="bookmark" title="Coronavirus &#8211; Contagi ancora in aumento in Liguria, 7 decessi">Coronavirus &#8211; Contagi ancora in aumento in Liguria, 7 decessi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/meteo-liguria-inizio-settimana-con-nuvole-e-piovaschi/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Inizio settimana con nuvole e piovaschi" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Inizio settimana con nuvole e piovaschi" data-type="image_tag" data-img-url="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/IMG_4440.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/meteo-liguria-inizio-settimana-con-nuvole-e-piovaschi/" rel="bookmark" title="Meteo Liguria &#8211; Inizio settimana con nuvole e piovaschi">Meteo Liguria &#8211; Inizio settimana con nuvole e piovaschi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_744" data-td_block_id="tdi_41_744"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_744" data-td_block_id="tdi_41_744"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_55d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_55d" ><script>var block_tdi_48_55d = new tdBlock();
block_tdi_48_55d.id = "tdi_48_55d";
block_tdi_48_55d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_55d","tdc_css_class":"tdi_48_55d","tdc_css_class_style":"tdi_48_55d_rand_style"}';
block_tdi_48_55d.td_column_number = "3";
block_tdi_48_55d.block_type = "td_block_mega_menu";
block_tdi_48_55d.post_count = "4";
block_tdi_48_55d.found_posts = "3181";
block_tdi_48_55d.header_color = "";
block_tdi_48_55d.ajax_pagination_infinite_stop = "";
block_tdi_48_55d.max_num_pages = "796";
tdBlocksArray.push(block_tdi_48_55d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_55d" id="tdi_49_f11" data-td_block_id="tdi_48_55d" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_50_f1e" data-td_block_id="tdi_48_55d" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_51_861" data-td_block_id="tdi_48_55d" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_52_f1a" data-td_block_id="tdi_48_55d" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_53_df5" data-td_block_id="tdi_48_55d" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_54_1dd" data-td_block_id="tdi_48_55d" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_55d"  id="tdi_55_2a1" data-td_block_id="tdi_48_55d" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_55d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus maschere" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3">Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/tenda-PS_SR_3nov2020_1.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo">Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/sanremo-detenuto-tenta-di-dare-fuoco-alla-cella-salvato-dagli-agenti-della-penitenziaria/" rel="bookmark" class="td-image-wrap " title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carcere, detenuto, cella" title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carcere-sbarre-300x225.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/sanremo-detenuto-tenta-di-dare-fuoco-alla-cella-salvato-dagli-agenti-della-penitenziaria/" rel="bookmark" title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria">Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Arriva la pioggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="pioggia, ombrello" title="Meteo Liguria &#8211; Arriva la pioggia" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/meteo-liguria-arriva-la-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Arriva la pioggia">Meteo Liguria &#8211; Arriva la pioggia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_55d" data-td_block_id="tdi_48_55d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_55d" data-td_block_id="tdi_48_55d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_8fd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_8fd" ><script>var block_tdi_56_8fd = new tdBlock();
block_tdi_56_8fd.id = "tdi_56_8fd";
block_tdi_56_8fd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_8fd","tdc_css_class":"tdi_56_8fd","tdc_css_class_style":"tdi_56_8fd_rand_style"}';
block_tdi_56_8fd.td_column_number = "3";
block_tdi_56_8fd.block_type = "td_block_mega_menu";
block_tdi_56_8fd.post_count = "4";
block_tdi_56_8fd.found_posts = "6280";
block_tdi_56_8fd.header_color = "";
block_tdi_56_8fd.ajax_pagination_infinite_stop = "";
block_tdi_56_8fd.max_num_pages = "1570";
tdBlocksArray.push(block_tdi_56_8fd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_8fd" id="tdi_57_6a5" data-td_block_id="tdi_56_8fd" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_58_12f" data-td_block_id="tdi_56_8fd" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_59_ea2" data-td_block_id="tdi_56_8fd" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_60_f12" data-td_block_id="tdi_56_8fd" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_61_f7a" data-td_block_id="tdi_56_8fd" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_62_519" data-td_block_id="tdi_56_8fd" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_63_9af" data-td_block_id="tdi_56_8fd" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_64_114" data-td_block_id="tdi_56_8fd" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_8fd"  id="tdi_65_551" data-td_block_id="tdi_56_8fd" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_8fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/image-1-scaled.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;">INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/milano-rapina-in-banca-dipendenti-in-ostaggio/" rel="bookmark" class="td-image-wrap " title="Milano &#8211; Rapina in banca, dipendenti in ostaggio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="polizia" title="Milano &#8211; Rapina in banca, dipendenti in ostaggio" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/08/polizia.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/milano-rapina-in-banca-dipendenti-in-ostaggio/" rel="bookmark" title="Milano &#8211; Rapina in banca, dipendenti in ostaggio">Milano &#8211; Rapina in banca, dipendenti in ostaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-nuovo-dpcm-il-premier-giuseppe-conte-riferisce-alla-camera-diretta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuovo Dpcm, il premier Giuseppe Conte riferisce alla Camera &#8211; DIRETTA" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Nuovo Dpcm, il premier Giuseppe Conte riferisce alla Camera &#8211; DIRETTA" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/Schermata-2020-11-02-alle-12.25.12.png?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-nuovo-dpcm-il-premier-giuseppe-conte-riferisce-alla-camera-diretta/" rel="bookmark" title="Coronavirus &#8211; Nuovo Dpcm, il premier Giuseppe Conte riferisce alla Camera &#8211; DIRETTA">Coronavirus &#8211; Nuovo Dpcm, il premier Giuseppe Conte riferisce alla Camera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-nuovo-dpcm-verso-il-coprifuoco-alle-21/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuovo Dpcm, verso il coprifuoco alle 21" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus esercito" title="Coronavirus &#8211; Nuovo Dpcm, verso il coprifuoco alle 21" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/coronavirus-nuovo-dpcm-verso-il-coprifuoco-alle-21/" rel="bookmark" title="Coronavirus &#8211; Nuovo Dpcm, verso il coprifuoco alle 21">Coronavirus &#8211; Nuovo Dpcm, verso il coprifuoco alle 21</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_8fd" data-td_block_id="tdi_56_8fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_8fd" data-td_block_id="tdi_56_8fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_aaa td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_aaa" ><script>var block_tdi_66_aaa = new tdBlock();
block_tdi_66_aaa.id = "tdi_66_aaa";
block_tdi_66_aaa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_aaa","tdc_css_class":"tdi_66_aaa","tdc_css_class_style":"tdi_66_aaa_rand_style"}';
block_tdi_66_aaa.td_column_number = "3";
block_tdi_66_aaa.block_type = "td_block_mega_menu";
block_tdi_66_aaa.post_count = "4";
block_tdi_66_aaa.found_posts = "4638";
block_tdi_66_aaa.header_color = "";
block_tdi_66_aaa.ajax_pagination_infinite_stop = "";
block_tdi_66_aaa.max_num_pages = "1160";
tdBlocksArray.push(block_tdi_66_aaa);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_aaa" id="tdi_67_39a" data-td_block_id="tdi_66_aaa" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_68_ffd" data-td_block_id="tdi_66_aaa" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_69_9ec" data-td_block_id="tdi_66_aaa" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_70_d62" data-td_block_id="tdi_66_aaa" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_71_aed" data-td_block_id="tdi_66_aaa" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_72_b5e" data-td_block_id="tdi_66_aaa" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_73_1de" data-td_block_id="tdi_66_aaa" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_74_129" data-td_block_id="tdi_66_aaa" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_75_a2f" data-td_block_id="tdi_66_aaa" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_76_52a" data-td_block_id="tdi_66_aaa" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_aaa"  id="tdi_77_ca2" data-td_block_id="tdi_66_aaa" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_aaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/image-1-scaled.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;">INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/02/vienna-sotto-attacco-7-morti-e-attentatori-in-fuga/" rel="bookmark" class="td-image-wrap " title="Vienna sotto attacco: 7 morti e attentatori in fuga" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Vienna attentato" title="Vienna sotto attacco: 7 morti e attentatori in fuga" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/vienna-attentato.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/cronaca/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/02/vienna-sotto-attacco-7-morti-e-attentatori-in-fuga/" rel="bookmark" title="Vienna sotto attacco: 7 morti e attentatori in fuga">Vienna sotto attacco: 7 morti e attentatori in fuga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/10/29/nizza-strage-nella-basilica-di-notre-dame-tre-persone-accoltellate/" rel="bookmark" class="td-image-wrap " title="Nizza, strage nella basilica di Notre-Dame: tre persone accoltellate" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nizza, strage nella basilica di Notre-Dame: tre persone accoltellate" data-type="image_tag" data-img-url="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/ElfNVQoXUAAyuli.jpeg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/10/29/nizza-strage-nella-basilica-di-notre-dame-tre-persone-accoltellate/" rel="bookmark" title="Nizza, strage nella basilica di Notre-Dame: tre persone accoltellate">Nizza, strage nella basilica di Notre-Dame: tre persone accoltellate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/10/27/mission-impossible-alla-scoperta-delle-funzioni-esecutive-del-cervello/" rel="bookmark" class="td-image-wrap " title="Mission (Im)possible, alla scoperta delle funzioni esecutive del cervello" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mission (Im)possible, alla scoperta delle funzioni esecutive del cervello" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/mission-impossible.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/10/27/mission-impossible-alla-scoperta-delle-funzioni-esecutive-del-cervello/" rel="bookmark" title="Mission (Im)possible, alla scoperta delle funzioni esecutive del cervello">Mission (Im)possible, alla scoperta delle funzioni esecutive del cervello</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_aaa" data-td_block_id="tdi_66_aaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_aaa" data-td_block_id="tdi_66_aaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_1c0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_1c0" ><script>var block_tdi_78_1c0 = new tdBlock();
block_tdi_78_1c0.id = "tdi_78_1c0";
block_tdi_78_1c0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_1c0","tdc_css_class":"tdi_78_1c0","tdc_css_class_style":"tdi_78_1c0_rand_style"}';
block_tdi_78_1c0.td_column_number = "3";
block_tdi_78_1c0.block_type = "td_block_mega_menu";
block_tdi_78_1c0.post_count = "4";
block_tdi_78_1c0.found_posts = "7545";
block_tdi_78_1c0.header_color = "";
block_tdi_78_1c0.ajax_pagination_infinite_stop = "";
block_tdi_78_1c0.max_num_pages = "1887";
tdBlocksArray.push(block_tdi_78_1c0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_1c0" id="tdi_79_e32" data-td_block_id="tdi_78_1c0" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_80_98a" data-td_block_id="tdi_78_1c0" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_81_5dd" data-td_block_id="tdi_78_1c0" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_82_d6d" data-td_block_id="tdi_78_1c0" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_83_0e9" data-td_block_id="tdi_78_1c0" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_84_c9a" data-td_block_id="tdi_78_1c0" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_85_551" data-td_block_id="tdi_78_1c0" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_86_dac" data-td_block_id="tdi_78_1c0" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_87_97d" data-td_block_id="tdi_78_1c0" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_88_6af" data-td_block_id="tdi_78_1c0" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_89_101" data-td_block_id="tdi_78_1c0" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_90_c11" data-td_block_id="tdi_78_1c0" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_91_bbf" data-td_block_id="tdi_78_1c0" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_92_1f1" data-td_block_id="tdi_78_1c0" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_93_6c1" data-td_block_id="tdi_78_1c0" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_94_1ac" data-td_block_id="tdi_78_1c0" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_95_9fe" data-td_block_id="tdi_78_1c0" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_96_5ce" data-td_block_id="tdi_78_1c0" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_97_fe1" data-td_block_id="tdi_78_1c0" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_98_961" data-td_block_id="tdi_78_1c0" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_99_d09" data-td_block_id="tdi_78_1c0" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_100_cd6" data-td_block_id="tdi_78_1c0" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_101_c65" data-td_block_id="tdi_78_1c0" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_102_cfe" data-td_block_id="tdi_78_1c0" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_103_6a9" data-td_block_id="tdi_78_1c0" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_104_af1" data-td_block_id="tdi_78_1c0" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_105_ba6" data-td_block_id="tdi_78_1c0" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_1c0"  id="tdi_106_a1e" data-td_block_id="tdi_78_1c0" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_1c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale Galliera padiglione C" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/123038715_163250038807169_6101804321031042831_n.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera">Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" rel="bookmark" class="td-image-wrap " title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/" rel="bookmark" title="Gasolio sulla strada in corso Europa, pericolo per moto e scooter">Gasolio sulla strada in corso Europa, pericolo per moto e scooter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-un-nuovo-ospedale-di-emergenza-nella-fiera-di-genova/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fiera-mare.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-un-nuovo-ospedale-di-emergenza-nella-fiera-di-genova/" rel="bookmark" title="Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova">Coronavirus &#8211; Un nuovo ospedale di emergenza nella Fiera di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/g8-di-genova-sconcerto-di-amnesty-international-per-la-promozione-di-due-agenti-condannati/" rel="bookmark" class="td-image-wrap " title="G8 di Genova &#8211; Sconcerto di Amnesty International per la promozione di due agenti condannati" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="G8 di Genova &#8211; Sconcerto di Amnesty International per la promozione di due agenti condannati" data-type="image_tag" data-img-url="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia-antisommossa.jpg?resize=218%2C150&#038;ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/g8-di-genova-sconcerto-di-amnesty-international-per-la-promozione-di-due-agenti-condannati/" rel="bookmark" title="G8 di Genova &#8211; Sconcerto di Amnesty International per la promozione di due agenti condannati">G8 di Genova &#8211; Sconcerto di Amnesty International per la promozione&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_1c0" data-td_block_id="tdi_78_1c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_1c0" data-td_block_id="tdi_78_1c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-260913" class="post-260913 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-quartieri category-genova category-quinto category-nervi category-sturla category-san-martino tag-corso-europa tag-gasolio-su-strada" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Gasolio sulla strada in corso Europa, pericolo per moto e scooter</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T09:09:25+01:00" >3 Novembre 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter %0A%0A https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&title=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg&description=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gasolio sulla strada in corso Europa, pericolo per moto e scooter&body=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_1be td_block_template_1 ">

<style>
/* custom css */
.tdi_108_1be.td-a-rec{
					text-align: center;
				}.tdi_108_1be .td-element-style{
					z-index: -1;
				}.tdi_108_1be.td-a-rec-img{
				    text-align: left;
				}.tdi_108_1be.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_1be.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_89193" aria-describedby="caption-attachment-89193" style="width: 640px" class="wp-caption alignnone"><img data-attachment-id="89193" data-permalink="https://liguriaoggi.it/2017/05/08/torino-moto-contro-auto-26enne-morto-sul-colpo/incidente_moto/" data-orig-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="incidente_moto" data-image-description="&lt;p&gt;26enne morto in un incidente stradale a Torino&lt;/p&gt;
" data-medium-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=640%2C480&amp;ssl=1" loading="lazy" class="size-full wp-image-89193" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=265%2C198&amp;ssl=1 265w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?resize=560%2C420&amp;ssl=1 560w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-89193" class="wp-caption-text">incidente moto</figcaption></figure>
<p>Genova &#8211; Tracce di gasolio sulla strada tra il casello di Genova Nervi e la zona di San Martino, in direzione centro.<br />
Grave pericolo per moto e scooter lungo l&#8217;asse viario che dal levante genovese porta al centro cittadino.<br />
A segnalarlo la polizia locale che ha diffuso un messaggio di allerta</p>
<p>(foto Archivio)</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_daa td_block_template_1">
<style>
/* custom css */
.tdi_107_daa.td-a-rec{
					text-align: center;
				}.tdi_107_daa .td-element-style{
					z-index: -1;
				}.tdi_107_daa.td-a-rec-img{
				    text-align: left;
				}.tdi_107_daa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_daa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_f9e td_block_template_1">
<style>
/* custom css */
.tdi_109_f9e.td-a-rec{
					text-align: center;
				}.tdi_109_f9e .td-element-style{
					z-index: -1;
				}.tdi_109_f9e.td-a-rec-img{
				    text-align: left;
				}.tdi_109_f9e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_f9e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/corso-europa/">corso europa</a></li><li><a href="https://liguriaoggi.it/tag/gasolio-su-strada/">gasolio su strada</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter %0A%0A https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&title=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg&description=Gasolio+sulla+strada+in+corso+Europa%2C+pericolo+per+moto+e+scooter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Gasolio sulla strada in corso Europa, pericolo per moto e scooter&body=https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2020-11-03T09:09:25+01:00"><meta itemprop="dateModified" content="2020-11-03T09:09:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Gasolio sulla strada in corso Europa, pericolo per moto e scooter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/05/incidente_moto.jpg?fit=640%2C480&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_e18 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_e18" ><script>var block_tdi_110_e18 = new tdBlock();
block_tdi_110_e18.id = "tdi_110_e18";
block_tdi_110_e18.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_e18","td_column_number":3,"live_filter_cur_post_id":260913,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_e18","tdc_css_class_style":"tdi_110_e18_rand_style"}';
block_tdi_110_e18.td_column_number = "3";
block_tdi_110_e18.block_type = "td_block_related_posts";
block_tdi_110_e18.post_count = "6";
block_tdi_110_e18.found_posts = "24147";
block_tdi_110_e18.header_color = "";
block_tdi_110_e18.ajax_pagination_infinite_stop = "";
block_tdi_110_e18.max_num_pages = "4025";
tdBlocksArray.push(block_tdi_110_e18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_dda" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_e18" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_11a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_e18" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_e18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus maschere" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3">Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/tenda-PS_SR_3nov2020_1.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo">Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="ospedale Galliera padiglione C" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/123038715_163250038807169_6101804321031042831_n.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera">Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/sanremo-detenuto-tenta-di-dare-fuoco-alla-cella-salvato-dagli-agenti-della-penitenziaria/" rel="bookmark" class="td-image-wrap " title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="carcere, detenuto, cella" title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/carcere-sbarre-300x225.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/sanremo-detenuto-tenta-di-dare-fuoco-alla-cella-salvato-dagli-agenti-della-penitenziaria/" rel="bookmark" title="Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria">Sanremo &#8211; Detenuto tenta di dare fuoco alla cella, salvato dagli agenti della Penitenziaria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/260941/" rel="bookmark" class="td-image-wrap " title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="merci rubate guardia finanza" title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/guardia-finanza-auto-rubate.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/260941/" rel="bookmark" title="Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona">Auto rubate e Rifiuti speciali sequestrati nel Porto di Savona</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/savona-motori-e-targhe-nascosti-in-furgoni-e-diretti-in-medio-oriente-4-denunce/" rel="bookmark" class="td-image-wrap " title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/foto-1.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/savona-motori-e-targhe-nascosti-in-furgoni-e-diretti-in-medio-oriente-4-denunce/" rel="bookmark" title="Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce">Savona &#8211; Motori e targhe nascosti in furgoni e diretti in Medio Oriente, 4 denunce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_e18" data-td_block_id="tdi_110_e18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_e18" data-td_block_id="tdi_110_e18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=260913&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.0.2&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=14d2334dfc6c526994cc8b58b46d0faef13b0701#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_b55 td_block_template_1 ">

<style>
/* custom css */
.tdi_113_b55.td-a-rec{
					text-align: center;
				}.tdi_113_b55 .td-element-style{
					z-index: -1;
				}.tdi_113_b55.td-a-rec-img{
				    text-align: left;
				}.tdi_113_b55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_b55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_114_f2f td_block_template_1">
<style>
/* custom css */
.tdi_114_f2f.td-a-rec{
					text-align: center;
				}.tdi_114_f2f .td-element-style{
					z-index: -1;
				}.tdi_114_f2f.td-a-rec-img{
				    text-align: left;
				}.tdi_114_f2f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_f2f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_116_da9 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_da9.td-a-rec{
					text-align: center;
				}.tdi_116_da9 .td-element-style{
					z-index: -1;
				}.tdi_116_da9.td-a-rec-img{
				    text-align: left;
				}.tdi_116_da9.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_da9.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_0d0 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_0d0" ><script>var block_tdi_117_0d0 = new tdBlock();
block_tdi_117_0d0.id = "tdi_117_0d0";
block_tdi_117_0d0.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_0d0","tdc_css_class":"tdi_117_0d0","tdc_css_class_style":"tdi_117_0d0_rand_style"}';
block_tdi_117_0d0.td_column_number = "1";
block_tdi_117_0d0.block_type = "td_block_7";
block_tdi_117_0d0.post_count = "3";
block_tdi_117_0d0.found_posts = "34584";
block_tdi_117_0d0.header_color = "";
block_tdi_117_0d0.ajax_pagination_infinite_stop = "";
block_tdi_117_0d0.max_num_pages = "11528";
tdBlocksArray.push(block_tdi_117_0d0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_117_0d0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus maschere" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3">Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T17:42:18+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/tenda-PS_SR_3nov2020_1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo">Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:57:06+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/image-1-scaled.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;">INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:47:41+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_118_ddd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_118_ddd" ><script>var block_tdi_118_ddd = new tdBlock();
block_tdi_118_ddd.id = "tdi_118_ddd";
block_tdi_118_ddd.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_118_ddd","tdc_css_class":"tdi_118_ddd","tdc_css_class_style":"tdi_118_ddd_rand_style"}';
block_tdi_118_ddd.td_column_number = "1";
block_tdi_118_ddd.block_type = "td_block_7";
block_tdi_118_ddd.post_count = "3";
block_tdi_118_ddd.found_posts = "34567";
block_tdi_118_ddd.header_color = "";
block_tdi_118_ddd.ajax_pagination_infinite_stop = "";
block_tdi_118_ddd.max_num_pages = "11523";
tdBlocksArray.push(block_tdi_118_ddd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_118_ddd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/18/coronavirus-si-aggrava-il-focolaio-nel-savonese-chiusi-due-ristoranti/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="anpas Liguria pubbliche assistenze" title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti" data-type="image_tag" data-img-url="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Fase1-3-di-5.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/18/coronavirus-si-aggrava-il-focolaio-nel-savonese-chiusi-due-ristoranti/" rel="bookmark" title="Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti">Coronavirus &#8211; Si aggrava il focolaio nel Savonese, chiusi due ristoranti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-18T17:24:33+02:00" >18 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="mascherine chirurgiche coronavirus" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto">Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T07:15:21+02:00" >10 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_119_f14 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_f14" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">45</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">278</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">168</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">251</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">413</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">197</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">249</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">126</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">360</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" class="td-image-wrap " title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="coronavirus maschere" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-in-liguria-venti-decessi-e-1-052-contagiati/" rel="bookmark" title="Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone positivo ogni 3">Coronavirus in Liguria &#8211; Venti decessi e 1.052 contagiati, un tampone...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T17:42:18+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/tenda-PS_SR_3nov2020_1.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-allestita-la-tenda-pre-triage-al-pronto-soccorso-di-sanremo/" rel="bookmark" title="Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo">Coronavirus &#8211; Allestita la tenda pre-triage al pronto soccorso di Sanremo</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:57:06+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;" data-type="image_tag" data-img-url="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/10/image-1-scaled.jpeg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/indiespensabili-mille-cucina-tipica-napoletana-e-una-rivoluzione/" rel="bookmark" title="INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;">INDIEspensabili &#8211; Mille: &#8220;Cucina Tipica Napoletana è una rivoluzione&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T16:47:41+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="ospedale Galliera padiglione C" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera" data-type="image_tag" data-img-url="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/11/123038715_163250038807169_6101804321031042831_n.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/03/coronavirus-ospedale-di-emergenza-a-genova-il-mistero-del-padiglione-c-del-galliera/" rel="bookmark" title="Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione C del Galliera">Coronavirus &#8211; Ospedale di Emergenza a Genova, il mistero del padiglione...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T13:05:30+01:00" >3 Novembre 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fa191df21aa3
    -->

    		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://liguriaoggi.it/2020/11/03/gasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter/?amp=1">
				Go to mobile version			</a>
		</div>

				<link rel='stylesheet' id='jetpack-carousel-css'  href='https://c0.wp.com/p/jetpack/9.0.2/modules/carousel/jetpack-carousel.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/likes/queuehandler.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"128ecd0102","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[260913]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=260913&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14d2334dfc6c526994cc8b58b46d0faef13b0701#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=260913&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.0.2&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=14d2334dfc6c526994cc8b58b46d0faef13b0701#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F11%2F03%2Fgasolio-sulla-strada-in-corso-europa-pericolo-per-moto-e-scooter%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'4058545',post:'260913',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '260913' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>