<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele | Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?fit=640%2C480&ssl=1" /><link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele Feed dei commenti" href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=49655c9c95cd9590e668941fedd94c16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=49655c9c95cd9590e668941fedd94c16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mareggiata e vento forte a Genova, divieti e chiusure' href='https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/' />

<link rel="canonical" href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=198029' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7af9468d8a","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"7af9468d8a","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele" />
<meta property="og:url" content="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" />
<meta property="og:description" content="Savona &#8211; Con il taglio del nastro, questa mattina è stata ufficialmente inaugurata la “rinnovata” banchina Calata delle Vele dedicata alle crociere nel porto storico di Savona, insieme al ter…" />
<meta property="article:published_time" content="2019-11-14T16:58:24+00:00" />
<meta property="article:modified_time" content="2019-11-14T16:58:58+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?fit=640%2C480&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele" />
<meta name="twitter:image" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?fit=640%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td_module_wrap .td-image-wrap:before {
        content: '';
        position: absolute;
        top: 0;
        left: 0;
        width: 100%;
        height: 100%;
        background-image: url(https://liguriaoggi.it/wp-content/uploads/2019/08/Thumb-no-image.jpg);
        background-repeat: no-repeat;
        background-size: cover;
        background-position: center;
        z-index: -1;
    }



    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/category/savona/",
                    "name": "Savona"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/category/savona/cronaca-savona/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-198029 single-format-standard savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/category/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/category/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/category/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/category/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/category/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/category/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/category/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 14 Novembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dcd87dd0aec6_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5dcd87dd0aec6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dcd87dd0aec6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/category/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/category/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dcd87dd0d124_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_2_5dcd87dd0d124" ><script>var block_td_uid_2_5dcd87dd0d124 = new tdBlock();
block_td_uid_2_5dcd87dd0d124.id = "td_uid_2_5dcd87dd0d124";
block_td_uid_2_5dcd87dd0d124.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dcd87dd0d124_rand","tdc_css_class":"td_uid_2_5dcd87dd0d124_rand","tdc_css_class_style":"td_uid_2_5dcd87dd0d124_rand_style"}';
block_td_uid_2_5dcd87dd0d124.td_column_number = "3";
block_td_uid_2_5dcd87dd0d124.block_type = "td_block_mega_menu";
block_td_uid_2_5dcd87dd0d124.post_count = "4";
block_td_uid_2_5dcd87dd0d124.found_posts = "15222";
block_td_uid_2_5dcd87dd0d124.header_color = "";
block_td_uid_2_5dcd87dd0d124.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dcd87dd0d124.max_num_pages = "3806";
tdBlocksArray.push(block_td_uid_2_5dcd87dd0d124);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5dcd87dd0d124" id="td_uid_3_5dcd87dd42dce" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="" href="https://liguriaoggi.it/category/genova/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_4_5dcd87dd42eb0" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="121" href="https://liguriaoggi.it/category/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_5_5dcd87dd42f74" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="485" href="https://liguriaoggi.it/category/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_6_5dcd87dd43031" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="645" href="https://liguriaoggi.it/category/genova/politica/">Politica</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_7_5dcd87dd430ec" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="265" href="https://liguriaoggi.it/category/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_8_5dcd87dd431a6" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="7705" href="https://liguriaoggi.it/category/genova/sport/">Sport</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_9_5dcd87dd4327e" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="9893" href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_10_5dcd87dd4333b" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13581" href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_11_5dcd87dd43410" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13605" href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_12_5dcd87dd434e5" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13609" href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_13_5dcd87dd435e5" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13621" href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_14_5dcd87dd436c2" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13625" href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_15_5dcd87dd4379e" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13629" href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_16_5dcd87dd438d4" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13673" href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_17_5dcd87dd439ad" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13693" href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_18_5dcd87dd43a82" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13713" href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_19_5dcd87dd43be8" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="13793" href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_20_5dcd87dd43cc6" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14109" href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_21_5dcd87dd43da3" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14133" href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_22_5dcd87dd43e7b" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14369" href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_23_5dcd87dd43f51" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14373" href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_24_5dcd87dd44028" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14377" href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_25_5dcd87dd440fe" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14429" href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_26_5dcd87dd441d4" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14489" href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_27_5dcd87dd442a9" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14557" href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_28_5dcd87dd4438b" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14589" href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_29_5dcd87dd444ac" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14641" href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_30_5dcd87dd4467f" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="14997" href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_31_5dcd87dd447a8" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="15173" href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_32_5dcd87dd448d3" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="15821" href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-td_uid_2_5dcd87dd0d124"  id="td_uid_33_5dcd87dd449fe" data-td_block_id="td_uid_2_5dcd87dd0d124" data-td_filter_value="16173" href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></div></div><div id=td_uid_2_5dcd87dd0d124 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" class="td-image-wrap" title="Mareggiata e vento forte a Genova, divieti e chiusure"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mareggiata e vento forte a Genova, divieti e chiusure" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" title="Mareggiata e vento forte a Genova, divieti e chiusure">Mareggiata e vento forte a Genova, divieti e chiusure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" class="td-image-wrap" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="libri sequestrati" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo">San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri">Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura">Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dcd87dd0d124" data-td_block_id="td_uid_2_5dcd87dd0d124"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dcd87dd0d124" data-td_block_id="td_uid_2_5dcd87dd0d124"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/category/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_34_5dcd87dd8987d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_34_5dcd87dd8987d" ><script>var block_td_uid_34_5dcd87dd8987d = new tdBlock();
block_td_uid_34_5dcd87dd8987d.id = "td_uid_34_5dcd87dd8987d";
block_td_uid_34_5dcd87dd8987d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_34_5dcd87dd8987d_rand","tdc_css_class":"td_uid_34_5dcd87dd8987d_rand","tdc_css_class_style":"td_uid_34_5dcd87dd8987d_rand_style"}';
block_td_uid_34_5dcd87dd8987d.td_column_number = "3";
block_td_uid_34_5dcd87dd8987d.block_type = "td_block_mega_menu";
block_td_uid_34_5dcd87dd8987d.post_count = "4";
block_td_uid_34_5dcd87dd8987d.found_posts = "3130";
block_td_uid_34_5dcd87dd8987d.header_color = "";
block_td_uid_34_5dcd87dd8987d.ajax_pagination_infinite_stop = "";
block_td_uid_34_5dcd87dd8987d.max_num_pages = "783";
tdBlocksArray.push(block_td_uid_34_5dcd87dd8987d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_34_5dcd87dd8987d" id="td_uid_35_5dcd87dd8add5" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="" href="https://liguriaoggi.it/category/savona/">Tutti</a><a class="mega-menu-sub-cat-td_uid_34_5dcd87dd8987d"  id="td_uid_36_5dcd87dd8ae6e" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="113" href="https://liguriaoggi.it/category/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_34_5dcd87dd8987d"  id="td_uid_37_5dcd87dd8af09" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="297" href="https://liguriaoggi.it/category/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-td_uid_34_5dcd87dd8987d"  id="td_uid_38_5dcd87dd8afa3" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="649" href="https://liguriaoggi.it/category/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-td_uid_34_5dcd87dd8987d"  id="td_uid_39_5dcd87dd8b04e" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="4181" href="https://liguriaoggi.it/category/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-td_uid_34_5dcd87dd8987d"  id="td_uid_40_5dcd87dd8b0ec" data-td_block_id="td_uid_34_5dcd87dd8987d" data-td_filter_value="10437" href="https://liguriaoggi.it/category/savona/sport-savona/">Sport</a></div></div><div id=td_uid_34_5dcd87dd8987d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" rel="bookmark" class="td-image-wrap" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele" /></a></div>                <a href="https://liguriaoggi.it/category/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" rel="bookmark" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele">Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" class="td-image-wrap" title="Maltempo Liguria &#8211; Allerta arancione dalle 18"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="allerta arancione" title="Maltempo Liguria &#8211; Allerta arancione dalle 18" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" title="Maltempo Liguria &#8211; Allerta arancione dalle 18">Maltempo Liguria &#8211; Allerta arancione dalle 18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/noli-gattino-abbandonato-in-cerca-di-una-nuova-famiglia/" rel="bookmark" class="td-image-wrap" title="Noli &#8211; Gattino abbandonato in cerca di una nuova famiglia"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/gatto-noli.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/gatto-noli.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/gatto-noli.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/gatto-noli.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/gatto-noli.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Noli &#8211; Gattino abbandonato in cerca di una nuova famiglia" /></a></div>                <a href="https://liguriaoggi.it/category/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/noli-gattino-abbandonato-in-cerca-di-una-nuova-famiglia/" rel="bookmark" title="Noli &#8211; Gattino abbandonato in cerca di una nuova famiglia">Noli &#8211; Gattino abbandonato in cerca di una nuova famiglia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" class="td-image-wrap" title="Allerta gialla per maltempo in Liguria"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta gialla per maltempo in Liguria" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" title="Allerta gialla per maltempo in Liguria">Allerta gialla per maltempo in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_34_5dcd87dd8987d" data-td_block_id="td_uid_34_5dcd87dd8987d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_34_5dcd87dd8987d" data-td_block_id="td_uid_34_5dcd87dd8987d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/category/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5dcd87ddb4e85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_41_5dcd87ddb4e85" ><script>var block_td_uid_41_5dcd87ddb4e85 = new tdBlock();
block_td_uid_41_5dcd87ddb4e85.id = "td_uid_41_5dcd87ddb4e85";
block_td_uid_41_5dcd87ddb4e85.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_41_5dcd87ddb4e85_rand","tdc_css_class":"td_uid_41_5dcd87ddb4e85_rand","tdc_css_class_style":"td_uid_41_5dcd87ddb4e85_rand_style"}';
block_td_uid_41_5dcd87ddb4e85.td_column_number = "3";
block_td_uid_41_5dcd87ddb4e85.block_type = "td_block_mega_menu";
block_td_uid_41_5dcd87ddb4e85.post_count = "4";
block_td_uid_41_5dcd87ddb4e85.found_posts = "2063";
block_td_uid_41_5dcd87ddb4e85.header_color = "";
block_td_uid_41_5dcd87ddb4e85.ajax_pagination_infinite_stop = "";
block_td_uid_41_5dcd87ddb4e85.max_num_pages = "516";
tdBlocksArray.push(block_td_uid_41_5dcd87ddb4e85);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85" id="td_uid_42_5dcd87ddb6372" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="" href="https://liguriaoggi.it/category/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85"  id="td_uid_43_5dcd87ddb6419" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="193" href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85"  id="td_uid_44_5dcd87ddb64ae" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="657" href="https://liguriaoggi.it/category/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85"  id="td_uid_45_5dcd87ddb655c" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="1429" href="https://liguriaoggi.it/category/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85"  id="td_uid_46_5dcd87ddb6635" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="4173" href="https://liguriaoggi.it/category/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-td_uid_41_5dcd87ddb4e85"  id="td_uid_47_5dcd87ddb66cd" data-td_block_id="td_uid_41_5dcd87ddb4e85" data-td_filter_value="11085" href="https://liguriaoggi.it/category/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=td_uid_41_5dcd87ddb4e85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" class="td-image-wrap" title="Maltempo Liguria &#8211; Allerta arancione dalle 18"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="allerta arancione" title="Maltempo Liguria &#8211; Allerta arancione dalle 18" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" title="Maltempo Liguria &#8211; Allerta arancione dalle 18">Maltempo Liguria &#8211; Allerta arancione dalle 18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" class="td-image-wrap" title="Allerta gialla per maltempo in Liguria"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta gialla per maltempo in Liguria" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" title="Allerta gialla per maltempo in Liguria">Allerta gialla per maltempo in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/197761-meteo-liguria-torna-pioggia-neve-liguria/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?w=600&#038;ssl=1 600w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/197761-meteo-liguria-torna-pioggia-neve-liguria/" rel="bookmark" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi">Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/13/maltempo-in-liguria-allerta-gialla-su-tutta-la-regione-dalle-18-di-domani/" rel="bookmark" class="td-image-wrap" title="Maltempo in Liguria &#8211; Allerta gialla su tutta la regione dalle 18 di domani"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maltempo in Liguria &#8211; Allerta gialla su tutta la regione dalle 18 di domani" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/13/maltempo-in-liguria-allerta-gialla-su-tutta-la-regione-dalle-18-di-domani/" rel="bookmark" title="Maltempo in Liguria &#8211; Allerta gialla su tutta la regione dalle 18 di domani">Maltempo in Liguria &#8211; Allerta gialla su tutta la regione dalle&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5dcd87ddb4e85" data-td_block_id="td_uid_41_5dcd87ddb4e85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_41_5dcd87ddb4e85" data-td_block_id="td_uid_41_5dcd87ddb4e85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/category/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5dcd87ddcfa56_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_48_5dcd87ddcfa56" ><script>var block_td_uid_48_5dcd87ddcfa56 = new tdBlock();
block_td_uid_48_5dcd87ddcfa56.id = "td_uid_48_5dcd87ddcfa56";
block_td_uid_48_5dcd87ddcfa56.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_48_5dcd87ddcfa56_rand","tdc_css_class":"td_uid_48_5dcd87ddcfa56_rand","tdc_css_class_style":"td_uid_48_5dcd87ddcfa56_rand_style"}';
block_td_uid_48_5dcd87ddcfa56.td_column_number = "3";
block_td_uid_48_5dcd87ddcfa56.block_type = "td_block_mega_menu";
block_td_uid_48_5dcd87ddcfa56.post_count = "4";
block_td_uid_48_5dcd87ddcfa56.found_posts = "2066";
block_td_uid_48_5dcd87ddcfa56.header_color = "";
block_td_uid_48_5dcd87ddcfa56.ajax_pagination_infinite_stop = "";
block_td_uid_48_5dcd87ddcfa56.max_num_pages = "517";
tdBlocksArray.push(block_td_uid_48_5dcd87ddcfa56);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56" id="td_uid_49_5dcd87ddd1d65" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="" href="https://liguriaoggi.it/category/imperia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_50_5dcd87ddd202f" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="89" href="https://liguriaoggi.it/category/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_51_5dcd87ddd2295" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="653" href="https://liguriaoggi.it/category/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_52_5dcd87ddd233c" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="4177" href="https://liguriaoggi.it/category/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_53_5dcd87ddd23d5" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="6941" href="https://liguriaoggi.it/category/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_54_5dcd87ddd2667" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="11353" href="https://liguriaoggi.it/category/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-td_uid_48_5dcd87ddcfa56"  id="td_uid_55_5dcd87ddd2708" data-td_block_id="td_uid_48_5dcd87ddcfa56" data-td_filter_value="186537" href="https://liguriaoggi.it/category/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=td_uid_48_5dcd87ddcfa56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" class="td-image-wrap" title="Maltempo Liguria &#8211; Allerta arancione dalle 18"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Arancione-B-D.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="allerta arancione" title="Maltempo Liguria &#8211; Allerta arancione dalle 18" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/maltempo-liguria-allerta-arancione-dalle-18/" rel="bookmark" title="Maltempo Liguria &#8211; Allerta arancione dalle 18">Maltempo Liguria &#8211; Allerta arancione dalle 18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/imperia-topo-gigante-catturato-in-unabitazione/" rel="bookmark" class="td-image-wrap" title="Imperia &#8211; Topo &#8220;gigante&#8221; catturato in un&#8217;abitazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/topo-gigante-imperia-censurato.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/topo-gigante-imperia-censurato.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/topo-gigante-imperia-censurato.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/topo-gigante-imperia-censurato.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/topo-gigante-imperia-censurato.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="topo gigante" title="Imperia &#8211; Topo &#8220;gigante&#8221; catturato in un&#8217;abitazione" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/imperia-topo-gigante-catturato-in-unabitazione/" rel="bookmark" title="Imperia &#8211; Topo &#8220;gigante&#8221; catturato in un&#8217;abitazione">Imperia &#8211; Topo &#8220;gigante&#8221; catturato in un&#8217;abitazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" class="td-image-wrap" title="Allerta gialla per maltempo in Liguria"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta gialla per maltempo in Liguria" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/allerta-gialla-per-maltempo-in-liguria-2/" rel="bookmark" title="Allerta gialla per maltempo in Liguria">Allerta gialla per maltempo in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/197761-meteo-liguria-torna-pioggia-neve-liguria/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?w=600&#038;ssl=1 600w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/197761-meteo-liguria-torna-pioggia-neve-liguria/" rel="bookmark" title="Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi">Meteo Liguria &#8211; Torna la pioggia e la neve sui rilievi</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5dcd87ddcfa56" data-td_block_id="td_uid_48_5dcd87ddcfa56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_48_5dcd87ddcfa56" data-td_block_id="td_uid_48_5dcd87ddcfa56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/category/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5dcd87de090d7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_56_5dcd87de090d7" ><script>var block_td_uid_56_5dcd87de090d7 = new tdBlock();
block_td_uid_56_5dcd87de090d7.id = "td_uid_56_5dcd87de090d7";
block_td_uid_56_5dcd87de090d7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5dcd87de090d7_rand","tdc_css_class":"td_uid_56_5dcd87de090d7_rand","tdc_css_class_style":"td_uid_56_5dcd87de090d7_rand_style"}';
block_td_uid_56_5dcd87de090d7.td_column_number = "3";
block_td_uid_56_5dcd87de090d7.block_type = "td_block_mega_menu";
block_td_uid_56_5dcd87de090d7.post_count = "4";
block_td_uid_56_5dcd87de090d7.found_posts = "6115";
block_td_uid_56_5dcd87de090d7.header_color = "";
block_td_uid_56_5dcd87de090d7.ajax_pagination_infinite_stop = "";
block_td_uid_56_5dcd87de090d7.max_num_pages = "1529";
tdBlocksArray.push(block_td_uid_56_5dcd87de090d7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_56_5dcd87de090d7" id="td_uid_57_5dcd87de0c3a6" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="" href="https://liguriaoggi.it/category/italia/">Tutti</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_58_5dcd87de0c4db" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="45" href="https://liguriaoggi.it/category/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_59_5dcd87de0c5e8" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="357" href="https://liguriaoggi.it/category/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_60_5dcd87de0cbd8" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="945" href="https://liguriaoggi.it/category/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_61_5dcd87de0e81e" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="3817" href="https://liguriaoggi.it/category/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_62_5dcd87de0e8f7" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="7709" href="https://liguriaoggi.it/category/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_63_5dcd87de0e990" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="9253" href="https://liguriaoggi.it/category/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-td_uid_56_5dcd87de090d7"  id="td_uid_64_5dcd87de0ea27" data-td_block_id="td_uid_56_5dcd87de090d7" data-td_filter_value="245349" href="https://liguriaoggi.it/category/italia/sanremo2019/">Sanremo2019</a></div></div><div id=td_uid_56_5dcd87de090d7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/13/where-are-u-lapp-per-la-localizzazione-degli-escursionisti/" rel="bookmark" class="td-image-wrap" title="WHERE ARE U, l&#8217;app per la localizzazione degli escursionisti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/where-are-u.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/where-are-u.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/where-are-u.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/where-are-u.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/where-are-u.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WHERE ARE U, l&#8217;app per la localizzazione degli escursionisti" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/13/where-are-u-lapp-per-la-localizzazione-degli-escursionisti/" rel="bookmark" title="WHERE ARE U, l&#8217;app per la localizzazione degli escursionisti">WHERE ARE U, l&#8217;app per la localizzazione degli escursionisti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/13/acqua-alta-record-a-venezia-187-centimetri-e-danni-alla-basilica-di-san-marco/" rel="bookmark" class="td-image-wrap" title="Acqua alta record a Venezia, 187 centimetri e danni alla Basilica di San Marco"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?w=680&#038;ssl=1 680w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=300%2C205&#038;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/acqua-alta-venezia.jpg?resize=614%2C420&#038;ssl=1 614w" sizes="(max-width: 218px) 100vw, 218px"  alt="acqua alta venezia" title="Acqua alta record a Venezia, 187 centimetri e danni alla Basilica di San Marco" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/13/acqua-alta-record-a-venezia-187-centimetri-e-danni-alla-basilica-di-san-marco/" rel="bookmark" title="Acqua alta record a Venezia, 187 centimetri e danni alla Basilica di San Marco">Acqua alta record a Venezia, 187 centimetri e danni alla Basilica&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/10/iraq-attentato-ai-militari-italiani-5-feriti-uno-ha-perso-una-gamba/" rel="bookmark" class="td-image-wrap" title="Iraq &#8211; Attentato ai militari italiani, 5 feriti, uno ha perso una gamba"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/militari_kabul.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/militari_kabul.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/militari_kabul.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/militari_kabul.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Iraq &#8211; Attentato ai militari italiani, 5 feriti, uno ha perso una gamba" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/10/iraq-attentato-ai-militari-italiani-5-feriti-uno-ha-perso-una-gamba/" rel="bookmark" title="Iraq &#8211; Attentato ai militari italiani, 5 feriti, uno ha perso una gamba">Iraq &#8211; Attentato ai militari italiani, 5 feriti, uno ha perso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/08/lutto-nel-mondo-della-musica-e-morto-fred-bongusto/" rel="bookmark" class="td-image-wrap" title="Lutto nel mondo della musica, è morto Fred Bongusto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lutto nel mondo della musica, è morto Fred Bongusto" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/08/lutto-nel-mondo-della-musica-e-morto-fred-bongusto/" rel="bookmark" title="Lutto nel mondo della musica, è morto Fred Bongusto">Lutto nel mondo della musica, è morto Fred Bongusto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5dcd87de090d7" data-td_block_id="td_uid_56_5dcd87de090d7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_56_5dcd87de090d7" data-td_block_id="td_uid_56_5dcd87de090d7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/category/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_65_5dcd87de420a2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_65_5dcd87de420a2" ><script>var block_td_uid_65_5dcd87de420a2 = new tdBlock();
block_td_uid_65_5dcd87de420a2.id = "td_uid_65_5dcd87de420a2";
block_td_uid_65_5dcd87de420a2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_65_5dcd87de420a2_rand","tdc_css_class":"td_uid_65_5dcd87de420a2_rand","tdc_css_class_style":"td_uid_65_5dcd87de420a2_rand_style"}';
block_td_uid_65_5dcd87de420a2.td_column_number = "3";
block_td_uid_65_5dcd87de420a2.block_type = "td_block_mega_menu";
block_td_uid_65_5dcd87de420a2.post_count = "4";
block_td_uid_65_5dcd87de420a2.found_posts = "4551";
block_td_uid_65_5dcd87de420a2.header_color = "";
block_td_uid_65_5dcd87de420a2.ajax_pagination_infinite_stop = "";
block_td_uid_65_5dcd87de420a2.max_num_pages = "1138";
tdBlocksArray.push(block_td_uid_65_5dcd87de420a2);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_65_5dcd87de420a2" id="td_uid_66_5dcd87de44b26" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="" href="https://liguriaoggi.it/category/mondo/">Tutti</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_67_5dcd87de44bd9" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="465" href="https://liguriaoggi.it/category/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_68_5dcd87de44e0a" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="469" href="https://liguriaoggi.it/category/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_69_5dcd87de44eb0" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="697" href="https://liguriaoggi.it/category/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_70_5dcd87de4517e" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="765" href="https://liguriaoggi.it/category/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_71_5dcd87de45221" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="1593" href="https://liguriaoggi.it/category/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_72_5dcd87de454b9" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="4701" href="https://liguriaoggi.it/category/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_73_5dcd87de45574" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="5309" href="https://liguriaoggi.it/category/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_74_5dcd87de4560c" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="6141" href="https://liguriaoggi.it/category/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_75_5dcd87de45865" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="6757" href="https://liguriaoggi.it/category/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-td_uid_65_5dcd87de420a2"  id="td_uid_76_5dcd87de45917" data-td_block_id="td_uid_65_5dcd87de420a2" data-td_filter_value="14265" href="https://liguriaoggi.it/category/mondo/viaggi/">Viaggi</a></div></div><div id=td_uid_65_5dcd87de420a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/08/lutto-nel-mondo-della-musica-e-morto-fred-bongusto/" rel="bookmark" class="td-image-wrap" title="Lutto nel mondo della musica, è morto Fred Bongusto"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/fred-bongusto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lutto nel mondo della musica, è morto Fred Bongusto" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/08/lutto-nel-mondo-della-musica-e-morto-fred-bongusto/" rel="bookmark" title="Lutto nel mondo della musica, è morto Fred Bongusto">Lutto nel mondo della musica, è morto Fred Bongusto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/10/30/medicine-rocks-un-concerto-evento-in-memoria-di-tomaso-cavanna/" rel="bookmark" class="td-image-wrap" title="Medicine Rocks, un concerto evento in memoria di Tomaso Cavanna"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/tomaso-cavanna.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/tomaso-cavanna.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/tomaso-cavanna.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/tomaso-cavanna.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Medicine Rocks, un concerto evento in memoria di Tomaso Cavanna" /></a></div>                <a href="https://liguriaoggi.it/category/eventi-2/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/10/30/medicine-rocks-un-concerto-evento-in-memoria-di-tomaso-cavanna/" rel="bookmark" title="Medicine Rocks, un concerto evento in memoria di Tomaso Cavanna">Medicine Rocks, un concerto evento in memoria di Tomaso Cavanna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/10/25/coldplay-il-nuovo-album-everyday-life-in-uscita-il-22-novembre/" rel="bookmark" class="td-image-wrap" title="Coldplay &#8211; Il nuovo album &#8220;Everyday Life&#8221; in uscita il 22 novembre"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/coldplay.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/coldplay.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/coldplay.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/coldplay.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coldplay &#8211; Il nuovo album &#8220;Everyday Life&#8221; in uscita il 22 novembre" /></a></div>                <a href="https://liguriaoggi.it/category/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/10/25/coldplay-il-nuovo-album-everyday-life-in-uscita-il-22-novembre/" rel="bookmark" title="Coldplay &#8211; Il nuovo album &#8220;Everyday Life&#8221; in uscita il 22 novembre">Coldplay &#8211; Il nuovo album &#8220;Everyday Life&#8221; in uscita il 22&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/10/23/lucio-dalla-in-arrivo-la-legacy-edition-per-i-40-anni-dellalbum-omonimo/" rel="bookmark" class="td-image-wrap" title="Lucio Dalla &#8211; In arrivo la Legacy Edition per i 40 anni dell&#8217;album omonimo"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/lucio-dalla.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/lucio-dalla.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/lucio-dalla.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/lucio-dalla.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lucio Dalla &#8211; In arrivo la Legacy Edition per i 40 anni dell&#8217;album omonimo" /></a></div>                <a href="https://liguriaoggi.it/category/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/10/23/lucio-dalla-in-arrivo-la-legacy-edition-per-i-40-anni-dellalbum-omonimo/" rel="bookmark" title="Lucio Dalla &#8211; In arrivo la Legacy Edition per i 40 anni dell&#8217;album omonimo">Lucio Dalla &#8211; In arrivo la Legacy Edition per i 40&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_65_5dcd87de420a2" data-td_block_id="td_uid_65_5dcd87de420a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_65_5dcd87de420a2" data-td_block_id="td_uid_65_5dcd87de420a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_77_5dcd87de82eb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="td_uid_77_5dcd87de82eb5" ><script>var block_td_uid_77_5dcd87de82eb5 = new tdBlock();
block_td_uid_77_5dcd87de82eb5.id = "td_uid_77_5dcd87de82eb5";
block_td_uid_77_5dcd87de82eb5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_77_5dcd87de82eb5_rand","tdc_css_class":"td_uid_77_5dcd87de82eb5_rand","tdc_css_class_style":"td_uid_77_5dcd87de82eb5_rand_style"}';
block_td_uid_77_5dcd87de82eb5.td_column_number = "3";
block_td_uid_77_5dcd87de82eb5.block_type = "td_block_mega_menu";
block_td_uid_77_5dcd87de82eb5.post_count = "4";
block_td_uid_77_5dcd87de82eb5.found_posts = "6061";
block_td_uid_77_5dcd87de82eb5.header_color = "";
block_td_uid_77_5dcd87de82eb5.ajax_pagination_infinite_stop = "";
block_td_uid_77_5dcd87de82eb5.max_num_pages = "1516";
tdBlocksArray.push(block_td_uid_77_5dcd87de82eb5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_77_5dcd87de82eb5" id="td_uid_78_5dcd87de83e12" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="" href="https://liguriaoggi.it/category/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_79_5dcd87de83ebb" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13581" href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_80_5dcd87de83f72" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13605" href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_81_5dcd87de8401d" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13609" href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_82_5dcd87de840c5" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13621" href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_83_5dcd87de8416c" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13625" href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_84_5dcd87de84dad" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13629" href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_85_5dcd87de84e6b" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13673" href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_86_5dcd87de84f13" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13693" href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_87_5dcd87de84fbc" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13713" href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_88_5dcd87de85064" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="13793" href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_89_5dcd87de8510c" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14109" href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_90_5dcd87de851af" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14133" href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_91_5dcd87de85254" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14369" href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_92_5dcd87de852fb" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14373" href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_93_5dcd87de853a0" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14377" href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_94_5dcd87de85443" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14429" href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_95_5dcd87de854e7" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14489" href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_96_5dcd87de8558c" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14557" href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_97_5dcd87de85631" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14589" href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_98_5dcd87de856e1" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14641" href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_99_5dcd87de85785" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="14997" href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_100_5dcd87de85829" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="15173" href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_101_5dcd87de858cf" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="15821" href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_102_5dcd87de85975" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="16173" href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_103_5dcd87de85a1d" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="16581" href="https://liguriaoggi.it/category/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_104_5dcd87de85ad0" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="16693" href="https://liguriaoggi.it/category/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-td_uid_77_5dcd87de82eb5"  id="td_uid_105_5dcd87de85b77" data-td_block_id="td_uid_77_5dcd87de82eb5" data-td_filter_value="17237" href="https://liguriaoggi.it/category/genova/quartieri/multedo/">Multedo</a></div></div><div id=td_uid_77_5dcd87de82eb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" class="td-image-wrap" title="Mareggiata e vento forte a Genova, divieti e chiusure"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mareggiata e vento forte a Genova, divieti e chiusure" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" title="Mareggiata e vento forte a Genova, divieti e chiusure">Mareggiata e vento forte a Genova, divieti e chiusure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" class="td-image-wrap" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="libri sequestrati" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo">San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri">Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/genova-piazza-della-nunziata-allagata-disagi-per-il-traffico/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="tubo acqua perdita" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/genova-piazza-della-nunziata-allagata-disagi-per-il-traffico/" rel="bookmark" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico">Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5dcd87de82eb5" data-td_block_id="td_uid_77_5dcd87de82eb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_77_5dcd87de82eb5" data-td_block_id="td_uid_77_5dcd87de82eb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-198029" class="post-198029 post type-post status-publish format-standard has-post-thumbnail category-cronaca-savona category-notizie-liguria category-savona tag-notizie-liguria tag-inaugurazione tag-crociere tag-porto-di-savona tag-costa-crociere-banchina-delle-vele" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Savona" class="entry-crumb" href="https://liguriaoggi.it/category/savona/">Savona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:58:24+00:00" >14 Novembre 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Savona+%E2%80%93+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele&url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Savona+%26%238211%3B+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele %0A%0A https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&title=Savona+%26%238211%3B+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg&description=Savona+%E2%80%93+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele&body=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_107_5dcd87deca717_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_107_5dcd87deca717_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_107_5dcd87deca717_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_186345" aria-describedby="caption-attachment-186345" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-186345" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-186345" class="wp-caption-text">Costa Fascinosa</figcaption></figure>
<p>Savona &#8211; Con il taglio del nastro, questa mattina è stata ufficialmente inaugurata la “rinnovata” banchina Calata delle Vele dedicata alle crociere nel porto storico di Savona, insieme al terminal 1 del Palacrociere.</p>
<p>Presenti il sindaco della città <strong>Ilaria Caprioglio</strong>, il presidente della Regione Giovanni Toti, il presidente dell’Autorità di Sistema Portuale del Mar Ligure Occidentale, Paolo Emilio Signorini e il direttore generale di Costa Crociere, <strong>Neil Palomba</strong>.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_106_5dcd87deca367_rand td_block_template_1">
<style>
/* custom css */
.td_uid_106_5dcd87deca367_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_106_5dcd87deca367_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div>
<p>L’investimento complessivo per il rinnovo della banchina, a cura dell’Autorità di Sistema Portuale del Mar Ligure Occidentale, e del terminal, eseguito invece da <strong>Costa Crociere</strong>, è pari a circa 22 milioni di euro.</p>
<p>Completati nei tempi previsti i lavori, che hanno garantito alla principale banchina dedicata agli accosti crocieristici di adeguarsi alle esigenze delle navi di nuova generazione. Costa Crociere è ritornata così ad avere a disposizione il suo approdo storico, che da una quindicina di anni ha visto sbarcare stabilmente nel centro storico della città milioni di passeggeri, facendo dell’hub di Savona uno dei principali porti crocieristici in Italia e in Europa.</p>
<p>Per consentire alla banchina di accogliere le navi da crociera di ultima costruzione è stato necessario portare i fondali dai -9 metri iniziali ai -11 con un intervento di consolidamento delle banchine nove e dieci e la realizzazione di un impalcato sostenuto da colonne sul fronte della banchina 8. L’investimento di 17 milioni di euro da parte dell’Autorità di Sistema Portuale del Mar Ligure Occidentale è stato realizzato rispettando in pieno il cronoprogramma di progetto, con l’attracco dell’ammiraglia Costa Diadema.</p>
<p>“L’attenzione al settore delle crociere è una priorità dell’Autorità di Sistema &#8211; ha dichiarato Paolo Emilio Signorini, presidente dell’Autorità di Sistema Portuale del Mar Ligure Occidentale &#8211; Priorità condivisa con Costa Crociere che ha sostenuto considerevoli investimenti necessari per adeguare le strutture di accoglienza del suo home port, rappresentando questo un ulteriore tappa di successo nel solco della proficua collaborazione che c’è sempre stata”.</p>
<p>“Savona e Genova sono nella top 10 dei porti italiani con un trend positivo per l’anno in corso e con previsioni ottime per il 2020 che rafforzano questa tendenza, portando addirittura la Liguria ad essere la prima regione italiana per numero di crocieristi accolti &#8211; ha proseguito Signorini &#8211; Gli sforzi fatti per parte di Autorità di Sistema e della compagnia Costa Crociere sono una conferma importante, arrivata alla fine di un anno difficile che ha visto tutte le istituzioni impegnate a ripartire con slancio dopo il crollo del Ponte Morandi”.</p>
<p>Costa Crociere ha investito complessivamente quasi 5 milioni di euro per i lavori di adeguamento al terminal 1 del Palacrociere. I cantieri all’interno della struttura sono stati affidati, tramite gare di appalto, a sei aziende del savonese. Hanno riguardato la riorganizzazione del salone di ingresso, dove è stata rimossa la fontana, ristrutturato il bancone della reception ed allargata la parte retrostante dedicata ai controlli di sicurezza per l&#8217;imbarco dei crocieristi, dotata di quattro macchine ai raggi X. Sempre per regolare l&#8217;aumento del flusso, una parte della terrazza, pari a circa 130 metri quadrati, è stata coperta con una struttura in vetro e verrà utilizzata come area di accesso per i crocieristi in transito, con ulteriori quattro macchine ai raggi X. È stata completamente rivista anche la segnaletica ed è stato costruito un bridge di collegamento tra i due piani rialzati. L&#8217;investimento più consistente ha riguardato i due “finger”, ovvero i passaggi sospesi che collegano il terminal alla nave. Si tratta di strutture in metallo e vetro, del peso di 96 tonnellate, di dimensioni di 30 metri per 10 e 18 metri di altezza.</p>
<p>Inoltre per regolare in maniera più efficiente e sicura il flusso pedonale in Via Gramsci, in prossimità dell&#8217;attraversamento sito di fronte al ponte mobile della Darsena, Costa Crociere finanzierà l’acquisto e l’installazione di un nuovo impianto semaforico “a chiamata”.</p>
<p>“L’inaugurazione di queste nuove infrastrutture portuali, frutto della proficua collaborazione con l’Autorità di Sistema Portuale, rappresenta un consolidamento dei nostri piani di sviluppo strategico a Savona – ha dichiarato <strong>Neil Palomba</strong>, direttore generale di Costa Crociere &#8211; I lavori al terminal e alla banchina consentiranno infatti di accogliere al meglio Costa Smeralda, la nostra nuova ammiraglia alimentata a LNG, destinata a segnare un vero e proprio punto di svolta nel settore, in quanto garantisce una riduzione significativa dell’impatto ambientale senza compromettere gli aspetti di sicurezza per noi imprescindibili. Siamo lieti di portare questa tecnologia innovativa, in cui abbiamo creduto per primi, proprio a Savona, una città a cui siamo molto legati da oltre 20 anni. Grazie all’arrivo di Costa Smeralda nel 2020 prevediamo una nuova crescita del nostro traffico a Savona, con 900.000 passeggeri movimentati.”</p>
<p>I lavori alla banchina e al terminal 1 del Palacrociere sono stati effettuati in previsione dell’arrivo di Costa Smeralda, nuova ammiraglia che a partire dal 21 dicembre 2019 farà scalo a Savona tutti i sabati. Costa Smeralda rappresenta una vera e propria svolta sul piano della minimizzazione dell’impatto ambientale, perché sarà alimentata, sia in porto sia in navigazione, a gas naturale liquefatto (LNG), il combustibile fossile più pulito al mondo. L’utilizzo dell’LNG permette infatti di eliminare quasi totalmente le emissioni di ossidi di zolfo e particolato, oltre a ridurre significativamente anche le emissioni di ossido di azoto e di anidride carbonica.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_108_5dcd87decaaa8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_108_5dcd87decaaa8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_108_5dcd87decaaa8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/inaugurazione/">inaugurazione</a></li><li><a href="https://liguriaoggi.it/tag/crociere/">crociere</a></li><li><a href="https://liguriaoggi.it/tag/porto-di-savona/">porto di savona</a></li><li><a href="https://liguriaoggi.it/tag/costa-crociere-banchina-delle-vele/">Costa Crociere banchina delle Vele</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Savona+%E2%80%93+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele&url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Savona+%26%238211%3B+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele %0A%0A https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&title=Savona+%26%238211%3B+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg&description=Savona+%E2%80%93+Costa+Crociere+inaugura+la+rinnovata+Banchina+delle+Vele">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele&body=https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2019-11-14T17:58:24+00:00"><meta itemprop="dateModified" content="2019-11-14T17:58:58+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Savona - Costa Crociere inaugura la rinnovata Banchina delle Vele"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?fit=640%2C480&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_109_5dcd87decc1b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_109_5dcd87decc1b8" ><script>var block_td_uid_109_5dcd87decc1b8 = new tdBlock();
block_td_uid_109_5dcd87decc1b8.id = "td_uid_109_5dcd87decc1b8";
block_td_uid_109_5dcd87decc1b8.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_109_5dcd87decc1b8_rand","td_column_number":3,"live_filter_cur_post_id":198029,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_109_5dcd87decc1b8_rand","tdc_css_class_style":"td_uid_109_5dcd87decc1b8_rand_style"}';
block_td_uid_109_5dcd87decc1b8.td_column_number = "3";
block_td_uid_109_5dcd87decc1b8.block_type = "td_block_related_posts";
block_td_uid_109_5dcd87decc1b8.post_count = "6";
block_td_uid_109_5dcd87decc1b8.found_posts = "17837";
block_td_uid_109_5dcd87decc1b8.header_color = "";
block_td_uid_109_5dcd87decc1b8.ajax_pagination_infinite_stop = "";
block_td_uid_109_5dcd87decc1b8.max_num_pages = "2973";
tdBlocksArray.push(block_td_uid_109_5dcd87decc1b8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_110_5dcd87decd670" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_109_5dcd87decc1b8" href="#">ARTICOLI CORRELATI</a><a id="td_uid_111_5dcd87decd6c8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_109_5dcd87decc1b8" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_109_5dcd87decc1b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" class="td-image-wrap" title="Mareggiata e vento forte a Genova, divieti e chiusure"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mareggiata e vento forte a Genova, divieti e chiusure" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" title="Mareggiata e vento forte a Genova, divieti e chiusure">Mareggiata e vento forte a Genova, divieti e chiusure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" class="td-image-wrap" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="libri sequestrati" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo">San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri">Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura">Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/vasco-rossi-nonstop-live-018019-alluci-fiumara-di-genova/" rel="bookmark" class="td-image-wrap" title="Vasco Rossi NonStop Live 018+019 all&#8217;UCI Fiumara di Genova"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/Vascononstop.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/Vascononstop.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/Vascononstop.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/03/Vascononstop.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vasco Rossi NonStop Live 018+019 all&#8217;UCI Fiumara di Genova" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/vasco-rossi-nonstop-live-018019-alluci-fiumara-di-genova/" rel="bookmark" title="Vasco Rossi NonStop Live 018+019 all&#8217;UCI Fiumara di Genova">Vasco Rossi NonStop Live 018+019 all&#8217;UCI Fiumara di Genova</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/genova-piazza-della-nunziata-allagata-disagi-per-il-traffico/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/tubo-perde-acqua.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="tubo acqua perdita" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/genova-piazza-della-nunziata-allagata-disagi-per-il-traffico/" rel="bookmark" title="Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico">Genova &#8211; Piazza della Nunziata allagata, disagi per il traffico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_109_5dcd87decc1b8" data-td_block_id="td_uid_109_5dcd87decc1b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_109_5dcd87decc1b8" data-td_block_id="td_uid_109_5dcd87decc1b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=198029&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=7.9&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=7ee9d6127b82cae6e6bf2c8bb5832a95a9b0aab0#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.palazzolomellino.org/index.php/news"><img width="250" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" class="image wp-image-191309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.e-coop.it/web/coop-liguria/promozioni"><img width="250" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" class="image wp-image-189633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 250px) 100vw, 250px" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_112_5dcd87ded7037_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_112_5dcd87ded7037_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_112_5dcd87ded7037_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_113_5dcd87ded73f4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_113_5dcd87ded73f4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_113_5dcd87ded73f4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  td_uid_114_5dcd87ded77a9_rand td_block_template_1">
<style>
/* custom css */
.td_uid_114_5dcd87ded77a9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_114_5dcd87ded77a9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_115_5dcd87ded8a23_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_115_5dcd87ded8a23_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_115_5dcd87ded8a23_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_116_5dcd87ded8e2f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_116_5dcd87ded8e2f" ><script>var block_td_uid_116_5dcd87ded8e2f = new tdBlock();
block_td_uid_116_5dcd87ded8e2f.id = "td_uid_116_5dcd87ded8e2f";
block_td_uid_116_5dcd87ded8e2f.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_116_5dcd87ded8e2f_rand","tdc_css_class":"td_uid_116_5dcd87ded8e2f_rand","tdc_css_class_style":"td_uid_116_5dcd87ded8e2f_rand_style"}';
block_td_uid_116_5dcd87ded8e2f.td_column_number = "1";
block_td_uid_116_5dcd87ded8e2f.block_type = "td_block_7";
block_td_uid_116_5dcd87ded8e2f.post_count = "3";
block_td_uid_116_5dcd87ded8e2f.found_posts = "29608";
block_td_uid_116_5dcd87ded8e2f.header_color = "";
block_td_uid_116_5dcd87ded8e2f.ajax_pagination_infinite_stop = "";
block_td_uid_116_5dcd87ded8e2f.max_num_pages = "9870";
tdBlocksArray.push(block_td_uid_116_5dcd87ded8e2f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=td_uid_116_5dcd87ded8e2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" rel="bookmark" class="td-image-wrap" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/costa-fascinosa-costa-crociere.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/savona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele/" rel="bookmark" title="Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele">Savona &#8211; Costa Crociere inaugura la rinnovata Banchina delle Vele</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:58:24+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" class="td-image-wrap" title="Mareggiata e vento forte a Genova, divieti e chiusure"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mareggiata e vento forte a Genova, divieti e chiusure" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" title="Mareggiata e vento forte a Genova, divieti e chiusure">Mareggiata e vento forte a Genova, divieti e chiusure</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:53:10+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" class="td-image-wrap" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="libri sequestrati" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo">San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:02:17+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_117_5dcd87dedd31f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_117_5dcd87dedd31f" ><script>var block_td_uid_117_5dcd87dedd31f = new tdBlock();
block_td_uid_117_5dcd87dedd31f.id = "td_uid_117_5dcd87dedd31f";
block_td_uid_117_5dcd87dedd31f.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_117_5dcd87dedd31f_rand","tdc_css_class":"td_uid_117_5dcd87dedd31f_rand","tdc_css_class_style":"td_uid_117_5dcd87dedd31f_rand_style"}';
block_td_uid_117_5dcd87dedd31f.td_column_number = "1";
block_td_uid_117_5dcd87dedd31f.block_type = "td_block_7";
block_td_uid_117_5dcd87dedd31f.post_count = "3";
block_td_uid_117_5dcd87dedd31f.found_posts = "26877";
block_td_uid_117_5dcd87dedd31f.header_color = "";
block_td_uid_117_5dcd87dedd31f.ajax_pagination_infinite_stop = "";
block_td_uid_117_5dcd87dedd31f.max_num_pages = "8959";
tdBlocksArray.push(block_td_uid_117_5dcd87dedd31f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=td_uid_117_5dcd87dedd31f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" class="td-image-wrap" title="Tromba marina al largo di Genova &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?w=640&ssl=1 640w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=300%2C212&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tromba marina al largo di Genova &#8211; VIDEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" title="Tromba marina al largo di Genova &#8211; VIDEO">Tromba marina al largo di Genova &#8211; VIDEO</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:01:23+00:00" >7 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/10/08/genova-invasione-di-un-nuovo-insetto-cinese/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Invasione di Ricania Speculum, un nuovo insetto cinese"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/ricania-speculum.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/ricania-speculum.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/ricania-speculum.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/ricania-speculum.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Genova &#8211; Invasione di Ricania Speculum, un nuovo insetto cinese" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/10/08/genova-invasione-di-un-nuovo-insetto-cinese/" rel="bookmark" title="Genova &#8211; Invasione di Ricania Speculum, un nuovo insetto cinese">Genova &#8211; Invasione di Ricania Speculum, un nuovo insetto cinese</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-08T06:09:51+00:00" >8 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/10/02/cannone-della-prima-guerra-mondiale-trovato-in-un-giardino/" rel="bookmark" class="td-image-wrap" title="Cannone della Prima Guerra Mondiale trovato in un giardino"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/cannone-granarolo.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/cannone-granarolo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/cannone-granarolo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/cannone-granarolo.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cannone della Prima Guerra Mondiale trovato in un giardino" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/10/02/cannone-della-prima-guerra-mondiale-trovato-in-un-giardino/" rel="bookmark" title="Cannone della Prima Guerra Mondiale trovato in un giardino">Cannone della Prima Guerra Mondiale trovato in un giardino</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/notizie-liguria/" class="td-post-category">Notizie Liguria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-02T06:30:08+00:00" >2 Ottobre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_118_5dcd87df1f355_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_118_5dcd87df1f355" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/category/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">41</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">221</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">142</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">204</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">356</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">122</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">211</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">114</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">308</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-150x150.png" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-300x300.png" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" class="td-image-wrap" title="Mareggiata e vento forte a Genova, divieti e chiusure"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-20-alle-18.16.13.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mareggiata e vento forte a Genova, divieti e chiusure" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/mareggiata-e-vento-forte-a-genova-divieti-e-chiusure/" rel="bookmark" title="Mareggiata e vento forte a Genova, divieti e chiusure">Mareggiata e vento forte a Genova, divieti e chiusure</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:53:10+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" class="td-image-wrap" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/libri-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="libri sequestrati" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/san-fruttuoso-rimosse-cataste-di-libri-vicino-al-mercato-probabile-deposito-abusivo/" rel="bookmark" title="San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile deposito abusivo">San Fruttuoso &#8211; Rimosse cataste di libri vicino al mercato, probabile...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T17:02:17+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-presentato-il-libro-su-ritrovamenti-e-restauri/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti e restauri">Palazzo Lomellino di Strada Nuova &#8211; Presentato il libro su ritrovamenti...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T16:30:00+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" class="td-image-wrap" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=2&resize=100%2C70&ssl=1 200w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Facciata-Lomellino-e1573743413163.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Palazzo Lomellino" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/14/palazzo-lomellino-di-strada-nuova-a-genova-ieri-la-presentazione-del-libro-per-i-quindici-anni-di-apertura/" rel="bookmark" title="Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del libro per i quindici anni di apertura">Palazzo Lomellino di Strada Nuova a Genova, ieri la presentazione del...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-14T15:58:00+00:00" >14 Novembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5dcd87df37a31
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201946'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"a9efc7b43f","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[198029]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=198029&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ee9d6127b82cae6e6bf2c8bb5832a95a9b0aab0#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=198029&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=7.9&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=7ee9d6127b82cae6e6bf2c8bb5832a95a9b0aab0#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F11%2F14%2Fsavona-costa-crociere-inaugura-la-rinnovata-banchina-delle-vele%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201946.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'4058545',post:'198029',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '198029' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 3.023 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-11-14 17:59:11 -->

<!-- Compression = gzip -->