<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Fermata senza biglietto sul treno aggredisce e morde il controllore | Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Fermata senza biglietto sul treno aggredisce e morde il controllore Feed dei commenti" href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=1f5fd0f6f48a38bb6eadc3caa17df394"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=1f5fd0f6f48a38bb6eadc3caa17df394' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune' href='https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/' />
<link rel='next' title='Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti' href='https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/' />

<link rel="canonical" href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=203169' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"979a5baefd","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"979a5baefd","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fermata senza biglietto sul treno aggredisce e morde il controllore" />
<meta property="og:url" content="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" />
<meta property="og:description" content="Genova &#8211; Ha aggredito il controllore che l&#8217;ha scoperta senza biglietto del treno e lo ha morsicato quando l&#8217;uomo l&#8217;ha invitata a scendere. Era senza biglietto e, proprio men…" />
<meta property="article:published_time" content="2019-12-16T10:35:07+00:00" />
<meta property="article:modified_time" content="2019-12-16T10:36:19+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?fit=640%2C425&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Fermata senza biglietto sul treno aggredisce e morde il controllore" />
<meta name="twitter:image" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?fit=640%2C425&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/category/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/category/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-203169 single-format-standard td-standard-pack fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/category/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/category/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/category/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/category/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/category/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/category/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/category/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/category/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì 16 Dicembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_a7d td_block_template_1">
<style>
/* custom css */
.tdi_1_a7d.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a7d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/category/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/category/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_165 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_165" ><script>var block_tdi_2_165 = new tdBlock();
block_tdi_2_165.id = "tdi_2_165";
block_tdi_2_165.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_165","tdc_css_class":"tdi_2_165","tdc_css_class_style":"tdi_2_165_rand_style"}';
block_tdi_2_165.td_column_number = "3";
block_tdi_2_165.block_type = "td_block_mega_menu";
block_tdi_2_165.post_count = "4";
block_tdi_2_165.found_posts = "15575";
block_tdi_2_165.header_color = "";
block_tdi_2_165.ajax_pagination_infinite_stop = "";
block_tdi_2_165.max_num_pages = "3894";
tdBlocksArray.push(block_tdi_2_165);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_165" id="tdi_3_f71" data-td_block_id="tdi_2_165" data-td_filter_value="" href="https://liguriaoggi.it/category/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_4_547" data-td_block_id="tdi_2_165" data-td_filter_value="121" href="https://liguriaoggi.it/category/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_5_add" data-td_block_id="tdi_2_165" data-td_filter_value="485" href="https://liguriaoggi.it/category/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_6_777" data-td_block_id="tdi_2_165" data-td_filter_value="645" href="https://liguriaoggi.it/category/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_7_67d" data-td_block_id="tdi_2_165" data-td_filter_value="265" href="https://liguriaoggi.it/category/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_8_d62" data-td_block_id="tdi_2_165" data-td_filter_value="7705" href="https://liguriaoggi.it/category/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_9_707" data-td_block_id="tdi_2_165" data-td_filter_value="9893" href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_10_656" data-td_block_id="tdi_2_165" data-td_filter_value="13581" href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_11_f77" data-td_block_id="tdi_2_165" data-td_filter_value="13605" href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_12_170" data-td_block_id="tdi_2_165" data-td_filter_value="13609" href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_13_f07" data-td_block_id="tdi_2_165" data-td_filter_value="13621" href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_14_da1" data-td_block_id="tdi_2_165" data-td_filter_value="13625" href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_15_776" data-td_block_id="tdi_2_165" data-td_filter_value="13629" href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_16_f71" data-td_block_id="tdi_2_165" data-td_filter_value="13673" href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_17_776" data-td_block_id="tdi_2_165" data-td_filter_value="13693" href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_18_b0a" data-td_block_id="tdi_2_165" data-td_filter_value="13713" href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_19_19a" data-td_block_id="tdi_2_165" data-td_filter_value="13793" href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_20_6e9" data-td_block_id="tdi_2_165" data-td_filter_value="14109" href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_21_691" data-td_block_id="tdi_2_165" data-td_filter_value="14133" href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_22_665" data-td_block_id="tdi_2_165" data-td_filter_value="14369" href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_23_616" data-td_block_id="tdi_2_165" data-td_filter_value="14373" href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_24_0b7" data-td_block_id="tdi_2_165" data-td_filter_value="14377" href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_25_7fa" data-td_block_id="tdi_2_165" data-td_filter_value="14429" href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_26_76a" data-td_block_id="tdi_2_165" data-td_filter_value="14489" href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_27_10a" data-td_block_id="tdi_2_165" data-td_filter_value="14557" href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_28_f7d" data-td_block_id="tdi_2_165" data-td_filter_value="14589" href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_29_036" data-td_block_id="tdi_2_165" data-td_filter_value="14641" href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_30_fa7" data-td_block_id="tdi_2_165" data-td_filter_value="14997" href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_31_177" data-td_block_id="tdi_2_165" data-td_filter_value="15173" href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_32_c70" data-td_block_id="tdi_2_165" data-td_filter_value="15821" href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_165"  id="tdi_33_621" data-td_block_id="tdi_2_165" data-td_filter_value="16173" href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_165 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" class="td-image-wrap" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="carcere femminile associazione antigone" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo">Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" class="td-image-wrap" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti">Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" rel="bookmark" class="td-image-wrap" title="Fermata senza biglietto sul treno aggredisce e morde il controllore"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fermata senza biglietto sul treno aggredisce e morde il controllore" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" rel="bookmark" title="Fermata senza biglietto sul treno aggredisce e morde il controllore">Fermata senza biglietto sul treno aggredisce e morde il controllore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" class="td-image-wrap" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="ponte del Lagaccio don acciai genova" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune">Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_165" data-td_block_id="tdi_2_165"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_165" data-td_block_id="tdi_2_165"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/category/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_627 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_627" ><script>var block_tdi_34_627 = new tdBlock();
block_tdi_34_627.id = "tdi_34_627";
block_tdi_34_627.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_627","tdc_css_class":"tdi_34_627","tdc_css_class_style":"tdi_34_627_rand_style"}';
block_tdi_34_627.td_column_number = "3";
block_tdi_34_627.block_type = "td_block_mega_menu";
block_tdi_34_627.post_count = "4";
block_tdi_34_627.found_posts = "3212";
block_tdi_34_627.header_color = "";
block_tdi_34_627.ajax_pagination_infinite_stop = "";
block_tdi_34_627.max_num_pages = "803";
tdBlocksArray.push(block_tdi_34_627);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_627" id="tdi_35_69a" data-td_block_id="tdi_34_627" data-td_filter_value="" href="https://liguriaoggi.it/category/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_627"  id="tdi_36_a56" data-td_block_id="tdi_34_627" data-td_filter_value="113" href="https://liguriaoggi.it/category/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_627"  id="tdi_37_6aa" data-td_block_id="tdi_34_627" data-td_filter_value="297" href="https://liguriaoggi.it/category/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_627"  id="tdi_38_6d7" data-td_block_id="tdi_34_627" data-td_filter_value="649" href="https://liguriaoggi.it/category/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_627"  id="tdi_39_f27" data-td_block_id="tdi_34_627" data-td_filter_value="4181" href="https://liguriaoggi.it/category/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_627"  id="tdi_40_626" data-td_block_id="tdi_34_627" data-td_filter_value="10437" href="https://liguriaoggi.it/category/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli">Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia">Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/14/radioterapia-in-tilt-al-san-martino-la-procura-apre-unindagine/" rel="bookmark" class="td-image-wrap" title="Radioterapia in tilt al San Martino, la Procura apre un&#8217;indagine"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Radioterapia in tilt al San Martino, la Procura apre un&#8217;indagine" /></a></div>                <a href="https://liguriaoggi.it/category/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/14/radioterapia-in-tilt-al-san-martino-la-procura-apre-unindagine/" rel="bookmark" title="Radioterapia in tilt al San Martino, la Procura apre un&#8217;indagine">Radioterapia in tilt al San Martino, la Procura apre un&#8217;indagine</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/albenga-avra-i-cani-antidroga-per-la-polizia-locale/" rel="bookmark" class="td-image-wrap" title="Albenga avrà i cani antidroga per la polizia locale"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/cane-antidroga-euroflora.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/cane-antidroga-euroflora.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/cane-antidroga-euroflora.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/cane-antidroga-euroflora.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Albenga avrà i cani antidroga per la polizia locale" /></a></div>                <a href="https://liguriaoggi.it/category/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/albenga-avra-i-cani-antidroga-per-la-polizia-locale/" rel="bookmark" title="Albenga avrà i cani antidroga per la polizia locale">Albenga avrà i cani antidroga per la polizia locale</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_627" data-td_block_id="tdi_34_627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_627" data-td_block_id="tdi_34_627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/category/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_3d6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_3d6" ><script>var block_tdi_41_3d6 = new tdBlock();
block_tdi_41_3d6.id = "tdi_41_3d6";
block_tdi_41_3d6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_3d6","tdc_css_class":"tdi_41_3d6","tdc_css_class_style":"tdi_41_3d6_rand_style"}';
block_tdi_41_3d6.td_column_number = "3";
block_tdi_41_3d6.block_type = "td_block_mega_menu";
block_tdi_41_3d6.post_count = "4";
block_tdi_41_3d6.found_posts = "2120";
block_tdi_41_3d6.header_color = "";
block_tdi_41_3d6.ajax_pagination_infinite_stop = "";
block_tdi_41_3d6.max_num_pages = "530";
tdBlocksArray.push(block_tdi_41_3d6);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_3d6" id="tdi_42_ff0" data-td_block_id="tdi_41_3d6" data-td_filter_value="" href="https://liguriaoggi.it/category/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_3d6"  id="tdi_43_016" data-td_block_id="tdi_41_3d6" data-td_filter_value="193" href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_3d6"  id="tdi_44_76f" data-td_block_id="tdi_41_3d6" data-td_filter_value="657" href="https://liguriaoggi.it/category/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_3d6"  id="tdi_45_717" data-td_block_id="tdi_41_3d6" data-td_filter_value="1429" href="https://liguriaoggi.it/category/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_3d6"  id="tdi_46_661" data-td_block_id="tdi_41_3d6" data-td_filter_value="4173" href="https://liguriaoggi.it/category/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_3d6"  id="tdi_47_7f3" data-td_block_id="tdi_41_3d6" data-td_filter_value="11085" href="https://liguriaoggi.it/category/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_3d6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli">Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/14/la-spezia-finisce-con-lauto-in-un-canneto-si-salva-suonando-il-clacson/" rel="bookmark" class="td-image-wrap" title="La Spezia &#8211; Finisce con l&#8217;auto in un canneto, si salva suonando il clacson"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/la-spezia-incidente-canneto.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/la-spezia-incidente-canneto.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/la-spezia-incidente-canneto.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/la-spezia-incidente-canneto.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/la-spezia-incidente-canneto.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="incidente la Spezia canneto" title="La Spezia &#8211; Finisce con l&#8217;auto in un canneto, si salva suonando il clacson" /></a></div>                <a href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/14/la-spezia-finisce-con-lauto-in-un-canneto-si-salva-suonando-il-clacson/" rel="bookmark" title="La Spezia &#8211; Finisce con l&#8217;auto in un canneto, si salva suonando il clacson">La Spezia &#8211; Finisce con l&#8217;auto in un canneto, si salva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia">Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/la-spezia-grave-incidente-nella-galleria-di-sarbia-sulla-variante-aurelia-bis/" rel="bookmark" class="td-image-wrap" title="La Spezia &#8211; Grave incidente nella Galleria di Sarbia sulla Variante Aurelia bis"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Spezia &#8211; Grave incidente nella Galleria di Sarbia sulla Variante Aurelia bis" /></a></div>                <a href="https://liguriaoggi.it/category/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/la-spezia-grave-incidente-nella-galleria-di-sarbia-sulla-variante-aurelia-bis/" rel="bookmark" title="La Spezia &#8211; Grave incidente nella Galleria di Sarbia sulla Variante Aurelia bis">La Spezia &#8211; Grave incidente nella Galleria di Sarbia sulla Variante&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_3d6" data-td_block_id="tdi_41_3d6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_3d6" data-td_block_id="tdi_41_3d6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/category/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_d78 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_d78" ><script>var block_tdi_48_d78 = new tdBlock();
block_tdi_48_d78.id = "tdi_48_d78";
block_tdi_48_d78.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_d78","tdc_css_class":"tdi_48_d78","tdc_css_class_style":"tdi_48_d78_rand_style"}';
block_tdi_48_d78.td_column_number = "3";
block_tdi_48_d78.block_type = "td_block_mega_menu";
block_tdi_48_d78.post_count = "4";
block_tdi_48_d78.found_posts = "2116";
block_tdi_48_d78.header_color = "";
block_tdi_48_d78.ajax_pagination_infinite_stop = "";
block_tdi_48_d78.max_num_pages = "529";
tdBlocksArray.push(block_tdi_48_d78);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_d78" id="tdi_49_d71" data-td_block_id="tdi_48_d78" data-td_filter_value="" href="https://liguriaoggi.it/category/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_50_6d6" data-td_block_id="tdi_48_d78" data-td_filter_value="89" href="https://liguriaoggi.it/category/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_51_d15" data-td_block_id="tdi_48_d78" data-td_filter_value="653" href="https://liguriaoggi.it/category/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_52_f7d" data-td_block_id="tdi_48_d78" data-td_filter_value="4177" href="https://liguriaoggi.it/category/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_53_7e6" data-td_block_id="tdi_48_d78" data-td_filter_value="6941" href="https://liguriaoggi.it/category/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_54_56f" data-td_block_id="tdi_48_d78" data-td_filter_value="11353" href="https://liguriaoggi.it/category/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_d78"  id="tdi_55_776" data-td_block_id="tdi_48_d78" data-td_filter_value="186537" href="https://liguriaoggi.it/category/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_d78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/meteo-liguria-torna-la-pioggia-ma-le-temperature-sono-piu-gradevoli/" rel="bookmark" title="Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più gradevoli">Meteo Liguria &#8211; Torna la pioggia ma le temperature sono più&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/15/capodanno-a-imperia-tra-artisti-circensi-e-ritmo-latino/" rel="bookmark" class="td-image-wrap" title="Capodanno a Imperia tra artisti circensi e ritmo latino"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fuochi-artificiali0002.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fuochi-artificiali0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fuochi-artificiali0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/fuochi-artificiali0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capodanno a Imperia tra artisti circensi e ritmo latino" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/15/capodanno-a-imperia-tra-artisti-circensi-e-ritmo-latino/" rel="bookmark" title="Capodanno a Imperia tra artisti circensi e ritmo latino">Capodanno a Imperia tra artisti circensi e ritmo latino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/nuvole-pioggia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/14/meteo-liguria-dopo-la-giornata-di-sole-tornano-nuvole-e-pioggia/" rel="bookmark" title="Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e pioggia">Meteo Liguria &#8211; Dopo la giornata di sole tornano nuvole e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/meteo-liguria-nuova-perturbazione-con-pioggia-e-possibili-nevicate/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Nuova perturbazione con pioggia e possibili nevicate"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?w=600&#038;ssl=1 600w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Nuova perturbazione con pioggia e possibili nevicate" /></a></div>                <a href="https://liguriaoggi.it/category/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/meteo-liguria-nuova-perturbazione-con-pioggia-e-possibili-nevicate/" rel="bookmark" title="Meteo Liguria &#8211; Nuova perturbazione con pioggia e possibili nevicate">Meteo Liguria &#8211; Nuova perturbazione con pioggia e possibili nevicate</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_d78" data-td_block_id="tdi_48_d78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_d78" data-td_block_id="tdi_48_d78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/category/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_177 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_177" ><script>var block_tdi_56_177 = new tdBlock();
block_tdi_56_177.id = "tdi_56_177";
block_tdi_56_177.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_177","tdc_css_class":"tdi_56_177","tdc_css_class_style":"tdi_56_177_rand_style"}';
block_tdi_56_177.td_column_number = "3";
block_tdi_56_177.block_type = "td_block_mega_menu";
block_tdi_56_177.post_count = "4";
block_tdi_56_177.found_posts = "6124";
block_tdi_56_177.header_color = "";
block_tdi_56_177.ajax_pagination_infinite_stop = "";
block_tdi_56_177.max_num_pages = "1531";
tdBlocksArray.push(block_tdi_56_177);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_177" id="tdi_57_dd6" data-td_block_id="tdi_56_177" data-td_filter_value="" href="https://liguriaoggi.it/category/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_58_655" data-td_block_id="tdi_56_177" data-td_filter_value="45" href="https://liguriaoggi.it/category/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_59_2d2" data-td_block_id="tdi_56_177" data-td_filter_value="357" href="https://liguriaoggi.it/category/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_60_7d9" data-td_block_id="tdi_56_177" data-td_filter_value="945" href="https://liguriaoggi.it/category/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_61_7df" data-td_block_id="tdi_56_177" data-td_filter_value="3817" href="https://liguriaoggi.it/category/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_62_77d" data-td_block_id="tdi_56_177" data-td_filter_value="7709" href="https://liguriaoggi.it/category/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_63_15f" data-td_block_id="tdi_56_177" data-td_filter_value="9253" href="https://liguriaoggi.it/category/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_177"  id="tdi_64_eff" data-td_block_id="tdi_56_177" data-td_filter_value="245349" href="https://liguriaoggi.it/category/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_177 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/benevento-scosse-di-terremoto-gente-in-strada/" rel="bookmark" class="td-image-wrap" title="Benevento, scosse di terremoto: gente in strada"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/terremoto-sismografo0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Benevento, scosse di terremoto: gente in strada" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/benevento-scosse-di-terremoto-gente-in-strada/" rel="bookmark" title="Benevento, scosse di terremoto: gente in strada">Benevento, scosse di terremoto: gente in strada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/casa-pound-vince-contro-facebook-le-pagine-non-potevano-essere-oscurate/" rel="bookmark" class="td-image-wrap" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/giustizia0002.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/casa-pound-vince-contro-facebook-le-pagine-non-potevano-essere-oscurate/" rel="bookmark" title="Casa Pound vince contro Facebook, le pagine non potevano essere oscurate">Casa Pound vince contro Facebook, le pagine non potevano essere oscurate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/x-factor-2019-la-vittoria-sofia-tornambene/" rel="bookmark" class="td-image-wrap" title="X Factor 2019, la vittoria Sofia Tornambene"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Sofia-Tornambene-X-Factori.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="X Factor 2019, la vittoria Sofia Tornambene" /></a></div>                <a href="https://liguriaoggi.it/category/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/x-factor-2019-la-vittoria-sofia-tornambene/" rel="bookmark" title="X Factor 2019, la vittoria Sofia Tornambene">X Factor 2019, la vittoria Sofia Tornambene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/06/tortona-clochard-trovato-morto-per-il-freddo-nei-pressi-della-stazioneei-pressi-della-stazione/" rel="bookmark" class="td-image-wrap" title="Tortona, clochard trovato morto per il freddo nei pressi della stazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/barbone0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/barbone0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/barbone0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/barbone0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tortona, clochard trovato morto per il freddo nei pressi della stazione" /></a></div>                <a href="https://liguriaoggi.it/category/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/06/tortona-clochard-trovato-morto-per-il-freddo-nei-pressi-della-stazioneei-pressi-della-stazione/" rel="bookmark" title="Tortona, clochard trovato morto per il freddo nei pressi della stazione">Tortona, clochard trovato morto per il freddo nei pressi della stazione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_177" data-td_block_id="tdi_56_177"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_177" data-td_block_id="tdi_56_177"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/category/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_65_107 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_65_107" ><script>var block_tdi_65_107 = new tdBlock();
block_tdi_65_107.id = "tdi_65_107";
block_tdi_65_107.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_65_107","tdc_css_class":"tdi_65_107","tdc_css_class_style":"tdi_65_107_rand_style"}';
block_tdi_65_107.td_column_number = "3";
block_tdi_65_107.block_type = "td_block_mega_menu";
block_tdi_65_107.post_count = "4";
block_tdi_65_107.found_posts = "4558";
block_tdi_65_107.header_color = "";
block_tdi_65_107.ajax_pagination_infinite_stop = "";
block_tdi_65_107.max_num_pages = "1140";
tdBlocksArray.push(block_tdi_65_107);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_65_107" id="tdi_66_666" data-td_block_id="tdi_65_107" data-td_filter_value="" href="https://liguriaoggi.it/category/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_67_d77" data-td_block_id="tdi_65_107" data-td_filter_value="465" href="https://liguriaoggi.it/category/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_68_516" data-td_block_id="tdi_65_107" data-td_filter_value="469" href="https://liguriaoggi.it/category/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_69_167" data-td_block_id="tdi_65_107" data-td_filter_value="697" href="https://liguriaoggi.it/category/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_70_7d9" data-td_block_id="tdi_65_107" data-td_filter_value="765" href="https://liguriaoggi.it/category/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_71_fd1" data-td_block_id="tdi_65_107" data-td_filter_value="1593" href="https://liguriaoggi.it/category/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_72_75e" data-td_block_id="tdi_65_107" data-td_filter_value="4701" href="https://liguriaoggi.it/category/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_73_717" data-td_block_id="tdi_65_107" data-td_filter_value="5309" href="https://liguriaoggi.it/category/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_74_776" data-td_block_id="tdi_65_107" data-td_filter_value="6141" href="https://liguriaoggi.it/category/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_75_d0d" data-td_block_id="tdi_65_107" data-td_filter_value="6757" href="https://liguriaoggi.it/category/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_65_107"  id="tdi_76_660" data-td_block_id="tdi_65_107" data-td_filter_value="14265" href="https://liguriaoggi.it/category/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_65_107 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/13/musica-the-black-cats-live-al-soul-note-di-genova/" rel="bookmark" class="td-image-wrap" title="Musica: The Black Cats live al Soul Note di Genova"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/06/musica-chitarra.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musica: The Black Cats live al Soul Note di Genova" /></a></div>                <a href="https://liguriaoggi.it/category/genova/eventi/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/13/musica-the-black-cats-live-al-soul-note-di-genova/" rel="bookmark" title="Musica: The Black Cats live al Soul Note di Genova">Musica: The Black Cats live al Soul Note di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/05/sparatoria-nella-base-navale-di-pearl-harbor-morti-due-civili/" rel="bookmark" class="td-image-wrap" title="Sparatoria nella base navale di Pearl Harbor, morti due civili"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola-polizia-usa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sparatoria nella base navale di Pearl Harbor, morti due civili" /></a></div>                <a href="https://liguriaoggi.it/category/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/05/sparatoria-nella-base-navale-di-pearl-harbor-morti-due-civili/" rel="bookmark" title="Sparatoria nella base navale di Pearl Harbor, morti due civili">Sparatoria nella base navale di Pearl Harbor, morti due civili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/27/un-sommergibile-per-il-trasporto-di-cocaina-in-europa-video/" rel="bookmark" class="td-image-wrap" title="Un sommergibile per il trasporto di cocaina in Europa &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/sommergibile-droga-galizia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/sommergibile-droga-galizia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/sommergibile-droga-galizia.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/sommergibile-droga-galizia.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/sommergibile-droga-galizia.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="sommergibile droga" title="Un sommergibile per il trasporto di cocaina in Europa &#8211; VIDEO" /></a></div>                <a href="https://liguriaoggi.it/category/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/27/un-sommergibile-per-il-trasporto-di-cocaina-in-europa-video/" rel="bookmark" title="Un sommergibile per il trasporto di cocaina in Europa &#8211; VIDEO">Un sommergibile per il trasporto di cocaina in Europa &#8211; VIDEO</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/25/su-la-testa-dal-28-novembre-la-nuova-edizione-del-festival-musicale/" rel="bookmark" class="td-image-wrap" title="Su La Testa!, dal 28 novembre la nuova edizione del festival musicale"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/locandina-slt-2019.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/locandina-slt-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/locandina-slt-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/locandina-slt-2019.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="Su la testa! Edizione 2019" title="Su La Testa!, dal 28 novembre la nuova edizione del festival musicale" /></a></div>                <a href="https://liguriaoggi.it/category/savona/eventi-savona/" class="td-post-category">Eventi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/25/su-la-testa-dal-28-novembre-la-nuova-edizione-del-festival-musicale/" rel="bookmark" title="Su La Testa!, dal 28 novembre la nuova edizione del festival musicale">Su La Testa!, dal 28 novembre la nuova edizione del festival&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_65_107" data-td_block_id="tdi_65_107"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_65_107" data-td_block_id="tdi_65_107"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/category/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_77_9dd td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_77_9dd" ><script>var block_tdi_77_9dd = new tdBlock();
block_tdi_77_9dd.id = "tdi_77_9dd";
block_tdi_77_9dd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_77_9dd","tdc_css_class":"tdi_77_9dd","tdc_css_class_style":"tdi_77_9dd_rand_style"}';
block_tdi_77_9dd.td_column_number = "3";
block_tdi_77_9dd.block_type = "td_block_mega_menu";
block_tdi_77_9dd.post_count = "4";
block_tdi_77_9dd.found_posts = "6238";
block_tdi_77_9dd.header_color = "";
block_tdi_77_9dd.ajax_pagination_infinite_stop = "";
block_tdi_77_9dd.max_num_pages = "1560";
tdBlocksArray.push(block_tdi_77_9dd);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_77_9dd" id="tdi_78_66f" data-td_block_id="tdi_77_9dd" data-td_filter_value="" href="https://liguriaoggi.it/category/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_79_635" data-td_block_id="tdi_77_9dd" data-td_filter_value="13581" href="https://liguriaoggi.it/category/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_80_569" data-td_block_id="tdi_77_9dd" data-td_filter_value="13605" href="https://liguriaoggi.it/category/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_81_d73" data-td_block_id="tdi_77_9dd" data-td_filter_value="13609" href="https://liguriaoggi.it/category/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_82_8f7" data-td_block_id="tdi_77_9dd" data-td_filter_value="13621" href="https://liguriaoggi.it/category/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_83_ee7" data-td_block_id="tdi_77_9dd" data-td_filter_value="13625" href="https://liguriaoggi.it/category/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_84_dd8" data-td_block_id="tdi_77_9dd" data-td_filter_value="13629" href="https://liguriaoggi.it/category/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_85_f77" data-td_block_id="tdi_77_9dd" data-td_filter_value="13673" href="https://liguriaoggi.it/category/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_86_d1d" data-td_block_id="tdi_77_9dd" data-td_filter_value="13693" href="https://liguriaoggi.it/category/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_87_716" data-td_block_id="tdi_77_9dd" data-td_filter_value="13713" href="https://liguriaoggi.it/category/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_88_8df" data-td_block_id="tdi_77_9dd" data-td_filter_value="13793" href="https://liguriaoggi.it/category/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_89_177" data-td_block_id="tdi_77_9dd" data-td_filter_value="14109" href="https://liguriaoggi.it/category/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_90_887" data-td_block_id="tdi_77_9dd" data-td_filter_value="14133" href="https://liguriaoggi.it/category/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_91_766" data-td_block_id="tdi_77_9dd" data-td_filter_value="14369" href="https://liguriaoggi.it/category/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_92_a95" data-td_block_id="tdi_77_9dd" data-td_filter_value="14373" href="https://liguriaoggi.it/category/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_93_b8f" data-td_block_id="tdi_77_9dd" data-td_filter_value="14377" href="https://liguriaoggi.it/category/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_94_6a5" data-td_block_id="tdi_77_9dd" data-td_filter_value="14429" href="https://liguriaoggi.it/category/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_95_1e1" data-td_block_id="tdi_77_9dd" data-td_filter_value="14489" href="https://liguriaoggi.it/category/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_96_f57" data-td_block_id="tdi_77_9dd" data-td_filter_value="14557" href="https://liguriaoggi.it/category/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_97_727" data-td_block_id="tdi_77_9dd" data-td_filter_value="14589" href="https://liguriaoggi.it/category/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_98_766" data-td_block_id="tdi_77_9dd" data-td_filter_value="14641" href="https://liguriaoggi.it/category/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_99_d47" data-td_block_id="tdi_77_9dd" data-td_filter_value="14997" href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_100_8f7" data-td_block_id="tdi_77_9dd" data-td_filter_value="15173" href="https://liguriaoggi.it/category/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_101_5e5" data-td_block_id="tdi_77_9dd" data-td_filter_value="15821" href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_102_663" data-td_block_id="tdi_77_9dd" data-td_filter_value="16173" href="https://liguriaoggi.it/category/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_103_566" data-td_block_id="tdi_77_9dd" data-td_filter_value="16581" href="https://liguriaoggi.it/category/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_104_fd7" data-td_block_id="tdi_77_9dd" data-td_filter_value="16693" href="https://liguriaoggi.it/category/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_77_9dd"  id="tdi_105_766" data-td_block_id="tdi_77_9dd" data-td_filter_value="17237" href="https://liguriaoggi.it/category/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_77_9dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" class="td-image-wrap" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="carcere femminile associazione antigone" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo">Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" class="td-image-wrap" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti">Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" class="td-image-wrap" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="ponte del Lagaccio don acciai genova" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune">Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/08/Thumb-no-image.jpg?resize=218%2C150&#038;ssl=1"  alt="" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso">Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_77_9dd" data-td_block_id="tdi_77_9dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_77_9dd" data-td_block_id="tdi_77_9dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-203169" class="post-203169 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-genova category-notizie-in-evidenza tag-notizie-liguria tag-notizie-genova tag-senza-biglietto tag-arresto tag-treni-genova tag-morde-controllore" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/category/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Fermata senza biglietto sul treno aggredisce e morde il controllore</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:35:07+00:00" >16 Dicembre 2019</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore&url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore %0A%0A https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&title=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg&description=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fermata senza biglietto sul treno aggredisce e morde il controllore&body=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_107_0a7 td_block_template_1 ">

<style>
/* custom css */
.tdi_107_0a7.td-a-rec-img{
				    text-align: left;
				}.tdi_107_0a7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_187677" aria-describedby="caption-attachment-187677" style="width: 300px" class="wp-caption alignnone"><img data-attachment-id="187677" data-permalink="https://liguriaoggi.it/2019/09/13/ferrovie-sciopero-dei-lavoratori-delle-aziende-in-appalto-il-20-settembre/treni-locomotori0001-2-84/" data-orig-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?fit=640%2C426&amp;ssl=1" data-orig-size="640,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D5000&quot;,&quot;caption&quot;:&quot;????????????????????????????????????&quot;,&quot;created_timestamp&quot;:&quot;1272732455&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Treni-Locomotori0001" data-image-description="&lt;p&gt;treni&lt;/p&gt;
" data-medium-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?fit=640%2C426&amp;ssl=1" class="size-medium wp-image-187677" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?resize=300%2C200&#038;ssl=1" alt="" width="300" height="200" srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?resize=631%2C420&amp;ssl=1 631w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Treni-Locomotori0001.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-187677" class="wp-caption-text">Immagine di repertor</figcaption></figure>
<p>Genova &#8211; Ha aggredito il controllore che l&#8217;ha scoperta senza biglietto del treno e lo ha morsicato quando l&#8217;uomo l&#8217;ha invitata a scendere.</p>
<p>Era senza biglietto e, proprio mentre il ferroviere le ha chiesto di scendere dal treno perché si era rifiutata di fornire i propri dati personali, ha aggredito il dipendente di Trenitalia con un morso all’avambraccio sinistro.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_106_56a td_block_template_1">
<style>
/* custom css */
.tdi_106_56a.td-a-rec-img{
				    text-align: left;
				}.tdi_106_56a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
</div>
<p>Questa la reazione di una donna di 23 anni, cittadina nigeriana dimorante nel Centro di accoglienza di Ventimiglia, che poco prima che il treno arrivasse nella stazione di Genova Principe non ha voluto regolarizzare la sua corsa opponendosi con violenza al controllore.</p>
<p>Appena il convoglio è giunto a Principe, una pattuglia della Polizia Ferroviaria, su indicazione della vittima, ha rintracciato la donna rimasta nel frattempo ancora a bordo. Appurato quanto accaduto, la cittadina nigeriana è stata denunciata in stato di libertà per rifiuto di generalità e per lesioni aggravate a pubblico ufficiale.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_108_76a td_block_template_1">
<style>
/* custom css */
.tdi_108_76a.td-a-rec-img{
				    text-align: left;
				}.tdi_108_76a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/senza-biglietto/">senza biglietto</a></li><li><a href="https://liguriaoggi.it/tag/arresto/">arresto</a></li><li><a href="https://liguriaoggi.it/tag/treni-genova/">treni Genova</a></li><li><a href="https://liguriaoggi.it/tag/morde-controllore/">morde controllore</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore&url=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore %0A%0A https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&title=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg&description=Fermata+senza+biglietto+sul+treno+aggredisce+e+morde+il+controllore">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fermata senza biglietto sul treno aggredisce e morde il controllore&body=https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2019-12-16T11:35:07+01:00"><meta itemprop="dateModified" content="2019-12-16T11:36:19+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Fermata senza biglietto sul treno aggredisce e morde il controllore"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?fit=640%2C425&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_109_65c td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_65c" ><script>var block_tdi_109_65c = new tdBlock();
block_tdi_109_65c.id = "tdi_109_65c";
block_tdi_109_65c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_109_65c","td_column_number":3,"live_filter_cur_post_id":203169,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_109_65c","tdc_css_class_style":"tdi_109_65c_rand_style"}';
block_tdi_109_65c.td_column_number = "3";
block_tdi_109_65c.block_type = "td_block_related_posts";
block_tdi_109_65c.post_count = "6";
block_tdi_109_65c.found_posts = "21129";
block_tdi_109_65c.header_color = "";
block_tdi_109_65c.ajax_pagination_infinite_stop = "";
block_tdi_109_65c.max_num_pages = "3522";
tdBlocksArray.push(block_tdi_109_65c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_110_075" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_109_65c" href="#">ARTICOLI CORRELATI</a><a id="tdi_111_756" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_109_65c" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_109_65c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" class="td-image-wrap" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="carcere femminile associazione antigone" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo">Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" class="td-image-wrap" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti">Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" class="td-image-wrap" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="ponte del Lagaccio don acciai genova" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune">Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/08/Thumb-no-image.jpg?resize=218%2C150&ssl=1"  alt="" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso">Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/san-martino-ministro-de-micheli-incontra-loperaio-ferito-nel-cantiere-del-ponte-di-genova/" rel="bookmark" class="td-image-wrap" title="Ministro De Micheli incontra l&#8217;operaio ferito nel cantiere del Ponte di Genova"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Ministro-De-Micheli1-e1576491014109.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Ministro-De-Micheli1-e1576491014109.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/Ministro-De-Micheli1-e1576491014109.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ministro De Micheli incontra l&#8217;operaio ferito nel cantiere del Ponte di Genova" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/san-martino-ministro-de-micheli-incontra-loperaio-ferito-nel-cantiere-del-ponte-di-genova/" rel="bookmark" title="Ministro De Micheli incontra l&#8217;operaio ferito nel cantiere del Ponte di Genova">Ministro De Micheli incontra l&#8217;operaio ferito nel cantiere del Ponte di Genova</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/atp-inizia-la-sperimentazione-delle-body-cam-dopo-il-caso-genova/" rel="bookmark" class="td-image-wrap" title="Atp &#8211; Inizia la sperimentazione delle Body Cam dopo il &#8220;Caso Genova&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/bodycam-e1576488231416.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/bodycam-e1576488231416.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/bodycam-e1576488231416.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/bodycam-e1576488231416.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/bodycam-e1576488231416.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atp &#8211; Inizia la sperimentazione delle Body Cam dopo il &#8220;Caso Genova&#8221;" /></a></div>                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/atp-inizia-la-sperimentazione-delle-body-cam-dopo-il-caso-genova/" rel="bookmark" title="Atp &#8211; Inizia la sperimentazione delle Body Cam dopo il &#8220;Caso Genova&#8221;">Atp &#8211; Inizia la sperimentazione delle Body Cam dopo il &#8220;Caso Genova&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_65c" data-td_block_id="tdi_109_65c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_65c" data-td_block_id="tdi_109_65c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=203169&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ff8bbbf4af3ada17db5bc1d4c17d40b864bc333d#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.palazzolomellino.org/index.php/news"><img width="250" height="250" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" class="image wp-image-191309  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="191309" data-permalink="https://liguriaoggi.it/homepage/strozzi-liguria-oggi-250x250/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Strozzi liguria Oggi 250&#215;250" data-image-description="" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/10/Strozzi-liguria-Oggi-250x250.gif?fit=250%2C250&amp;ssl=1" /></a></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://www.e-coop.it/web/coop-liguria/promozioni"><img width="250" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" class="image wp-image-189633  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=250%2C250&amp;ssl=1 250w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 250px) 100vw, 250px" data-attachment-id="189633" data-permalink="https://liguriaoggi.it/homepage/banner-scopri-250x250/" data-orig-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" data-orig-size="250,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;alex&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562850755&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner-scopri-250&#215;250" data-image-description="" data-medium-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/09/banner-scopri-250x250.jpg?fit=250%2C250&amp;ssl=1" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_7fd td_block_template_1 ">

<style>
/* custom css */
.tdi_112_7fd.td-a-rec-img{
				    text-align: left;
				}.tdi_112_7fd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_113_d6a td_block_template_1">
<style>
/* custom css */
.tdi_113_d6a.td-a-rec-img{
				    text-align: left;
				}.tdi_113_d6a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_660 td_block_template_1">
<style>
/* custom css */
.tdi_114_660.td-a-rec-img{
				    text-align: left;
				}.tdi_114_660.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_115_b1e td_block_template_1 ">

<style>
/* custom css */
.tdi_115_b1e.td-a-rec-img{
				    text-align: left;
				}.tdi_115_b1e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_116_d77 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_116_d77" ><script>var block_tdi_116_d77 = new tdBlock();
block_tdi_116_d77.id = "tdi_116_d77";
block_tdi_116_d77.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_116_d77","tdc_css_class":"tdi_116_d77","tdc_css_class_style":"tdi_116_d77_rand_style"}';
block_tdi_116_d77.td_column_number = "1";
block_tdi_116_d77.block_type = "td_block_7";
block_tdi_116_d77.post_count = "3";
block_tdi_116_d77.found_posts = "30035";
block_tdi_116_d77.header_color = "";
block_tdi_116_d77.ajax_pagination_infinite_stop = "";
block_tdi_116_d77.max_num_pages = "10012";
tdBlocksArray.push(block_tdi_116_d77);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_116_d77 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" class="td-image-wrap" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="carcere femminile associazione antigone" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo">Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T12:08:07+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" class="td-image-wrap" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti">Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:41:51+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" rel="bookmark" class="td-image-wrap" title="Fermata senza biglietto sul treno aggredisce e morde il controllore"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2016-03-03-alle-17.14.14.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Fermata senza biglietto sul treno aggredisce e morde il controllore" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/fermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore/" rel="bookmark" title="Fermata senza biglietto sul treno aggredisce e morde il controllore">Fermata senza biglietto sul treno aggredisce e morde il controllore</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:35:07+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_6b6 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_6b6" ><script>var block_tdi_117_6b6 = new tdBlock();
block_tdi_117_6b6.id = "tdi_117_6b6";
block_tdi_117_6b6.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_6b6","tdc_css_class":"tdi_117_6b6","tdc_css_class_style":"tdi_117_6b6_rand_style"}';
block_tdi_117_6b6.td_column_number = "1";
block_tdi_117_6b6.block_type = "td_block_7";
block_tdi_117_6b6.post_count = "3";
block_tdi_117_6b6.found_posts = "28841";
block_tdi_117_6b6.header_color = "";
block_tdi_117_6b6.ajax_pagination_infinite_stop = "";
block_tdi_117_6b6.max_num_pages = "9614";
tdBlocksArray.push(block_tdi_117_6b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_117_6b6 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" class="td-image-wrap" title="Tromba marina al largo di Genova &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?w=640&ssl=1 640w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=300%2C212&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tromba marina al largo di Genova &#8211; VIDEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" title="Tromba marina al largo di Genova &#8211; VIDEO">Tromba marina al largo di Genova &#8211; VIDEO</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:01:23+00:00" >7 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/23/maltempo-a-genova-a-borzoli-il-rio-fegino-esonda-e-trascina-via-le-auto/" rel="bookmark" class="td-image-wrap" title="Maltempo a Genova &#8211; A Borzoli il rio Fegino esonda e trascina via le auto"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-53.png?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-53.png?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-53.png?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-53.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="rio fegino esondato" title="Maltempo a Genova &#8211; A Borzoli il rio Fegino esonda e trascina via le auto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/23/maltempo-a-genova-a-borzoli-il-rio-fegino-esonda-e-trascina-via-le-auto/" rel="bookmark" title="Maltempo a Genova &#8211; A Borzoli il rio Fegino esonda e trascina via le auto">Maltempo a Genova &#8211; A Borzoli il rio Fegino esonda e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T04:15:44+00:00" >23 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/19/maltempo-a-genova-cascata-dacqua-in-galleria-sulla-a12-genova-livorno-video/" rel="bookmark" class="td-image-wrap" title="Maltempo a Genova &#8211; Cascata d&#8217;acqua in galleria sulla A12 Genova &#8211; Livorno &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-49.png?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-49.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-49.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/Screenshot-49.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="cascata galleria autostrada" title="Maltempo a Genova &#8211; Cascata d&#8217;acqua in galleria sulla A12 Genova &#8211; Livorno &#8211; VIDEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/19/maltempo-a-genova-cascata-dacqua-in-galleria-sulla-a12-genova-livorno-video/" rel="bookmark" title="Maltempo a Genova &#8211; Cascata d&#8217;acqua in galleria sulla A12 Genova &#8211; Livorno &#8211; VIDEO">Maltempo a Genova &#8211; Cascata d&#8217;acqua in galleria sulla A12 Genova...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-19T09:46:55+00:00" >19 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_118_7de widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_7de" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/category/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">41</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">235</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">147</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">206</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">359</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">129</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">218</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">114</span></a></li><li><a href="https://liguriaoggi.it/category/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">311</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-150x150.png" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/liguriaoggi-logo-footer-300x300.png" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2019                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" class="td-image-wrap" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/carcere-donna.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="carcere femminile associazione antigone" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/nuovi-spazi-a-misura-di-bambino-per-il-carcere-femminile-di-pontedecimo/" rel="bookmark" title="Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di Pontedecimo">Nuovi spazi &#8220;a misura di bambino&#8221; per il carcere femminile di...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T12:08:07+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" class="td-image-wrap" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0001.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/sestri-ponente-trovato-con-la-droga-aggredisce-i-poliziotti/" rel="bookmark" title="Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti">Sestri Ponente &#8211; Trovato con la droga aggredisce i poliziotti</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:41:51+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" class="td-image-wrap" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2018/04/ponte-don-acciai.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="ponte del Lagaccio don acciai genova" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/ponte-del-lagaccio-lavori-fermi-e-la-promessa-non-mantenuta-del-comune/" rel="bookmark" title="Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta del Comune">Ponte del Lagaccio &#8211; Lavori fermi e la promessa non mantenuta...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:27:36+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" class="td-image-wrap" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/08/Thumb-no-image.jpg?resize=100%2C70&ssl=1"  alt="" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/16/genova-anziano-scomparso-in-zona-brignole-ricerche-in-corso/" rel="bookmark" title="Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso">Genova &#8211; Anziano scomparso in zona Brignole, ricerche in corso</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/category/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-16T11:23:53+00:00" >16 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5df76617cab69
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"4397f3675d","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"b686b35c71","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[203169]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=203169&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ff8bbbf4af3ada17db5bc1d4c17d40b864bc333d#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=203169&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ff8bbbf4af3ada17db5bc1d4c17d40b864bc333d#parent=https%3A%2F%2Fliguriaoggi.it%2F2019%2F12%2F16%2Ffermata-senza-biglietto-sul-treno-aggredisce-e-morde-il-controllore%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'4058545',post:'203169',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '203169' ]);
</script>

</body>
</html>