<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Genova - Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg","width":399,"height":600},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#webpage","url":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/","name":"Genova - Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#primaryimage"},"datePublished":"2020-05-21T14:53:57+00:00","dateModified":"2020-05-21T14:53:57+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3"},"headline":"Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne","datePublished":"2020-05-21T14:53:57+00:00","dateModified":"2020-05-21T14:53:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#webpage"},"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#primaryimage"},"keywords":"cronaca,notizie liguria,genova,notizie genova,tenta il suicidio,salvato anziano","articleSection":"Cronaca,Notizie Liguria,Quartieri,Genova,Centro","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#respond"]}]},{"@type":["Person"],"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3","name":"Collaboratore6","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/773b216ace7d0bf908b1dcef286f8834?s=96&r=g","caption":"Collaboratore6"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne Feed dei commenti" href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3692c33c5ea1ad7ed1d82d16999957f6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=3692c33c5ea1ad7ed1d82d16999957f6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=3692c33c5ea1ad7ed1d82d16999957f6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=235761' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"86224121b4","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"86224121b4","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" />
<meta property="og:url" content="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" />
<meta property="og:description" content="Genova &#8211; Ha minacciato di togliersi la vita gettandosi dal Ponte Monumentale l&#8217;89enne salvato questo pomeriggio in Corso Andrea Podestà, nel centro di Genova. L&#8217;uomo, notato mentr…" />
<meta property="article:published_time" content="2020-05-21T14:53:57+00:00" />
<meta property="article:modified_time" content="2020-05-21T14:53:57+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg" />
<meta property="og:image:width" content="399" />
<meta property="og:image:height" content="600" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-235761 single-format-standard td-standard-pack genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 21 Maggio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_333 td_block_template_1">
<style>
/* custom css */
.tdi_1_333.td-a-rec{
					text-align: center;
				}.tdi_1_333 .td-element-style{
					z-index: -1;
				}.tdi_1_333.td-a-rec-img{
				    text-align: left;
				}.tdi_1_333.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_333.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ce5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ce5" ><script>var block_tdi_2_ce5 = new tdBlock();
block_tdi_2_ce5.id = "tdi_2_ce5";
block_tdi_2_ce5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ce5","tdc_css_class":"tdi_2_ce5","tdc_css_class_style":"tdi_2_ce5_rand_style"}';
block_tdi_2_ce5.td_column_number = "3";
block_tdi_2_ce5.block_type = "td_block_mega_menu";
block_tdi_2_ce5.post_count = "4";
block_tdi_2_ce5.found_posts = "17430";
block_tdi_2_ce5.header_color = "";
block_tdi_2_ce5.ajax_pagination_infinite_stop = "";
block_tdi_2_ce5.max_num_pages = "4358";
tdBlocksArray.push(block_tdi_2_ce5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ce5" id="tdi_3_be5" data-td_block_id="tdi_2_ce5" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_4_c9e" data-td_block_id="tdi_2_ce5" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_5_bfc" data-td_block_id="tdi_2_ce5" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_6_c89" data-td_block_id="tdi_2_ce5" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_7_dee" data-td_block_id="tdi_2_ce5" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_8_e5c" data-td_block_id="tdi_2_ce5" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_9_985" data-td_block_id="tdi_2_ce5" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_10_5c9" data-td_block_id="tdi_2_ce5" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_11_5ec" data-td_block_id="tdi_2_ce5" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_12_eb6" data-td_block_id="tdi_2_ce5" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_13_b90" data-td_block_id="tdi_2_ce5" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_14_c5c" data-td_block_id="tdi_2_ce5" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_15_66c" data-td_block_id="tdi_2_ce5" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_16_855" data-td_block_id="tdi_2_ce5" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_17_e6c" data-td_block_id="tdi_2_ce5" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_18_eee" data-td_block_id="tdi_2_ce5" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_19_955" data-td_block_id="tdi_2_ce5" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_20_ce6" data-td_block_id="tdi_2_ce5" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_21_e6e" data-td_block_id="tdi_2_ce5" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_22_85f" data-td_block_id="tdi_2_ce5" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_23_cbf" data-td_block_id="tdi_2_ce5" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_24_b66" data-td_block_id="tdi_2_ce5" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_25_fbe" data-td_block_id="tdi_2_ce5" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_26_8c5" data-td_block_id="tdi_2_ce5" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_27_081" data-td_block_id="tdi_2_ce5" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_28_695" data-td_block_id="tdi_2_ce5" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_29_689" data-td_block_id="tdi_2_ce5" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_30_b68" data-td_block_id="tdi_2_ce5" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_31_9ce" data-td_block_id="tdi_2_ce5" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_32_c86" data-td_block_id="tdi_2_ce5" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_ce5"  id="tdi_33_1ee" data-td_block_id="tdi_2_ce5" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_ce5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" class="td-image-wrap " title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo">Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne">Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="palazzo di Giustizia genova" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa">Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ce5" data-td_block_id="tdi_2_ce5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ce5" data-td_block_id="tdi_2_ce5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_b63 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_b63" ><script>var block_tdi_34_b63 = new tdBlock();
block_tdi_34_b63.id = "tdi_34_b63";
block_tdi_34_b63.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_b63","tdc_css_class":"tdi_34_b63","tdc_css_class_style":"tdi_34_b63_rand_style"}';
block_tdi_34_b63.td_column_number = "3";
block_tdi_34_b63.block_type = "td_block_mega_menu";
block_tdi_34_b63.post_count = "4";
block_tdi_34_b63.found_posts = "3843";
block_tdi_34_b63.header_color = "";
block_tdi_34_b63.ajax_pagination_infinite_stop = "";
block_tdi_34_b63.max_num_pages = "961";
tdBlocksArray.push(block_tdi_34_b63);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_b63" id="tdi_35_0ac" data-td_block_id="tdi_34_b63" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_b63"  id="tdi_36_856" data-td_block_id="tdi_34_b63" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_b63"  id="tdi_37_aaa" data-td_block_id="tdi_34_b63" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_b63"  id="tdi_38_c9a" data-td_block_id="tdi_34_b63" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_b63"  id="tdi_39_6c5" data-td_block_id="tdi_34_b63" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_b63"  id="tdi_40_b65" data-td_block_id="tdi_34_b63" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_b63 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-300x208.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-1024x710.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-768x533.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-696x483.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-605x420.jpg 605w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati.jpg 1068w" sizes="(max-width: 218px) 100vw, 218px"  alt="marciapiedi affollati" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria">Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello">Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/20/coronavirus-decessi-tornano-a-crescere-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Decessi tornano a crescere in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus ospedale" title="Coronavirus &#8211; Decessi tornano a crescere in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/20/coronavirus-decessi-tornano-a-crescere-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Decessi tornano a crescere in Liguria">Coronavirus &#8211; Decessi tornano a crescere in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_b63" data-td_block_id="tdi_34_b63"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_b63" data-td_block_id="tdi_34_b63"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_a50 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_a50" ><script>var block_tdi_41_a50 = new tdBlock();
block_tdi_41_a50.id = "tdi_41_a50";
block_tdi_41_a50.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_a50","tdc_css_class":"tdi_41_a50","tdc_css_class_style":"tdi_41_a50_rand_style"}';
block_tdi_41_a50.td_column_number = "3";
block_tdi_41_a50.block_type = "td_block_mega_menu";
block_tdi_41_a50.post_count = "4";
block_tdi_41_a50.found_posts = "2665";
block_tdi_41_a50.header_color = "";
block_tdi_41_a50.ajax_pagination_infinite_stop = "";
block_tdi_41_a50.max_num_pages = "667";
tdBlocksArray.push(block_tdi_41_a50);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_a50" id="tdi_42_70a" data-td_block_id="tdi_41_a50" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_a50"  id="tdi_43_0e9" data-td_block_id="tdi_41_a50" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_a50"  id="tdi_44_a0a" data-td_block_id="tdi_41_a50" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_a50"  id="tdi_45_260" data-td_block_id="tdi_41_a50" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_a50"  id="tdi_46_5c7" data-td_block_id="tdi_41_a50" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_a50"  id="tdi_47_eee" data-td_block_id="tdi_41_a50" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_a50 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-300x208.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-1024x710.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-768x533.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-696x483.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-605x420.jpg 605w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati.jpg 1068w" sizes="(max-width: 218px) 100vw, 218px"  alt="marciapiedi affollati" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria">Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello">Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/20/coronavirus-decessi-tornano-a-crescere-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Decessi tornano a crescere in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus ospedale" title="Coronavirus &#8211; Decessi tornano a crescere in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/20/coronavirus-decessi-tornano-a-crescere-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Decessi tornano a crescere in Liguria">Coronavirus &#8211; Decessi tornano a crescere in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_a50" data-td_block_id="tdi_41_a50"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_a50" data-td_block_id="tdi_41_a50"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_36b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_36b" ><script>var block_tdi_48_36b = new tdBlock();
block_tdi_48_36b.id = "tdi_48_36b";
block_tdi_48_36b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_36b","tdc_css_class":"tdi_48_36b","tdc_css_class_style":"tdi_48_36b_rand_style"}';
block_tdi_48_36b.td_column_number = "3";
block_tdi_48_36b.block_type = "td_block_mega_menu";
block_tdi_48_36b.post_count = "4";
block_tdi_48_36b.found_posts = "2636";
block_tdi_48_36b.header_color = "";
block_tdi_48_36b.ajax_pagination_infinite_stop = "";
block_tdi_48_36b.max_num_pages = "659";
tdBlocksArray.push(block_tdi_48_36b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_36b" id="tdi_49_76e" data-td_block_id="tdi_48_36b" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_50_bbb" data-td_block_id="tdi_48_36b" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_51_e96" data-td_block_id="tdi_48_36b" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_52_1c9" data-td_block_id="tdi_48_36b" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_53_b36" data-td_block_id="tdi_48_36b" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_54_b3c" data-td_block_id="tdi_48_36b" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_36b"  id="tdi_55_6c5" data-td_block_id="tdi_48_36b" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_36b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" class="td-image-wrap " title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione">Riceve un biglietto della lotteria e vince un Picasso del valore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-300x208.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-1024x710.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-768x533.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-696x483.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-605x420.jpg 605w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/03/coronavirus-marciapiedi-affollati.jpg 1068w" sizes="(max-width: 218px) 100vw, 218px"  alt="marciapiedi affollati" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-meno-restrizioni-e-spostamenti-tra-regioni-la-nuova-ordinanza-della-liguria/" rel="bookmark" title="Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza della Liguria">Coronavirus &#8211; Meno restrizioni e spostamenti tra regioni, la nuova ordinanza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/meteo-liguria-passaggi-nuvolosi-ma-il-tempo-volge-al-bello/" rel="bookmark" title="Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello">Meteo Liguria &#8211; Passaggi nuvolosi ma il tempo volge al bello</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_36b" data-td_block_id="tdi_48_36b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_36b" data-td_block_id="tdi_48_36b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_976 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_976" ><script>var block_tdi_56_976 = new tdBlock();
block_tdi_56_976.id = "tdi_56_976";
block_tdi_56_976.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_976","tdc_css_class":"tdi_56_976","tdc_css_class_style":"tdi_56_976_rand_style"}';
block_tdi_56_976.td_column_number = "3";
block_tdi_56_976.block_type = "td_block_mega_menu";
block_tdi_56_976.post_count = "4";
block_tdi_56_976.found_posts = "6246";
block_tdi_56_976.header_color = "";
block_tdi_56_976.ajax_pagination_infinite_stop = "";
block_tdi_56_976.max_num_pages = "1562";
tdBlocksArray.push(block_tdi_56_976);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_976" id="tdi_57_56b" data-td_block_id="tdi_56_976" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_58_db3" data-td_block_id="tdi_56_976" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_59_f79" data-td_block_id="tdi_56_976" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_60_bd6" data-td_block_id="tdi_56_976" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_61_4ce" data-td_block_id="tdi_56_976" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_62_b46" data-td_block_id="tdi_56_976" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_63_b7c" data-td_block_id="tdi_56_976" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_64_49d" data-td_block_id="tdi_56_976" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_976"  id="tdi_65_8e1" data-td_block_id="tdi_56_976" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_976 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" class="td-image-wrap " title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni">Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/14/silvia-romano-e-le-fake-news-sul-video-della-donna-che-gira-nuda-per-strada/" rel="bookmark" class="td-image-wrap " title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Silvia Romano" title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/14/silvia-romano-e-le-fake-news-sul-video-della-donna-che-gira-nuda-per-strada/" rel="bookmark" title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada">Silvia Romano e le Fake news sul video della donna che&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/13/dl-rilancio-conte-256-miliardi-per-i-lavoratori-diretta/" rel="bookmark" class="td-image-wrap " title="Dl rilancio, Conte: &#8220;25,6 miliardi per i lavoratori&#8221; &#8211; DIRETTA" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/04/Schermata-2020-04-10-alle-19.57.42-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/04/Schermata-2020-04-10-alle-19.57.42-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2020/04/Schermata-2020-04-10-alle-19.57.42-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Giuseppe Conte" title="Dl rilancio, Conte: &#8220;25,6 miliardi per i lavoratori&#8221; &#8211; DIRETTA" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/13/dl-rilancio-conte-256-miliardi-per-i-lavoratori-diretta/" rel="bookmark" title="Dl rilancio, Conte: &#8220;25,6 miliardi per i lavoratori&#8221; &#8211; DIRETTA">Dl rilancio, Conte: &#8220;25,6 miliardi per i lavoratori&#8221; &#8211; DIRETTA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/13/indiespensabili-i-pesci-non-invecchiano-mai-il-nuovo-singolo-di-brando-madonia/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/image-218x150.jpeg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/image-218x150.jpeg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/image-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/13/indiespensabili-i-pesci-non-invecchiano-mai-il-nuovo-singolo-di-brando-madonia/" rel="bookmark" title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia">INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_976" data-td_block_id="tdi_56_976"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_976" data-td_block_id="tdi_56_976"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_6ce td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_6ce" ><script>var block_tdi_66_6ce = new tdBlock();
block_tdi_66_6ce.id = "tdi_66_6ce";
block_tdi_66_6ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_6ce","tdc_css_class":"tdi_66_6ce","tdc_css_class_style":"tdi_66_6ce_rand_style"}';
block_tdi_66_6ce.td_column_number = "3";
block_tdi_66_6ce.block_type = "td_block_mega_menu";
block_tdi_66_6ce.post_count = "4";
block_tdi_66_6ce.found_posts = "4603";
block_tdi_66_6ce.header_color = "";
block_tdi_66_6ce.ajax_pagination_infinite_stop = "";
block_tdi_66_6ce.max_num_pages = "1151";
tdBlocksArray.push(block_tdi_66_6ce);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_6ce" id="tdi_67_556" data-td_block_id="tdi_66_6ce" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_68_856" data-td_block_id="tdi_66_6ce" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_69_8b2" data-td_block_id="tdi_66_6ce" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_70_565" data-td_block_id="tdi_66_6ce" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_71_e92" data-td_block_id="tdi_66_6ce" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_72_486" data-td_block_id="tdi_66_6ce" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_73_e3c" data-td_block_id="tdi_66_6ce" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_74_bc9" data-td_block_id="tdi_66_6ce" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_75_e98" data-td_block_id="tdi_66_6ce" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_76_b9b" data-td_block_id="tdi_66_6ce" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_6ce"  id="tdi_77_89e" data-td_block_id="tdi_66_6ce" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_6ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" class="td-image-wrap " title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione">Riceve un biglietto della lotteria e vince un Picasso del valore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" class="td-image-wrap " title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni">Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/13/indiespensabili-i-pesci-non-invecchiano-mai-il-nuovo-singolo-di-brando-madonia/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/image-218x150.jpeg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/image-218x150.jpeg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/image-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/13/indiespensabili-i-pesci-non-invecchiano-mai-il-nuovo-singolo-di-brando-madonia/" rel="bookmark" title="INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di Brando Madonia">INDIEspensabili &#8211; I pesci non invecchiano mai, il nuovo singolo di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/13/coronavirus-studio-tra-gaslini-e-galliera-dimostra-lefficacia-di-un-farmaco-contro-linfiammazione-polmonare/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Studio tra Gaslini e Galliera dimostra l&#8217;efficacia di un farmaco contro l&#8217;infiammazione polmonare" ><img width="218" height="145" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/Malattie-Infettive-Ospedale-Galliera-scaled-e1589356835647.jpg"   alt="" title="Coronavirus &#8211; Studio tra Gaslini e Galliera dimostra l&#8217;efficacia di un farmaco contro l&#8217;infiammazione polmonare" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/13/coronavirus-studio-tra-gaslini-e-galliera-dimostra-lefficacia-di-un-farmaco-contro-linfiammazione-polmonare/" rel="bookmark" title="Coronavirus &#8211; Studio tra Gaslini e Galliera dimostra l&#8217;efficacia di un farmaco contro l&#8217;infiammazione polmonare">Coronavirus &#8211; Studio tra Gaslini e Galliera dimostra l&#8217;efficacia di un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_6ce" data-td_block_id="tdi_66_6ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_6ce" data-td_block_id="tdi_66_6ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_697 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_697" ><script>var block_tdi_78_697 = new tdBlock();
block_tdi_78_697.id = "tdi_78_697";
block_tdi_78_697.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_697","tdc_css_class":"tdi_78_697","tdc_css_class_style":"tdi_78_697_rand_style"}';
block_tdi_78_697.td_column_number = "3";
block_tdi_78_697.block_type = "td_block_mega_menu";
block_tdi_78_697.post_count = "4";
block_tdi_78_697.found_posts = "6817";
block_tdi_78_697.header_color = "";
block_tdi_78_697.ajax_pagination_infinite_stop = "";
block_tdi_78_697.max_num_pages = "1705";
tdBlocksArray.push(block_tdi_78_697);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_697" id="tdi_79_d5d" data-td_block_id="tdi_78_697" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_80_eee" data-td_block_id="tdi_78_697" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_81_3e0" data-td_block_id="tdi_78_697" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_82_878" data-td_block_id="tdi_78_697" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_83_63b" data-td_block_id="tdi_78_697" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_84_880" data-td_block_id="tdi_78_697" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_85_bee" data-td_block_id="tdi_78_697" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_86_f5b" data-td_block_id="tdi_78_697" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_87_5e3" data-td_block_id="tdi_78_697" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_88_ee6" data-td_block_id="tdi_78_697" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_89_9be" data-td_block_id="tdi_78_697" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_90_9b3" data-td_block_id="tdi_78_697" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_91_e72" data-td_block_id="tdi_78_697" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_92_838" data-td_block_id="tdi_78_697" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_93_be8" data-td_block_id="tdi_78_697" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_94_e69" data-td_block_id="tdi_78_697" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_95_5f3" data-td_block_id="tdi_78_697" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_96_be9" data-td_block_id="tdi_78_697" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_97_358" data-td_block_id="tdi_78_697" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_98_b94" data-td_block_id="tdi_78_697" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_99_98e" data-td_block_id="tdi_78_697" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_100_37e" data-td_block_id="tdi_78_697" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_101_644" data-td_block_id="tdi_78_697" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_102_875" data-td_block_id="tdi_78_697" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_103_358" data-td_block_id="tdi_78_697" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_104_5b5" data-td_block_id="tdi_78_697" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_105_56e" data-td_block_id="tdi_78_697" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_697"  id="tdi_106_75c" data-td_block_id="tdi_78_697" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_697 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" class="td-image-wrap " title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo">Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne">Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-la-lanterna-ha-riaperto-al-pubblico/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; La Lanterna ha riaperto al pubblico" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/lanterna-genova-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/lanterna-genova-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/lanterna-genova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus &#8211; La Lanterna ha riaperto al pubblico" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-la-lanterna-ha-riaperto-al-pubblico/" rel="bookmark" title="Coronavirus &#8211; La Lanterna ha riaperto al pubblico">Coronavirus &#8211; La Lanterna ha riaperto al pubblico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/gare-di-moto-e-macchine-a-quarto-alta-e-marassi-identificato-uno-dei-corridori/" rel="bookmark" class="td-image-wrap " title="Gare di Moto e Macchine a Quarto Alta e Marassi, identificato uno dei &#8220;corridori&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0003-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0003-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0003-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gare di Moto e Macchine a Quarto Alta e Marassi, identificato uno dei &#8220;corridori&#8221;" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/gare-di-moto-e-macchine-a-quarto-alta-e-marassi-identificato-uno-dei-corridori/" rel="bookmark" title="Gare di Moto e Macchine a Quarto Alta e Marassi, identificato uno dei &#8220;corridori&#8221;">Gare di Moto e Macchine a Quarto Alta e Marassi, identificato&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_697" data-td_block_id="tdi_78_697"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_697" data-td_block_id="tdi_78_697"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-235761" class="post-235761 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-quartieri category-genova category-centro tag-cronaca-2 tag-notizie-liguria tag-genova-2 tag-notizie-genova tag-tenta-il-suicidio tag-salvato-anziano" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:53:57+02:00" >21 Maggio 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genova+%E2%80%93+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Genova+%26%238211%3B+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne %0A%0A https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&title=Genova+%26%238211%3B+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg&description=Genova+%E2%80%93+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne&body=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_c9b td_block_template_1 ">

<style>
/* custom css */
.tdi_108_c9b.td-a-rec{
					text-align: center;
				}.tdi_108_c9b .td-element-style{
					z-index: -1;
				}.tdi_108_c9b.td-a-rec-img{
				    text-align: left;
				}.tdi_108_c9b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_c9b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="90673" data-permalink="https://liguriaoggi.it/2017/06/29/genova-cadono-calcinacci-dal-ponte-monumentale/ponte-monumentale1/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg" data-orig-size="399,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ponte-Monumentale1" data-image-description="&lt;p&gt;Ponte monumentale Genova&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-200x300.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg" class="alignnone size-medium wp-image-90673" src="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-200x300.jpg" alt="" width="200" height="300" srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-200x300.jpg 200w, https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-279x420.jpg 279w, https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg 399w" sizes="(max-width: 200px) 100vw, 200px" />Genova &#8211; Ha minacciato di togliersi la vita gettandosi dal Ponte Monumentale l&#8217;89enne salvato questo pomeriggio in Corso Andrea Podestà, nel centro di Genova.</p>
<p>L&#8217;uomo, notato mentre camminava in stato confusionale, ha scavalcato il parapetto del Monumentale e ha minacciato di lasciare cadere.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_c85 td_block_template_1">
<style>
/* custom css */
.tdi_107_c85.td-a-rec{
					text-align: center;
				}.tdi_107_c85 .td-element-style{
					z-index: -1;
				}.tdi_107_c85.td-a-rec-img{
				    text-align: left;
				}.tdi_107_c85.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_c85.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>Qui è stato raggiunto dalla figlia e dalle forze dell&#8217;ordine che lo hanno convinto a tornare indietro.</p>
<p>Una volta al sicuro, è stato accompagnato all&#8217;ospedale San Martino da un&#8217;ambulanza.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_7bc td_block_template_1">
<style>
/* custom css */
.tdi_109_7bc.td-a-rec{
					text-align: center;
				}.tdi_109_7bc .td-element-style{
					z-index: -1;
				}.tdi_109_7bc.td-a-rec-img{
				    text-align: left;
				}.tdi_109_7bc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_7bc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/cronaca-2/">cronaca</a></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/genova-2/">genova</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/tenta-il-suicidio/">tenta il suicidio</a></li><li><a href="https://liguriaoggi.it/tag/salvato-anziano/">salvato anziano</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genova+%E2%80%93+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Genova+%26%238211%3B+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne %0A%0A https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&title=Genova+%26%238211%3B+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg&description=Genova+%E2%80%93+Minaccia+di+gettarsi+dal+Ponte+Monumentale%2C+salvo+89enne">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne&body=https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Collaboratore6"></span><meta itemprop="datePublished" content="2020-05-21T16:53:57+02:00"><meta itemprop="dateModified" content="2020-05-21T16:53:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Genova - Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1.jpg"><meta itemprop="width" content="399"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_8e6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_8e6" ><script>var block_tdi_110_8e6 = new tdBlock();
block_tdi_110_8e6.id = "tdi_110_8e6";
block_tdi_110_8e6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_8e6","td_column_number":3,"live_filter_cur_post_id":235761,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_8e6","tdc_css_class_style":"tdi_110_8e6_rand_style"}';
block_tdi_110_8e6.td_column_number = "3";
block_tdi_110_8e6.block_type = "td_block_related_posts";
block_tdi_110_8e6.post_count = "6";
block_tdi_110_8e6.found_posts = "22094";
block_tdi_110_8e6.header_color = "";
block_tdi_110_8e6.ajax_pagination_infinite_stop = "";
block_tdi_110_8e6.max_num_pages = "3683";
tdBlocksArray.push(block_tdi_110_8e6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_fee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_8e6" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_e98" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_8e6" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_8e6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" class="td-image-wrap " title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo">Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-sanificazioni-truffa-il-codacons-presenta-un-esposto/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschere" title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto" /></a></div>                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-sanificazioni-truffa-il-codacons-presenta-un-esposto/" rel="bookmark" title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto">Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="palazzo di Giustizia genova" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa">Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/enel-x-cerca-tecnici-in-tutta-la-liguria-ecco-come-candidarsi/" rel="bookmark" class="td-image-wrap " title="Enel X cerca tecnici in tutta la Liguria, ecco come candidarsi" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/enel-x-installatori-218x150.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/enel-x-installatori-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/enel-x-installatori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enel X cerca tecnici in tutta la Liguria, ecco come candidarsi" /></a></div>                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/enel-x-cerca-tecnici-in-tutta-la-liguria-ecco-come-candidarsi/" rel="bookmark" title="Enel X cerca tecnici in tutta la Liguria, ecco come candidarsi">Enel X cerca tecnici in tutta la Liguria, ecco come candidarsi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" class="td-image-wrap " title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" ><img width="218" height="150" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-218x150.png 218w, https://liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione">Riceve un biglietto della lotteria e vince un Picasso del valore di un milione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_8e6" data-td_block_id="tdi_110_8e6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_8e6" data-td_block_id="tdi_110_8e6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=235761&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=51b75da7cec9cfa88d36b0502c2a0598f4d728a3#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/homepage-coronavirus.html"><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png" class="image wp-image-216793  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="216793" data-permalink="https://liguriaoggi.it/homepage/banner_liguria-oggi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Informazioni Coronavirus" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_b9c td_block_template_1 ">

<style>
/* custom css */
.tdi_113_b9c.td-a-rec{
					text-align: center;
				}.tdi_113_b9c .td-element-style{
					z-index: -1;
				}.tdi_113_b9c.td-a-rec-img{
				    text-align: left;
				}.tdi_113_b9c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_b9c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_114_a9a td_block_template_1">
<style>
/* custom css */
.tdi_114_a9a.td-a-rec{
					text-align: center;
				}.tdi_114_a9a .td-element-style{
					z-index: -1;
				}.tdi_114_a9a.td-a-rec-img{
				    text-align: left;
				}.tdi_114_a9a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_a9a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_115_70e td_block_template_1">
<style>
/* custom css */
.tdi_115_70e.td-a-rec{
					text-align: center;
				}.tdi_115_70e .td-element-style{
					z-index: -1;
				}.tdi_115_70e.td-a-rec-img{
				    text-align: left;
				}.tdi_115_70e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_70e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_116_eb5 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_eb5.td-a-rec{
					text-align: center;
				}.tdi_116_eb5 .td-element-style{
					z-index: -1;
				}.tdi_116_eb5.td-a-rec-img{
				    text-align: left;
				}.tdi_116_eb5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_eb5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_4ba td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_4ba" ><script>var block_tdi_117_4ba = new tdBlock();
block_tdi_117_4ba.id = "tdi_117_4ba";
block_tdi_117_4ba.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_4ba","tdc_css_class":"tdi_117_4ba","tdc_css_class_style":"tdi_117_4ba_rand_style"}';
block_tdi_117_4ba.td_column_number = "1";
block_tdi_117_4ba.block_type = "td_block_7";
block_tdi_117_4ba.post_count = "3";
block_tdi_117_4ba.found_posts = "32444";
block_tdi_117_4ba.header_color = "";
block_tdi_117_4ba.ajax_pagination_infinite_stop = "";
block_tdi_117_4ba.max_num_pages = "10815";
tdBlocksArray.push(block_tdi_117_4ba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_117_4ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T17:13:26+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" class="td-image-wrap " title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo">Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T17:03:47+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/Ponte-Monumentale1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/genova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne/" rel="bookmark" title="Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne">Genova &#8211; Minaccia di gettarsi dal Ponte Monumentale, salvo 89enne</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:53:57+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_118_b9b td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_118_b9b" ><script>var block_tdi_118_b9b = new tdBlock();
block_tdi_118_b9b.id = "tdi_118_b9b";
block_tdi_118_b9b.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_118_b9b","tdc_css_class":"tdi_118_b9b","tdc_css_class_style":"tdi_118_b9b_rand_style"}';
block_tdi_118_b9b.td_column_number = "1";
block_tdi_118_b9b.block_type = "td_block_7";
block_tdi_118_b9b.post_count = "3";
block_tdi_118_b9b.found_posts = "32331";
block_tdi_118_b9b.header_color = "";
block_tdi_118_b9b.ajax_pagination_infinite_stop = "";
block_tdi_118_b9b.max_num_pages = "10777";
tdBlocksArray.push(block_tdi_118_b9b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_118_b9b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="laboratorio medico provette sangue" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale">Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T20:08:16+01:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/25/coronavirus-da-lunedi-27-la-liguria-riapre/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Toti mascherine coronavirus" title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/25/coronavirus-da-lunedi-27-la-liguria-riapre/" rel="bookmark" title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare">Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T19:37:28+02:00" >25 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_119_09f widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_09f" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">41</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">253</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">158</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">222</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">390</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">184</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">227</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">120</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">320</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-ancora-6-decessi-nelle-ultime-24-ore-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria">Coronavirus &#8211; Ancora 6 decessi nelle ultime 24 ore in Liguria</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T17:13:26+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" class="td-image-wrap " title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-218x150.jpg 218w, https://liguriaoggi.it/wp-content/uploads/2017/01/binari-treno-534x368.jpg 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/sestri-ponente-locomotore-esce-dai-binari-durante-una-manovra-treni-in-ritardo/" rel="bookmark" title="Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni in ritardo">Sestri Ponente &#8211; Locomotore esce dai binari durante una manovra, treni...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T17:03:47+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-sanificazioni-truffa-il-codacons-presenta-un-esposto/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-100x70.jpg"  srcset="https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w, https://liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus maschere" title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-sanificazioni-truffa-il-codacons-presenta-un-esposto/" rel="bookmark" title="Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto">Coronavirus &#8211; Sanificazioni truffa, il Codacons presenta un esposto</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/notizie-liguria/" class="td-post-category">Notizie Liguria</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:47:21+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" ><img width="100" height="70" class="entry-thumb" src="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-100x70.png"  srcset="https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-100x70.png 100w, https://liguriaoggi.it/wp-content/uploads/2017/01/palazzo-giustizia-genova0001-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="palazzo di Giustizia genova" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/coronavirus-anziani-morti-nelle-rsa-primi-6-indagati-per-epidemia-colposa/" rel="bookmark" title="Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia colposa">Coronavirus &#8211; Anziani morti nelle RSA, primi 6 indagati per epidemia...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:15:06+02:00" >21 Maggio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec69b8822cb4
    -->

    <script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=3692c33c5ea1ad7ed1d82d16999957f6'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=8.5'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"99227c7afd","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/wp-embed.min.js?ver=3692c33c5ea1ad7ed1d82d16999957f6'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=3692c33c5ea1ad7ed1d82d16999957f6' async='async'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"5fee981fe6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[235761]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=235761&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=51b75da7cec9cfa88d36b0502c2a0598f4d728a3#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=235761&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=51b75da7cec9cfa88d36b0502c2a0598f4d728a3#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F05%2F21%2Fgenova-minaccia-di-gettarsi-dal-ponte-monumentale-salvo-89enne%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202021.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'4058545',post:'235761',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '235761' ]);
</script>

</body>
</html>