<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus - Tornano ad aumentare i decessi in Liguria, sono 27 nell&#039;ultimo bollettino sanitario - Liguria Oggi</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" />
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Liguria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg","width":1068,"height":766,"caption":"Tamponi coronavirus"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#webpage","url":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/","name":"Coronavirus - Tornano ad aumentare i decessi in Liguria, sono 27 nell'ultimo bollettino sanitario - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#primaryimage"},"datePublished":"2021-02-04T07:15:37+00:00","dateModified":"2021-02-04T07:15:37+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#article","isPartOf":{"@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario","datePublished":"2021-02-04T07:15:37+00:00","dateModified":"2021-02-04T07:15:37+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#primaryimage"},"keywords":"notizie liguria,decessi,vaccinazioni,contagi,coronavirus,emergenza Liguria","articleSection":"Cronaca,Cronaca,Cronaca,Cronaca,Imperia,Notizie Liguria,Savona,Quartieri,Genova,La Spezia,Notizie in evidenza","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario Feed dei commenti" href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'   href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5dce5024cd6ceea6c640723b96c80f8b' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='preload'   href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-c8ce8ea60009dd65729bcc7bbeb0e772.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-43b0a0fb0e9fe24d8eb2bc1d3cccb6c7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />


<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-06d9a77d24d6d84e5681dcb3dceaa3c2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-fe0db4047114e7a3cec4dd13852da4a7.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-20eace590d8fc37bd96eb8b369051fdb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-60513d3f809661284735c00dfc005054.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all, print' />
<link data-minify="1" rel='preload'   href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-bfd069e05a4a8df6fca67e2f1e7c2fc8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-rocketlazyloadscript='https://liguriaoggi.it/wp-content/cache/busting/1/gtm-d1b559fe4dc33d4298ab538833a3438c.js' data-no-minify="1" type='text/javascript'  id='google_gtagjs-js' async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CndpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdO2Z1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30KZ3RhZygnc2V0JywgJ2xpbmtlcicsIHsiZG9tYWlucyI6WyJsaWd1cmlhb2dnaS5pdCJdfSApOwpndGFnKCJqcyIsIG5ldyBEYXRlKCkpOwpndGFnKCJzZXQiLCAiZGV2ZWxvcGVyX2lkLmRaVE5pTVQiLCB0cnVlKTsKZ3RhZygiY29uZmlnIiwgIlVBLTU3NDkxMjY0LTEiLCB7ImFub255bWl6ZV9pcCI6dHJ1ZX0pOwo=' type='text/javascript' id='google_gtagjs-js-after'></script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/278765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=278765' />
<meta name="generator" content="Site Kit by Google 1.25.0" /><style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"81d328977b","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"81d328977b","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7336224880607948","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" />
<meta property="og:url" content="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" />
<meta property="og:description" content="Tornano ad aumentare i decessi da coronavirus in Liguria. L&#8217;ultimo bollettino sanitario ufficiale della Regione Liguria ne registra ben 27. Il leggero calo i nuovi casi di contagio con 233 nu…" />
<meta property="article:published_time" content="2021-02-04T07:15:37+00:00" />
<meta property="article:modified_time" content="2021-02-04T07:15:37+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg" />
<meta property="og:image:width" content="1068" />
<meta property="og:image:height" content="766" />
<meta property="og:image:alt" content="Tamponi coronavirus" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg?w=640" />
<meta name="twitter:image:alt" content="Tamponi coronavirus" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTU3NDkxMjY0LTEnKTsNCg==' ></script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/",
                    "name": "Imperia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/cronaca-imperia/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-278765 single-format-standard td-standard-pack coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì 4 Febbraio 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"/><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-header tdi_1_4a7 td_block_template_1 ">

<style>
/* custom css */
.tdi_1_4a7.td-a-rec{
					text-align: center;
				}.tdi_1_4a7 .td-element-style{
					z-index: -1;
				}.tdi_1_4a7.td-a-rec-img{
				    text-align: left;
				}.tdi_1_4a7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_4a7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="1859740374"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img width="140" height="52" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2052'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png"/><noscript><img width="140" height="52" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20272%2090'%3E%3C/svg%3E" alt="Liguria Oggi" title="Il quotidiano online della Liguria" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"/><noscript><img width="272" height="90" class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/></noscript>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ecb td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ecb" ><script>var block_tdi_2_ecb = new tdBlock();
block_tdi_2_ecb.id = "tdi_2_ecb";
block_tdi_2_ecb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ecb","tdc_css_class":"tdi_2_ecb","tdc_css_class_style":"tdi_2_ecb_rand_style"}';
block_tdi_2_ecb.td_column_number = "3";
block_tdi_2_ecb.block_type = "td_block_mega_menu";
block_tdi_2_ecb.post_count = "4";
block_tdi_2_ecb.found_posts = "20419";
block_tdi_2_ecb.header_color = "";
block_tdi_2_ecb.ajax_pagination_infinite_stop = "";
block_tdi_2_ecb.max_num_pages = "5105";
tdBlocksArray.push(block_tdi_2_ecb);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ecb" id="tdi_3_6d8" data-td_block_id="tdi_2_ecb" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_4_877" data-td_block_id="tdi_2_ecb" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_5_d6b" data-td_block_id="tdi_2_ecb" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_6_c7c" data-td_block_id="tdi_2_ecb" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_7_0fd" data-td_block_id="tdi_2_ecb" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_8_010" data-td_block_id="tdi_2_ecb" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_9_6aa" data-td_block_id="tdi_2_ecb" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_10_6db" data-td_block_id="tdi_2_ecb" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_11_ad6" data-td_block_id="tdi_2_ecb" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_12_b16" data-td_block_id="tdi_2_ecb" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_13_e60" data-td_block_id="tdi_2_ecb" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_14_90d" data-td_block_id="tdi_2_ecb" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_15_dbe" data-td_block_id="tdi_2_ecb" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_16_e7d" data-td_block_id="tdi_2_ecb" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_17_077" data-td_block_id="tdi_2_ecb" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_18_471" data-td_block_id="tdi_2_ecb" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_19_44b" data-td_block_id="tdi_2_ecb" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_20_116" data-td_block_id="tdi_2_ecb" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_21_190" data-td_block_id="tdi_2_ecb" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_22_ed6" data-td_block_id="tdi_2_ecb" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_23_e66" data-td_block_id="tdi_2_ecb" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_24_9d5" data-td_block_id="tdi_2_ecb" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_25_cdf" data-td_block_id="tdi_2_ecb" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_26_1aa" data-td_block_id="tdi_2_ecb" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_27_987" data-td_block_id="tdi_2_ecb" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_28_1a9" data-td_block_id="tdi_2_ecb" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_29_89e" data-td_block_id="tdi_2_ecb" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_30_daa" data-td_block_id="tdi_2_ecb" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_31_b67" data-td_block_id="tdi_2_ecb" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_32_cb7" data-td_block_id="tdi_2_ecb" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_ecb"  id="tdi_33_c11" data-td_block_id="tdi_2_ecb" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_ecb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" class="td-image-wrap " title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi">Foce &#8211; Incendio distrugge la baracca usata da due clochard in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" class="td-image-wrap " title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia">Si amputa una mano tagliando la legna, riattaccata al Centro regionale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ecb" data-td_block_id="tdi_2_ecb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ecb" data-td_block_id="tdi_2_ecb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_aa0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_aa0" ><script>var block_tdi_34_aa0 = new tdBlock();
block_tdi_34_aa0.id = "tdi_34_aa0";
block_tdi_34_aa0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_aa0","tdc_css_class":"tdi_34_aa0","tdc_css_class_style":"tdi_34_aa0_rand_style"}';
block_tdi_34_aa0.td_column_number = "3";
block_tdi_34_aa0.block_type = "td_block_mega_menu";
block_tdi_34_aa0.post_count = "4";
block_tdi_34_aa0.found_posts = "4886";
block_tdi_34_aa0.header_color = "";
block_tdi_34_aa0.ajax_pagination_infinite_stop = "";
block_tdi_34_aa0.max_num_pages = "1222";
tdBlocksArray.push(block_tdi_34_aa0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_aa0" id="tdi_35_66d" data-td_block_id="tdi_34_aa0" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_aa0"  id="tdi_36_74a" data-td_block_id="tdi_34_aa0" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_aa0"  id="tdi_37_61a" data-td_block_id="tdi_34_aa0" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_aa0"  id="tdi_38_bd1" data-td_block_id="tdi_34_aa0" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_aa0"  id="tdi_39_60b" data-td_block_id="tdi_34_aa0" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_aa0"  id="tdi_40_4a7" data-td_block_id="tdi_34_aa0" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_aa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" class="td-image-wrap " title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene">Loano, 40mila euro per i nuovi loculi al cimitero Berbene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" class="td-image-wrap " title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia">Si amputa una mano tagliando la legna, riattaccata al Centro regionale&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_aa0" data-td_block_id="tdi_34_aa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_aa0" data-td_block_id="tdi_34_aa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_93d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_93d" ><script>var block_tdi_41_93d = new tdBlock();
block_tdi_41_93d.id = "tdi_41_93d";
block_tdi_41_93d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_93d","tdc_css_class":"tdi_41_93d","tdc_css_class_style":"tdi_41_93d_rand_style"}';
block_tdi_41_93d.td_column_number = "3";
block_tdi_41_93d.block_type = "td_block_mega_menu";
block_tdi_41_93d.post_count = "4";
block_tdi_41_93d.found_posts = "3578";
block_tdi_41_93d.header_color = "";
block_tdi_41_93d.ajax_pagination_infinite_stop = "";
block_tdi_41_93d.max_num_pages = "895";
tdBlocksArray.push(block_tdi_41_93d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_93d" id="tdi_42_14b" data-td_block_id="tdi_41_93d" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_93d"  id="tdi_43_6b2" data-td_block_id="tdi_41_93d" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_93d"  id="tdi_44_d20" data-td_block_id="tdi_41_93d" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_93d"  id="tdi_45_b6d" data-td_block_id="tdi_41_93d" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_93d"  id="tdi_46_046" data-td_block_id="tdi_41_93d" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_93d"  id="tdi_47_0d0" data-td_block_id="tdi_41_93d" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_93d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani">Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/coronavirus-altri-27-decessi-in-liguria-233-nuovi-casi-di-contagio/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus test rapido" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/coronavirus-altri-27-decessi-in-liguria-233-nuovi-casi-di-contagio/" rel="bookmark" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio">Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_93d" data-td_block_id="tdi_41_93d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_93d" data-td_block_id="tdi_41_93d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_c6c td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_c6c" ><script>var block_tdi_48_c6c = new tdBlock();
block_tdi_48_c6c.id = "tdi_48_c6c";
block_tdi_48_c6c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_c6c","tdc_css_class":"tdi_48_c6c","tdc_css_class_style":"tdi_48_c6c_rand_style"}';
block_tdi_48_c6c.td_column_number = "3";
block_tdi_48_c6c.block_type = "td_block_mega_menu";
block_tdi_48_c6c.post_count = "4";
block_tdi_48_c6c.found_posts = "3557";
block_tdi_48_c6c.header_color = "";
block_tdi_48_c6c.ajax_pagination_infinite_stop = "";
block_tdi_48_c6c.max_num_pages = "890";
tdBlocksArray.push(block_tdi_48_c6c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_c6c" id="tdi_49_660" data-td_block_id="tdi_48_c6c" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_50_00d" data-td_block_id="tdi_48_c6c" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_51_9ab" data-td_block_id="tdi_48_c6c" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_52_dbd" data-td_block_id="tdi_48_c6c" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_53_3d3" data-td_block_id="tdi_48_c6c" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_54_0bd" data-td_block_id="tdi_48_c6c" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_c6c"  id="tdi_55_7aa" data-td_block_id="tdi_48_c6c" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_c6c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani">Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/coronavirus-altri-27-decessi-in-liguria-233-nuovi-casi-di-contagio/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="coronavirus test rapido" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/coronavirus-altri-27-decessi-in-liguria-233-nuovi-casi-di-contagio/" rel="bookmark" title="Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di contagio">Coronavirus &#8211; Altri 27 decessi in Liguria, 233 nuovi casi di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_c6c" data-td_block_id="tdi_48_c6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_c6c" data-td_block_id="tdi_48_c6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_66d td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_66d" ><script>var block_tdi_56_66d = new tdBlock();
block_tdi_56_66d.id = "tdi_56_66d";
block_tdi_56_66d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_66d","tdc_css_class":"tdi_56_66d","tdc_css_class_style":"tdi_56_66d_rand_style"}';
block_tdi_56_66d.td_column_number = "3";
block_tdi_56_66d.block_type = "td_block_mega_menu";
block_tdi_56_66d.post_count = "4";
block_tdi_56_66d.found_posts = "6338";
block_tdi_56_66d.header_color = "";
block_tdi_56_66d.ajax_pagination_infinite_stop = "";
block_tdi_56_66d.max_num_pages = "1585";
tdBlocksArray.push(block_tdi_56_66d);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_66d" id="tdi_57_00b" data-td_block_id="tdi_56_66d" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_58_d0b" data-td_block_id="tdi_56_66d" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_59_37a" data-td_block_id="tdi_56_66d" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_60_d7b" data-td_block_id="tdi_56_66d" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_61_9aa" data-td_block_id="tdi_56_66d" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_62_6ba" data-td_block_id="tdi_56_66d" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_63_697" data-td_block_id="tdi_56_66d" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_64_107" data-td_block_id="tdi_56_66d" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_66d"  id="tdi_65_b00" data-td_block_id="tdi_56_66d" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_66d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/windtre-down-della-rete-in-tutta-italia/" rel="bookmark" class="td-image-wrap " title="WindTre, down della rete in tutta Italia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="WindTre, down della rete in tutta Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Tre-Wind-fusione-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="WindTre, down della rete in tutta Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Tre-Wind-fusione-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/windtre-down-della-rete-in-tutta-italia/" rel="bookmark" title="WindTre, down della rete in tutta Italia">WindTre, down della rete in tutta Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/mario-draghi-al-quirinale-da-mattarella-incarico-in-vista-per-un-governo-tecnico-che-piaccia-alleuropa/" rel="bookmark" class="td-image-wrap " title="Mario Draghi al Quirinale da Mattarella, incarico in vista per un Governo Tecnico che piaccia all&#8217;Europa?" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Mario Draghi" title="Mario Draghi al Quirinale da Mattarella, incarico in vista per un Governo Tecnico che piaccia all&#8217;Europa?" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Mario-draghi-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Mario Draghi" title="Mario Draghi al Quirinale da Mattarella, incarico in vista per un Governo Tecnico che piaccia all&#8217;Europa?" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Mario-draghi-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/mario-draghi-al-quirinale-da-mattarella-incarico-in-vista-per-un-governo-tecnico-che-piaccia-alleuropa/" rel="bookmark" title="Mario Draghi al Quirinale da Mattarella, incarico in vista per un Governo Tecnico che piaccia all&#8217;Europa?">Mario Draghi al Quirinale da Mattarella, incarico in vista per un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/02/mattarella-convoca-mario-draghi-al-quirinale-unica-alternativa-le-elezioni-anticipate/" rel="bookmark" class="td-image-wrap " title="Mattarella convoca Mario Draghi al Quirinale, unica alternativa le elezioni anticipate" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Mattarella convoca Mario Draghi al Quirinale, unica alternativa le elezioni anticipate" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/sergio-mattarella-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mattarella convoca Mario Draghi al Quirinale, unica alternativa le elezioni anticipate" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/sergio-mattarella-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/02/mattarella-convoca-mario-draghi-al-quirinale-unica-alternativa-le-elezioni-anticipate/" rel="bookmark" title="Mattarella convoca Mario Draghi al Quirinale, unica alternativa le elezioni anticipate">Mattarella convoca Mario Draghi al Quirinale, unica alternativa le elezioni anticipate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/01/sanremo-2021-la-proposta-dei-discografici-festival-al-forum-di-assago/" rel="bookmark" class="td-image-wrap " title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/01/sanremo-2021-la-proposta-dei-discografici-festival-al-forum-di-assago/" rel="bookmark" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;">Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_66d" data-td_block_id="tdi_56_66d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_66d" data-td_block_id="tdi_56_66d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_a1b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_a1b" ><script>var block_tdi_66_a1b = new tdBlock();
block_tdi_66_a1b.id = "tdi_66_a1b";
block_tdi_66_a1b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_a1b","tdc_css_class":"tdi_66_a1b","tdc_css_class_style":"tdi_66_a1b_rand_style"}';
block_tdi_66_a1b.td_column_number = "3";
block_tdi_66_a1b.block_type = "td_block_mega_menu";
block_tdi_66_a1b.post_count = "4";
block_tdi_66_a1b.found_posts = "4677";
block_tdi_66_a1b.header_color = "";
block_tdi_66_a1b.ajax_pagination_infinite_stop = "";
block_tdi_66_a1b.max_num_pages = "1170";
tdBlocksArray.push(block_tdi_66_a1b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_a1b" id="tdi_67_ad7" data-td_block_id="tdi_66_a1b" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_68_16e" data-td_block_id="tdi_66_a1b" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_69_e01" data-td_block_id="tdi_66_a1b" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_70_eb7" data-td_block_id="tdi_66_a1b" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_71_7f0" data-td_block_id="tdi_66_a1b" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_72_db1" data-td_block_id="tdi_66_a1b" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_73_b76" data-td_block_id="tdi_66_a1b" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_74_df8" data-td_block_id="tdi_66_a1b" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_75_2dd" data-td_block_id="tdi_66_a1b" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_76_eb6" data-td_block_id="tdi_66_a1b" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_a1b"  id="tdi_77_1da" data-td_block_id="tdi_66_a1b" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_a1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/allarmi-sulle-etichette-del-vino-coldiretti-bene-dietrofront-della-ue/" rel="bookmark" class="td-image-wrap " title="Allarmi sulle etichette del Vino, Coldiretti: bene dietrofront della Ue" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="vino bicchiere bottiglia" title="Allarmi sulle etichette del Vino, Coldiretti: bene dietrofront della Ue" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/vino-bottiglia-bicchiere-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vino bicchiere bottiglia" title="Allarmi sulle etichette del Vino, Coldiretti: bene dietrofront della Ue" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/vino-bottiglia-bicchiere-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/mondo/salute/" class="td-post-category">Salute</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/allarmi-sulle-etichette-del-vino-coldiretti-bene-dietrofront-della-ue/" rel="bookmark" title="Allarmi sulle etichette del Vino, Coldiretti: bene dietrofront della Ue">Allarmi sulle etichette del Vino, Coldiretti: bene dietrofront della Ue</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/01/sanremo-2021-la-proposta-dei-discografici-festival-al-forum-di-assago/" rel="bookmark" class="td-image-wrap " title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/01/sanremo-2021-la-proposta-dei-discografici-festival-al-forum-di-assago/" rel="bookmark" title="Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di Assago&#8221;">Sanremo 2021 &#8211; La proposta dei discografici: &#8220;Festival al Forum di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/01/29/lutto-nel-mondo-del-cinema-e-morta-cicely-tyson/" rel="bookmark" class="td-image-wrap " title="Lutto nel mondo del cinema, è morta Cicely Tyson" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Cicely Tyson" title="Lutto nel mondo del cinema, è morta Cicely Tyson" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/143830433_1367086246987999_7784313851697001572_n-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Cicely Tyson" title="Lutto nel mondo del cinema, è morta Cicely Tyson" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/143830433_1367086246987999_7784313851697001572_n-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/01/29/lutto-nel-mondo-del-cinema-e-morta-cicely-tyson/" rel="bookmark" title="Lutto nel mondo del cinema, è morta Cicely Tyson">Lutto nel mondo del cinema, è morta Cicely Tyson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/01/28/sanremo-2021-ministro-franceschini-no-ai-figuranti-ariston-teatro-come-gli-altri/" rel="bookmark" class="td-image-wrap " title="Sanremo 2021 &#8211; Ministro Franceschini: &#8220;No ai figuranti, Ariston teatro come gli altri&#8221;" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; Ministro Franceschini: &#8220;No ai figuranti, Ariston teatro come gli altri&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Festival di Sanremo 2021" title="Sanremo 2021 &#8211; Ministro Franceschini: &#8220;No ai figuranti, Ariston teatro come gli altri&#8221;" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/festival-sanremo-2021-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/01/28/sanremo-2021-ministro-franceschini-no-ai-figuranti-ariston-teatro-come-gli-altri/" rel="bookmark" title="Sanremo 2021 &#8211; Ministro Franceschini: &#8220;No ai figuranti, Ariston teatro come gli altri&#8221;">Sanremo 2021 &#8211; Ministro Franceschini: &#8220;No ai figuranti, Ariston teatro come&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_a1b" data-td_block_id="tdi_66_a1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_a1b" data-td_block_id="tdi_66_a1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_b0b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_b0b" ><script>var block_tdi_78_b0b = new tdBlock();
block_tdi_78_b0b.id = "tdi_78_b0b";
block_tdi_78_b0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_b0b","tdc_css_class":"tdi_78_b0b","tdc_css_class_style":"tdi_78_b0b_rand_style"}';
block_tdi_78_b0b.td_column_number = "3";
block_tdi_78_b0b.block_type = "td_block_mega_menu";
block_tdi_78_b0b.post_count = "4";
block_tdi_78_b0b.found_posts = "8154";
block_tdi_78_b0b.header_color = "";
block_tdi_78_b0b.ajax_pagination_infinite_stop = "";
block_tdi_78_b0b.max_num_pages = "2039";
tdBlocksArray.push(block_tdi_78_b0b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_b0b" id="tdi_79_fad" data-td_block_id="tdi_78_b0b" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_80_d1d" data-td_block_id="tdi_78_b0b" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_81_16a" data-td_block_id="tdi_78_b0b" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_82_bbb" data-td_block_id="tdi_78_b0b" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_83_ffd" data-td_block_id="tdi_78_b0b" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_84_caa" data-td_block_id="tdi_78_b0b" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_85_0b6" data-td_block_id="tdi_78_b0b" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_86_69d" data-td_block_id="tdi_78_b0b" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_87_1b7" data-td_block_id="tdi_78_b0b" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_88_079" data-td_block_id="tdi_78_b0b" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_89_bd0" data-td_block_id="tdi_78_b0b" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_90_b76" data-td_block_id="tdi_78_b0b" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_91_0d1" data-td_block_id="tdi_78_b0b" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_92_a8d" data-td_block_id="tdi_78_b0b" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_93_fab" data-td_block_id="tdi_78_b0b" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_94_db6" data-td_block_id="tdi_78_b0b" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_95_7fd" data-td_block_id="tdi_78_b0b" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_96_b0a" data-td_block_id="tdi_78_b0b" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_97_667" data-td_block_id="tdi_78_b0b" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_98_0cf" data-td_block_id="tdi_78_b0b" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_99_6d1" data-td_block_id="tdi_78_b0b" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_100_ffb" data-td_block_id="tdi_78_b0b" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_101_700" data-td_block_id="tdi_78_b0b" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_102_699" data-td_block_id="tdi_78_b0b" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_103_ba1" data-td_block_id="tdi_78_b0b" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_104_fdd" data-td_block_id="tdi_78_b0b" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_105_706" data-td_block_id="tdi_78_b0b" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_b0b"  id="tdi_106_e10" data-td_block_id="tdi_78_b0b" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_b0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" class="td-image-wrap " title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi">Foce &#8211; Incendio distrugge la baracca usata da due clochard in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani">Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_b0b" data-td_block_id="tdi_78_b0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_b0b" data-td_block_id="tdi_78_b0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-278765" class="post-278765 post type-post status-publish format-standard has-post-thumbnail category-cronaca-imperia category-cronaca-savona category-cronaca-genova category-cronaca-la-spezia category-imperia category-notizie-liguria category-savona category-quartieri category-genova category-la-spezia category-notizie-in-evidenza tag-notizie-liguria tag-decessi tag-vaccinazioni tag-contagi tag-coronavirus tag-emergenza-liguria" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Imperia" class="entry-crumb" href="https://liguriaoggi.it/imperia/">Imperia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:15:37+01:00" >4 Febbraio 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario %0A%0A https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&title=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg&description=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario&body=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_d6e td_block_template_1 ">

<style>
/* custom css */
.tdi_108_d6e.td-a-rec{
					text-align: center;
				}.tdi_108_d6e .td-element-style{
					z-index: -1;
				}.tdi_108_d6e.td-a-rec-img{
				    text-align: left;
				}.tdi_108_d6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_d6e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="266753" data-permalink="https://liguriaoggi.it/2020/12/06/267209/img_5822/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg" data-orig-size="1068,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus tamponi drive trhough" data-image-description="&lt;p&gt;Tamponi auto coronavirus&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-300x215.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg" class="alignnone size-large wp-image-266753" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20499'%3E%3C/svg%3E" alt="Tamponi coronavirus" width="696" height="499" data-lazy-srcset="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-300x215.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-768x551.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-696x499.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-586x420.jpg 586w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg 1068w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg" /><noscript><img data-attachment-id="266753" data-permalink="https://liguriaoggi.it/2020/12/06/267209/img_5822/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg" data-orig-size="1068,766" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Coronavirus tamponi drive trhough" data-image-description="&lt;p&gt;Tamponi auto coronavirus&lt;/p&gt;
" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-300x215.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg" class="alignnone size-large wp-image-266753" src="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg" alt="Tamponi coronavirus" width="696" height="499" srcset="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-1024x734.jpg 1024w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-300x215.jpg 300w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-768x551.jpg 768w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-696x499.jpg 696w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-586x420.jpg 586w, https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" /></noscript></p>
<p>Tornano ad aumentare i decessi da coronavirus in Liguria. L&#8217;ultimo bollettino sanitario ufficiale della Regione Liguria ne registra ben 27.<br />
Il leggero calo i nuovi casi di contagio con 233 nuove infezioni scoperte con 3.783 tamponi molecolari, a cui si aggiungono 2.737 tamponi processati con test antigenico rapido su una popolazione di oltre 1 milione e 500mila persone residenti.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_019 td_block_template_1">
<style>
/* custom css */
.tdi_107_019.td-a-rec{
					text-align: center;
				}.tdi_107_019 .td-element-style{
					z-index: -1;
				}.tdi_107_019.td-a-rec-img{
				    text-align: left;
				}.tdi_107_019.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_019.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>Questi i dati dei nuovi casi di contagio suddivisi per provincia:</p>
<p>– <strong>IMPERIA</strong> (Asl 1): 85<br />
– <strong>SAVONA</strong> (Asl 2): 25<br />
– <strong>GENOVA A</strong>sl 3: 51<br />
<strong>Chiavari e Tigullio</strong> Asl 4: 9<br />
<strong>LA SPEZIA</strong> (Asl 5): 63</p>
<p><strong>I dati del bollettino ufficiale della Regione Liguria:</strong></p>
<table width="461">
<tbody>
<tr>
<td width="333">TAMPONI PROCESSATI CON TEST MOLECOLARE</td>
<td width="64">829.405</td>
<td width="64"><strong>3.783</strong></td>
</tr>
<tr>
<td width="333">TAMPONI PROCESSATI CON TEST ANTIGENICO RAPIDO (a far data dal 14/01/2021)</td>
<td width="64">46.897</td>
<td width="64"><strong>2.737</strong></td>
</tr>
<tr>
<td width="333">TOTALE CASI POSITIVI (compresi GUARITI e deceduti)</td>
<td width="64">70.288</td>
<td width="64"><strong>233</strong></td>
</tr>
<tr>
<td width="333">TOTALE CASI POSITIVI (esclusi GUARITI e deceduti)</td>
<td width="64">5.357</td>
<td width="64"><strong>-4</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table width="293">
<tbody>
<tr>
<td colspan="2" width="293"><strong>CASI PER PROVINCIA DI RESIDENZA</strong></td>
</tr>
<tr>
<td width="226">SAVONA</td>
<td width="66">1.098</td>
</tr>
<tr>
<td width="226">LA SPEZIA</td>
<td width="66">775</td>
</tr>
<tr>
<td width="226">IMPERIA</td>
<td width="66">957</td>
</tr>
<tr>
<td width="226">GENOVA</td>
<td width="66">2.264</td>
</tr>
<tr>
<td width="226">Residenti fuori Regione/Estero</td>
<td width="66">107</td>
</tr>
<tr>
<td width="226">altro/in fase di verifica</td>
<td width="66">156</td>
</tr>
<tr>
<td width="226"><strong>TOTALE</strong></td>
<td width="66"><strong>5.357</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table width="499">
<tbody>
<tr>
<td width="203"></td>
<td width="123">Media intensità+Terapia Intensiva</td>
<td width="85">Terapia Intensiva</td>
<td width="88">Differenza da giorno precedente</td>
</tr>
<tr>
<td width="203">Ospedalizzati</td>
<td width="123">705</td>
<td width="85">64</td>
<td width="88"><strong>11</strong></td>
</tr>
<tr>
<td width="203">ASL1</td>
<td width="123">117</td>
<td width="85">9</td>
<td width="88"><strong>6</strong></td>
</tr>
<tr>
<td width="203">ASL2</td>
<td width="123">94</td>
<td width="85">7</td>
<td width="88"><strong>1</strong></td>
</tr>
<tr>
<td width="203">San Martino</td>
<td width="123">162</td>
<td width="85">24</td>
<td width="88"><strong>-9</strong></td>
</tr>
<tr>
<td width="203">Ospedale Evangelico</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203">Ospedale Galliera</td>
<td width="123">59</td>
<td width="85">1</td>
<td width="88"><strong>-1</strong></td>
</tr>
<tr>
<td width="203">Ospedale Gaslini</td>
<td width="123">6</td>
<td width="85">1</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203"><strong>ASL3 globale</strong></td>
<td width="123">78</td>
<td width="85">6</td>
<td width="88"><strong>7</strong></td>
</tr>
<tr>
<td width="203">ASL 3 Villa Scassi</td>
<td width="123">78</td>
<td width="85">6</td>
<td width="88"><strong>7</strong></td>
</tr>
<tr>
<td width="203">ASL 3 Gallino</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203">ASL3 Micone</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203">ASL3 Colletta</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203"><strong>ASL4 globale</strong></td>
<td width="123">43</td>
<td width="85">9</td>
<td width="88"><strong>2</strong></td>
</tr>
<tr>
<td width="203">ASL4 Sestri Levante</td>
<td width="123">43</td>
<td width="85">9</td>
<td width="88"><strong>3</strong></td>
</tr>
<tr>
<td width="203">ASL4 Lavagna</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>-1</strong></td>
</tr>
<tr>
<td width="203">ASL4 Rapallo</td>
<td width="123">0</td>
<td width="85">0</td>
<td width="88"><strong>0</strong></td>
</tr>
<tr>
<td width="203"><strong>ASL5 globale</strong></td>
<td width="123">146</td>
<td width="85">7</td>
<td width="88"><strong>5</strong></td>
</tr>
<tr>
<td width="203">ASL5 Sarzana</td>
<td width="123">140</td>
<td width="85">6</td>
<td width="88"><strong>3</strong></td>
</tr>
<tr>
<td width="203">ASL5 Spezia</td>
<td width="123">6</td>
<td width="85">1</td>
<td width="88"><strong>2</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table width="510">
<tbody>
<tr>
<td width="387">Isolamento domiciliare</td>
<td width="57">3.734</td>
<td width="66"><strong>43</strong></td>
</tr>
<tr>
<td width="387">TOTALE GUARITI (pazienti che risolvono i sintomi dell’infezione da SARS CoV2 che risultano negativi al test molecolare; pazienti che risolvono i sintomi dell’infezione da Covid-19 e per i quali sono trascorsi 21 giorni dall’inizio dei sintomi – riferimento Circolare del Ministero della Salute n.32850 del 12/10/2020)</td>
<td width="57">61.533</td>
<td width="66"><strong>210</strong></td>
</tr>
<tr>
<td width="387">Deceduti*</td>
<td width="57">3.398</td>
<td width="66"><strong>27</strong></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p><strong>* Dettaglio deceduti</strong></p>
<table width="389">
<tbody>
<tr>
<td width="32"></td>
<td width="87"><strong>data decesso</strong></td>
<td width="41"><strong>sesso</strong></td>
<td width="52"><strong>età</strong></td>
<td width="177"><strong>luogo decesso</strong></td>
</tr>
<tr>
<td width="32">1</td>
<td width="87">16/12/2020</td>
<td width="41">M</td>
<td width="52">88</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">2</td>
<td width="87">30/01/2021</td>
<td width="41">F</td>
<td width="52">93</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">3</td>
<td width="87">30/01/2021</td>
<td width="41">M</td>
<td width="52">80</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">4</td>
<td width="87">30/01/2021</td>
<td width="41">M</td>
<td width="52">79</td>
<td width="177">EO Galliera</td>
</tr>
<tr>
<td width="32">5</td>
<td width="87">31/01/2021</td>
<td width="41">F</td>
<td width="52">83</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">6</td>
<td width="87">31/01/2021</td>
<td width="41">F</td>
<td width="52">99</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">7</td>
<td width="87">31/01/2021</td>
<td width="41">F</td>
<td width="52">79</td>
<td width="177">ASL 1 – Ospedale Imperia</td>
</tr>
<tr>
<td width="32">8</td>
<td width="87">01/02/2021</td>
<td width="41">F</td>
<td width="52">77</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">9</td>
<td width="87">01/02/2021</td>
<td width="41">M</td>
<td width="52">66</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">10</td>
<td width="87">01/02/2021</td>
<td width="41">F</td>
<td width="52">92</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">11</td>
<td width="87">01/02/2021</td>
<td width="41">M</td>
<td width="52">80</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">12</td>
<td width="87">01/02/2021</td>
<td width="41">M</td>
<td width="52">80</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">13</td>
<td width="87">01/02/2021</td>
<td width="41">F</td>
<td width="52">87</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">14</td>
<td width="87">01/02/2021</td>
<td width="41">F</td>
<td width="52">94</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">15</td>
<td width="87">01/02/2021</td>
<td width="41">F</td>
<td width="52">89</td>
<td width="177">ASL 1 – Ospedale Sanremo</td>
</tr>
<tr>
<td width="32">16</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">101</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">17</td>
<td width="87">02/02/2021</td>
<td width="41">M</td>
<td width="52">89</td>
<td width="177">ASL 3 – Villa Scassi</td>
</tr>
<tr>
<td width="32">18</td>
<td width="87">02/02/2021</td>
<td width="41">M</td>
<td width="52">73</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">19</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">85</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">20</td>
<td width="87">02/02/2021</td>
<td width="41">M</td>
<td width="52">89</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">21</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">78</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">22</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">73</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">23</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">83</td>
<td width="177">San Martino</td>
</tr>
<tr>
<td width="32">24</td>
<td width="87">02/02/2021</td>
<td width="41">M</td>
<td width="52">69</td>
<td width="177">ASL 2 – Ospedale San Paolo</td>
</tr>
<tr>
<td width="32">25</td>
<td width="87">02/02/2021</td>
<td width="41">M</td>
<td width="52">90</td>
<td width="177">ASL 1 – Ospedale Sanremo</td>
</tr>
<tr>
<td width="32">26</td>
<td width="87">02/02/2021</td>
<td width="41">F</td>
<td width="52">79</td>
<td width="177">ASL 1 – Ospedale Sanremo</td>
</tr>
<tr>
<td width="32">27</td>
<td width="87">03/02/2021</td>
<td width="41"></td>
<td width="52">60</td>
<td width="177">ASL 1 – Ospedale Sanremo</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table width="469">
<tbody>
<tr>
<td width="1"></td>
<td width="104"><strong>ASL</strong></td>
<td colspan="3" width="132"><strong>Soggetti in sorveglianza attiva</strong></td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104">ASL 1</td>
<td colspan="3" width="132">2.107</td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104">ASL 2</td>
<td colspan="3" width="132">856</td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104">ASL 3</td>
<td colspan="3" width="132">1.197</td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104">ASL 4</td>
<td colspan="3" width="132">294</td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104">ASL 5</td>
<td colspan="3" width="132">981</td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td width="1"></td>
<td width="104"><strong>Liguria</strong></td>
<td colspan="3" width="132"><strong>5.435</strong></td>
<td colspan="2" width="233"></td>
</tr>
<tr>
<td colspan="7" width="469"><strong> </strong><strong>Dati vaccinazioni 3 febbraio 2021 – aggiornamento delle ore 16</strong></td>
</tr>
<tr>
<td colspan="3" width="117"><strong>79.240</strong></td>
<td width="117">Consegnati (fonte governativa)</td>
<td colspan="2" width="117"></td>
<td width="117"></td>
</tr>
<tr>
<td colspan="3" width="117"><strong>65.366</strong></td>
<td width="117">somministrati</td>
<td colspan="2" width="117"></td>
<td width="117"></td>
</tr>
<tr>
<td colspan="3" width="117"><strong>82%</strong></td>
<td width="117">percentuale vaccini somministrati su consegnati</td>
<td colspan="2" width="117"></td>
<td width="117"></td>
</tr>
<tr>
<td colspan="3" width="117"></td>
<td width="117"></td>
<td colspan="2" width="117"></td>
<td width="117"></td>
</tr>
<tr>
<td colspan="3" width="117"><strong>Azienda</strong></td>
<td width="117"><strong>Numero di dosi effettuate dal 27/12 a<u> ieri</u></strong></td>
<td colspan="2" width="117"><strong>d<u>i cui</u> hanno completato il ciclo vaccinale <u>a ieri </u>(2°dose)</strong></td>
<td width="117"><strong>Totale dosi programmate oggi</strong></td>
</tr>
<tr>
<td colspan="3" width="117">ASL 1</td>
<td width="117">8.800</td>
<td colspan="2" width="117">3.378</td>
<td width="117">344</td>
</tr>
<tr>
<td colspan="3" width="117">ASL 2</td>
<td width="117">11.578</td>
<td colspan="2" width="117">3.895</td>
<td width="117">192</td>
</tr>
<tr>
<td colspan="3" width="117">ASL 3</td>
<td width="117">15.845</td>
<td colspan="2" width="117">4.669</td>
<td width="117">789</td>
</tr>
<tr>
<td colspan="3" width="117">ASL 4</td>
<td width="117">6.841</td>
<td colspan="2" width="117">2.712</td>
<td width="117">372</td>
</tr>
<tr>
<td colspan="3" width="117">ASL 5</td>
<td width="117">6.573</td>
<td colspan="2" width="117">2.352</td>
<td width="117">0</td>
</tr>
<tr>
<td colspan="3" width="117">Galliera</td>
<td width="117">2.010</td>
<td colspan="2" width="117">542</td>
<td width="117">108</td>
</tr>
<tr>
<td colspan="3" width="117">Gaslini</td>
<td width="117">3.298</td>
<td colspan="2" width="117">1.059</td>
<td width="117">150</td>
</tr>
<tr>
<td colspan="3" width="117">San Martino</td>
<td width="117">7.215</td>
<td colspan="2" width="117">3.090</td>
<td width="117">347</td>
</tr>
<tr>
<td colspan="3" width="117">OEI</td>
<td width="117">904</td>
<td colspan="2" width="117">392</td>
<td width="117">0</td>
</tr>
<tr>
<td colspan="3" width="117"><strong>Totale</strong></td>
<td width="117"><strong>63.064</strong></td>
<td colspan="2" width="117"><strong>22.089</strong></td>
<td width="117"><strong>2.302</strong></td>
</tr>
<tr>
<td width="1"></td>
<td width="104"></td>
<td width="13"></td>
<td width="117"></td>
<td width="2"></td>
<td width="116"></td>
<td width="117"></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_da1 td_block_template_1">
<style>
/* custom css */
.tdi_109_da1.td-a-rec{
					text-align: center;
				}.tdi_109_da1 .td-element-style{
					z-index: -1;
				}.tdi_109_da1.td-a-rec-img{
				    text-align: left;
				}.tdi_109_da1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_da1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/decessi/">decessi</a></li><li><a href="https://liguriaoggi.it/tag/vaccinazioni/">vaccinazioni</a></li><li><a href="https://liguriaoggi.it/tag/contagi/">contagi</a></li><li><a href="https://liguriaoggi.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://liguriaoggi.it/tag/emergenza-liguria/">emergenza Liguria</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario %0A%0A https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&title=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg&description=Coronavirus+%E2%80%93+Tornano+ad+aumentare+i+decessi+in+Liguria%2C+sono+27+nell%E2%80%99ultimo+bollettino+sanitario">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario&body=https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2021-02-04T08:15:37+01:00"><meta itemprop="dateModified" content="2021-02-04T08:15:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Coronavirus - Tornano ad aumentare i decessi in Liguria, sono 27 nell&#039;ultimo bollettino sanitario"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="766"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_22a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_22a" ><script>var block_tdi_110_22a = new tdBlock();
block_tdi_110_22a.id = "tdi_110_22a";
block_tdi_110_22a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_22a","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":278765,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_22a","tdc_css_class_style":"tdi_110_22a_rand_style"}';
block_tdi_110_22a.td_column_number = "3";
block_tdi_110_22a.block_type = "td_block_related_posts";
block_tdi_110_22a.post_count = "6";
block_tdi_110_22a.found_posts = "27406";
block_tdi_110_22a.header_color = "";
block_tdi_110_22a.ajax_pagination_infinite_stop = "";
block_tdi_110_22a.max_num_pages = "4568";
tdBlocksArray.push(block_tdi_110_22a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_04b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_22a" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_86e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_22a" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_22a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" class="td-image-wrap " title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene">Loano, 40mila euro per i nuovi loculi al cimitero Berbene</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" class="td-image-wrap " title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi">Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" class="td-image-wrap " title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/medici-sala-operatoria-218x150.png"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/si-amputa-una-mano-tagliando-la-legna-riattaccata-al-centro-regionale-di-chirurgia/" rel="bookmark" title="Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia">Si amputa una mano tagliando la legna, riattaccata al Centro regionale di Chirurgia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" class="td-image-wrap " title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="centenaria vaccinata coronavirus" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/Maria-Cicco-Lunghi-102-anni-Rsa-Fondazione-zitomirski-di-vallecrosia-ASL1-218x150.jpeg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/vaccinazioni-anti-coronavirus-dosi-di-vaccino-per-over-80-distribuite-in-base-alla-percentuale-di-anziani/" rel="bookmark" title="Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani">Vaccinazioni anti coronavirus &#8211; Dosi di vaccino per over 80 distribuite in base alla percentuale di anziani</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/incendio-al-ripetitore-tv-di-molassana-ipotesi-attentato-anarchico/" rel="bookmark" class="td-image-wrap " title="Incendio al ripetitore Tv di Molassana, ipotesi attentato anarchico" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" alt="" title="Incendio al ripetitore Tv di Molassana, ipotesi attentato anarchico" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ripetitore-telefonia-mobile-218x150.jpg"  width="218" height="150" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Incendio al ripetitore Tv di Molassana, ipotesi attentato anarchico" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/ripetitore-telefonia-mobile-218x150.jpg"  width="218" height="150" /></noscript></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/incendio-al-ripetitore-tv-di-molassana-ipotesi-attentato-anarchico/" rel="bookmark" title="Incendio al ripetitore Tv di Molassana, ipotesi attentato anarchico">Incendio al ripetitore Tv di Molassana, ipotesi attentato anarchico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_22a" data-td_block_id="tdi_110_22a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_22a" data-td_block_id="tdi_110_22a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=278765&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.4&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=e97025268d25108756c7760f8c3c2ec478b0ac18#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.lamialiguria.it/it/?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=lamialiguria"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-273349  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="273349" data-permalink="https://liguriaoggi.it/homepage/banner_gennaio_300x250_liguriaoggi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La mia liguria" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" /><noscript><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" class="image wp-image-273349  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="273349" data-permalink="https://liguriaoggi.it/homepage/banner_gennaio_300x250_liguriaoggi/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La mia liguria" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/01/banner_gennaio_300x250_liguriaoggi.jpg" /></noscript></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_113_071 td_block_template_1">
<style>
/* custom css */
.tdi_113_071.td-a-rec{
					text-align: center;
				}.tdi_113_071 .td-element-style{
					z-index: -1;
				}.tdi_113_071.td-a-rec-img{
				    text-align: left;
				}.tdi_113_071.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_071.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[ 
OA_show(1001); 
// ]]> --></script></div>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_114_179 td_block_template_1 ">

<style>
/* custom css */
.tdi_114_179.td-a-rec{
					text-align: center;
				}.tdi_114_179 .td-element-style{
					z-index: -1;
				}.tdi_114_179.td-a-rec-img{
				    text-align: left;
				}.tdi_114_179.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_179.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_115_b9e td_block_template_1">
<style>
/* custom css */
.tdi_115_b9e.td-a-rec{
					text-align: center;
				}.tdi_115_b9e .td-element-style{
					z-index: -1;
				}.tdi_115_b9e.td-a-rec-img{
				    text-align: left;
				}.tdi_115_b9e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_b9e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_116_e79 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_e79.td-a-rec{
					text-align: center;
				}.tdi_116_e79 .td-element-style{
					z-index: -1;
				}.tdi_116_e79.td-a-rec-img{
				    text-align: left;
				}.tdi_116_e79.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_e79.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_117_677 td_block_template_1 ">

<style>
/* custom css */
.tdi_117_677.td-a-rec{
					text-align: center;
				}.tdi_117_677 .td-element-style{
					z-index: -1;
				}.tdi_117_677.td-a-rec-img{
				    text-align: left;
				}.tdi_117_677.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_117_677.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_118_46a td_block_template_1 ">

<style>
/* custom css */
.tdi_118_46a.td-a-rec{
					text-align: center;
				}.tdi_118_46a .td-element-style{
					z-index: -1;
				}.tdi_118_46a.td-a-rec-img{
				    text-align: left;
				}.tdi_118_46a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118_46a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_df5 td_block_template_1 ">

<style>
/* custom css */
.tdi_119_df5.td-a-rec{
					text-align: center;
				}.tdi_119_df5 .td-element-style{
					z-index: -1;
				}.tdi_119_df5.td-a-rec-img{
				    text-align: left;
				}.tdi_119_df5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119_df5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120_dda td_block_template_1 ">

<style>
/* custom css */
.tdi_120_dda.td-a-rec{
					text-align: center;
				}.tdi_120_dda .td-element-style{
					z-index: -1;
				}.tdi_120_dda.td-a-rec-img{
				    text-align: left;
				}.tdi_120_dda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_dda.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script data-rocketlazyloadscript='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async ></script><div class="td-g-rec td-g-rec-id-footer_top tdi_121_c7b td_block_template_1 ">

<style>
/* custom css */
.tdi_121_c7b.td-a-rec{
					text-align: center;
				}.tdi_121_c7b .td-element-style{
					z-index: -1;
				}.tdi_121_c7b.td-a-rec-img{
				    text-align: left;
				}.tdi_121_c7b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_c7b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_122_699 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_122_699" >
<style>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</style><script>var block_tdi_122_699 = new tdBlock();
block_tdi_122_699.id = "tdi_122_699";
block_tdi_122_699.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_122_699","tdc_css_class":"tdi_122_699","tdc_css_class_style":"tdi_122_699_rand_style"}';
block_tdi_122_699.td_column_number = "1";
block_tdi_122_699.block_type = "td_block_7";
block_tdi_122_699.post_count = "3";
block_tdi_122_699.found_posts = "36023";
block_tdi_122_699.header_color = "";
block_tdi_122_699.ajax_pagination_infinite_stop = "";
block_tdi_122_699.max_num_pages = "12008";
tdBlocksArray.push(block_tdi_122_699);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_122_699 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" class="td-image-wrap " title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene">Loano, 40mila euro per i nuovi loculi al cimitero Berbene</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:52:50+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Tamponi coronavirus" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_5822-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/coronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario/" rel="bookmark" title="Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27 nell&#8217;ultimo bollettino sanitario">Coronavirus &#8211; Tornano ad aumentare i decessi in Liguria, sono 27...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:15:37+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" class="td-image-wrap " title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi">Foce &#8211; Incendio distrugge la baracca usata da due clochard in...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:09:44+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_123_a4e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_123_a4e" >
<style>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</style><script>var block_tdi_123_a4e = new tdBlock();
block_tdi_123_a4e.id = "tdi_123_a4e";
block_tdi_123_a4e.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_123_a4e","tdc_css_class":"tdi_123_a4e","tdc_css_class_style":"tdi_123_a4e_rand_style"}';
block_tdi_123_a4e.td_column_number = "1";
block_tdi_123_a4e.block_type = "td_block_7";
block_tdi_123_a4e.post_count = "3";
block_tdi_123_a4e.found_posts = "36015";
block_tdi_123_a4e.header_color = "";
block_tdi_123_a4e.ajax_pagination_infinite_stop = "";
block_tdi_123_a4e.max_num_pages = "12005";
tdBlocksArray.push(block_tdi_123_a4e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_123_a4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" class="td-image-wrap " title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo">Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:01+01:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" class="td-image-wrap " title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18">Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T19:11:06+01:00" >23 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_124_b7c widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_124_b7c" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">47</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">292</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">173</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">274</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">440</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">205</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">270</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">134</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">375</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img width="150" height="150" class="td-retina-data" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria"  data-lazy-src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" /><noscript><img width="150" height="150" class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria"  /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" class="td-image-wrap " title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/02/Area-Nuovi-Loculi-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/loano-40mila-euro-per-i-nuovi-loculi-al-cimitero-berbene/" rel="bookmark" title="Loano, 40mila euro per i nuovi loculi al cimitero Berbene">Loano, 40mila euro per i nuovi loculi al cimitero Berbene</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:52:50+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" class="td-image-wrap " title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Vigili-del-fuoco13-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/foce-incendio-distrugge-la-baracca-usata-da-due-clochard-in-corso-marconi/" rel="bookmark" title="Foce &#8211; Incendio distrugge la baracca usata da due clochard in corso Marconi">Foce &#8211; Incendio distrugge la baracca usata da due clochard in...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:09:44+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nuvole" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/02/cielo_nuvole-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/04/meteo-liguria-ancora-nuvole-e-piovaschi-almeno-sino-a-sabato/" rel="bookmark" title="Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato">Meteo Liguria &#8211; Ancora nuvole e piovaschi almeno sino a sabato</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-04T08:02:10+01:00" >4 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/02/03/windtre-down-della-rete-in-tutta-italia/" rel="bookmark" class="td-image-wrap " title="WindTre, down della rete in tutta Italia" ><img class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%2070'%3E%3C/svg%3E" alt="" title="WindTre, down della rete in tutta Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Tre-Wind-fusione-100x70.jpg"  width="100" height="70" data-lazy-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" /><noscript><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="WindTre, down della rete in tutta Italia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2017/01/Tre-Wind-fusione-100x70.jpg"  width="100" height="70" /></noscript></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/02/03/windtre-down-della-rete-in-tutta-italia/" rel="bookmark" title="WindTre, down della rete in tutta Italia">WindTre, down della rete in tutta Italia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T22:38:41+01:00" >3 Febbraio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 601ba7df641b8
    -->

    <script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=5dce5024cd6ceea6c640723b96c80f8b' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.4' id='postmessage-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.4' id='jetpack_resize-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/jetpack/modules/likes/queuehandler-897159c47ce00907e3a10c537c9af3e3.js' id='jetpack_likes_queuehandler-js' defer></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js' defer></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"4269ef1472","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.4' id='jetpack-carousel-js' defer></script>
<script data-minify="1" async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-a8c1fb26b9a3d5e04aebf9717f54e566.js' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[278765]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=278765&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e97025268d25108756c7760f8c3c2ec478b0ac18#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=278765&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.4&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=e97025268d25108756c7760f8c3c2ec478b0ac18#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F02%2F04%2Fcoronavirus-tornano-ad-aumentare-i-decessi-in-liguria-sono-27-nellultimo-bollettino-sanitario%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'4058545',post:'278765',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '278765' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://liguriaoggi.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script>
<script>"use strict";var wprRemoveCPCSS=function wprRemoveCPCSS(){var elem;document.querySelector('link[data-rocket-async="style"][rel="preload"]')?setTimeout(wprRemoveCPCSS,200):(elem=document.getElementById("rocket-critical-css"))&&"remove"in elem&&elem.remove()};window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COpen%20Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5dce5024cd6ceea6c640723b96c80f8b' type='text/css' media='all' /><link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-c8ce8ea60009dd65729bcc7bbeb0e772.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-43b0a0fb0e9fe24d8eb2bc1d3cccb6c7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-06d9a77d24d6d84e5681dcb3dceaa3c2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-fe0db4047114e7a3cec4dd13852da4a7.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-20eace590d8fc37bd96eb8b369051fdb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-60513d3f809661284735c00dfc005054.css' type='text/css' media='all, print' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-bfd069e05a4a8df6fca67e2f1e7c2fc8.css' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612425183 -->