<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<link rel="canonical" href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione Liguria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":null,"contentUrl":null,"width":null,"height":null,"caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#primaryimage","inLanguage":"it-IT","url":"https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png","contentUrl":"https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png","width":1096,"height":986},{"@type":"WebPage","@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#webpage","url":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/","name":"Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#primaryimage"},"datePublished":"2021-05-28T05:29:07+00:00","dateModified":"2021-05-28T05:29:07+00:00","description":"Il quotidiano online della Liguria","breadcrumb":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/"]}]},{"@type":"BreadcrumbList","@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://liguriaoggi.it/","url":"https://liguriaoggi.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#webpage"}}]},{"@type":"Article","@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#article","isPartOf":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca","datePublished":"2021-05-28T05:29:07+00:00","dateModified":"2021-05-28T05:29:07+00:00","mainEntityOfPage":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#webpage"},"commentCount":0,"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#primaryimage"},"keywords":["notizie liguria","notizie genova","vaccino","toti","coronavirus","emergenza Liguria","vaccinazione","zona bianca"],"articleSection":["Cronaca","Cronaca","Cronaca","Cronaca","Imperia","Notizie Liguria","Savona","Quartieri","Genova","La Spezia","Notizie in evidenza"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#respond"]}]},{"@type":"Person","@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca Feed dei commenti" href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://liguriaoggi.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://liguriaoggi.it/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"rBt9jn9czVXqy","enabled":"all","ccpa":"","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-57491264-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["liguriaoggi.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-57491264-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://liguriaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://liguriaoggi.it/wp-json/wp/v2/posts/300469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://liguriaoggi.it/?p=300469' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.31.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"30917c2f4f","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"30917c2f4f","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-7336224880607948","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" />
<meta property="og:url" content="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" />
<meta property="og:description" content="Genova &#8211; Il coronavirus è in calo in Liguria e i dati (RT a 0,69) confermerebbero l&#8217;inclusione della regione nella cosiddetta &#8220;Zona Bianca&#8221;. L&#8217;avanzata della campagna …" />
<meta property="article:published_time" content="2021-05-28T05:29:07+00:00" />
<meta property="article:modified_time" content="2021-05-28T05:29:07+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png" />
<meta property="og:image:width" content="1096" />
<meta property="og:image:height" content="986" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" />
<meta name="twitter:image" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- start webpushr tracking code --> 
<script>(function(w,d, s, id) {if(typeof(w.webpushr)!=='undefined') return;w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
fjs.parentNode.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q' });</script>
<!-- end webpushr tracking code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'rBt9jn9czVXqy', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/",
                    "name": "Imperia"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/imperia/cronaca-imperia/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-300469 single-format-standard td-standard-pack coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 28 Maggio 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_0bb td_block_template_1">
<style>
/* custom css */
.tdi_1_0bb.td-a-rec{
					text-align: center;
				}.tdi_1_0bb .td-element-style{
					z-index: -1;
				}.tdi_1_0bb.td-a-rec-img{
				    text-align: left;
				}.tdi_1_0bb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_0bb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&utm_source=banner&utm_medium=liguriaoggi&utm_campaign=vaccinicovid" target="_blank"><img src="https://liguriaoggi.it/wp-content/uploads/2021/05/LiguriaOggi_728x90.jpg" width="728" height="90" alt=""/></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_b0b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_b0b" ><script>var block_tdi_2_b0b = new tdBlock();
block_tdi_2_b0b.id = "tdi_2_b0b";
block_tdi_2_b0b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_b0b","tdc_css_class":"tdi_2_b0b","tdc_css_class_style":"tdi_2_b0b_rand_style"}';
block_tdi_2_b0b.td_column_number = "3";
block_tdi_2_b0b.block_type = "td_block_mega_menu";
block_tdi_2_b0b.post_count = "4";
block_tdi_2_b0b.found_posts = "21880";
block_tdi_2_b0b.header_color = "";
block_tdi_2_b0b.ajax_pagination_infinite_stop = "";
block_tdi_2_b0b.max_num_pages = "5470";
tdBlocksArray.push(block_tdi_2_b0b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_b0b" id="tdi_3_8cd" data-td_block_id="tdi_2_b0b" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_4_092" data-td_block_id="tdi_2_b0b" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_5_7cb" data-td_block_id="tdi_2_b0b" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_6_c46" data-td_block_id="tdi_2_b0b" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_7_bff" data-td_block_id="tdi_2_b0b" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_8_c82" data-td_block_id="tdi_2_b0b" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_9_e92" data-td_block_id="tdi_2_b0b" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_10_488" data-td_block_id="tdi_2_b0b" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_11_42b" data-td_block_id="tdi_2_b0b" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_12_dd0" data-td_block_id="tdi_2_b0b" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_13_8da" data-td_block_id="tdi_2_b0b" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_14_b6b" data-td_block_id="tdi_2_b0b" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_15_80b" data-td_block_id="tdi_2_b0b" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_16_919" data-td_block_id="tdi_2_b0b" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_17_2b4" data-td_block_id="tdi_2_b0b" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_18_41e" data-td_block_id="tdi_2_b0b" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_19_9d1" data-td_block_id="tdi_2_b0b" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_20_208" data-td_block_id="tdi_2_b0b" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_21_64e" data-td_block_id="tdi_2_b0b" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_22_4e1" data-td_block_id="tdi_2_b0b" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_23_040" data-td_block_id="tdi_2_b0b" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_24_020" data-td_block_id="tdi_2_b0b" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_25_426" data-td_block_id="tdi_2_b0b" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_26_484" data-td_block_id="tdi_2_b0b" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_27_2b0" data-td_block_id="tdi_2_b0b" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_28_600" data-td_block_id="tdi_2_b0b" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_29_49e" data-td_block_id="tdi_2_b0b" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_30_008" data-td_block_id="tdi_2_b0b" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_31_030" data-td_block_id="tdi_2_b0b" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_32_b2e" data-td_block_id="tdi_2_b0b" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_b0b"  id="tdi_33_a0d" data-td_block_id="tdi_2_b0b" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_b0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste">Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_b0b" data-td_block_id="tdi_2_b0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_b0b" data-td_block_id="tdi_2_b0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_d89 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_d89" ><script>var block_tdi_34_d89 = new tdBlock();
block_tdi_34_d89.id = "tdi_34_d89";
block_tdi_34_d89.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_d89","tdc_css_class":"tdi_34_d89","tdc_css_class_style":"tdi_34_d89_rand_style"}';
block_tdi_34_d89.td_column_number = "3";
block_tdi_34_d89.block_type = "td_block_mega_menu";
block_tdi_34_d89.post_count = "4";
block_tdi_34_d89.found_posts = "5393";
block_tdi_34_d89.header_color = "";
block_tdi_34_d89.ajax_pagination_infinite_stop = "";
block_tdi_34_d89.max_num_pages = "1349";
tdBlocksArray.push(block_tdi_34_d89);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_d89" id="tdi_35_49e" data-td_block_id="tdi_34_d89" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_d89"  id="tdi_36_6e2" data-td_block_id="tdi_34_d89" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_d89"  id="tdi_37_e04" data-td_block_id="tdi_34_d89" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_d89"  id="tdi_38_fe2" data-td_block_id="tdi_34_d89" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_d89"  id="tdi_39_5e6" data-td_block_id="tdi_34_d89" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_d89"  id="tdi_40_9e0" data-td_block_id="tdi_34_d89" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria">Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_d89" data-td_block_id="tdi_34_d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_d89" data-td_block_id="tdi_34_d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_02b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_02b" ><script>var block_tdi_41_02b = new tdBlock();
block_tdi_41_02b.id = "tdi_41_02b";
block_tdi_41_02b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_02b","tdc_css_class":"tdi_41_02b","tdc_css_class_style":"tdi_41_02b_rand_style"}';
block_tdi_41_02b.td_column_number = "3";
block_tdi_41_02b.block_type = "td_block_mega_menu";
block_tdi_41_02b.post_count = "4";
block_tdi_41_02b.found_posts = "4044";
block_tdi_41_02b.header_color = "";
block_tdi_41_02b.ajax_pagination_infinite_stop = "";
block_tdi_41_02b.max_num_pages = "1011";
tdBlocksArray.push(block_tdi_41_02b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_02b" id="tdi_42_d8c" data-td_block_id="tdi_41_02b" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_02b"  id="tdi_43_ddd" data-td_block_id="tdi_41_02b" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_02b"  id="tdi_44_0bb" data-td_block_id="tdi_41_02b" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_02b"  id="tdi_45_820" data-td_block_id="tdi_41_02b" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_02b"  id="tdi_46_d66" data-td_block_id="tdi_41_02b" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_02b"  id="tdi_47_029" data-td_block_id="tdi_41_02b" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_02b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria">Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_02b" data-td_block_id="tdi_41_02b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_02b" data-td_block_id="tdi_41_02b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_889 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_889" ><script>var block_tdi_48_889 = new tdBlock();
block_tdi_48_889.id = "tdi_48_889";
block_tdi_48_889.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_889","tdc_css_class":"tdi_48_889","tdc_css_class_style":"tdi_48_889_rand_style"}';
block_tdi_48_889.td_column_number = "3";
block_tdi_48_889.block_type = "td_block_mega_menu";
block_tdi_48_889.post_count = "4";
block_tdi_48_889.found_posts = "4047";
block_tdi_48_889.header_color = "";
block_tdi_48_889.ajax_pagination_infinite_stop = "";
block_tdi_48_889.max_num_pages = "1012";
tdBlocksArray.push(block_tdi_48_889);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_889" id="tdi_49_264" data-td_block_id="tdi_48_889" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_50_e33" data-td_block_id="tdi_48_889" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_51_e29" data-td_block_id="tdi_48_889" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_52_042" data-td_block_id="tdi_48_889" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_53_fe0" data-td_block_id="tdi_48_889" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_54_6f6" data-td_block_id="tdi_48_889" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_889"  id="tdi_55_601" data-td_block_id="tdi_48_889" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_889 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="coronavirus test rapido" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/12/IMG_6331-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/coronavirus-due-decessi-e-49-nuovo-casi-di-contagio-in-liguria/" rel="bookmark" title="Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria">Coronavirus, due decessi e 49 nuovi casi di contagio in Liguria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_889" data-td_block_id="tdi_48_889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_889" data-td_block_id="tdi_48_889"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_a8b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_a8b" ><script>var block_tdi_56_a8b = new tdBlock();
block_tdi_56_a8b.id = "tdi_56_a8b";
block_tdi_56_a8b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_a8b","tdc_css_class":"tdi_56_a8b","tdc_css_class_style":"tdi_56_a8b_rand_style"}';
block_tdi_56_a8b.td_column_number = "3";
block_tdi_56_a8b.block_type = "td_block_mega_menu";
block_tdi_56_a8b.post_count = "4";
block_tdi_56_a8b.found_posts = "6453";
block_tdi_56_a8b.header_color = "";
block_tdi_56_a8b.ajax_pagination_infinite_stop = "";
block_tdi_56_a8b.max_num_pages = "1614";
tdBlocksArray.push(block_tdi_56_a8b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_a8b" id="tdi_57_da0" data-td_block_id="tdi_56_a8b" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_58_b88" data-td_block_id="tdi_56_a8b" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_59_593" data-td_block_id="tdi_56_a8b" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_60_958" data-td_block_id="tdi_56_a8b" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_61_b2b" data-td_block_id="tdi_56_a8b" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_62_b82" data-td_block_id="tdi_56_a8b" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_63_2b0" data-td_block_id="tdi_56_a8b" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_64_029" data-td_block_id="tdi_56_a8b" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_65_69a" data-td_block_id="tdi_56_a8b" data-td_filter_value="277869" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2021/">Sanremo 2021</a><a class="mega-menu-sub-cat-tdi_56_a8b"  id="tdi_66_ce0" data-td_block_id="tdi_56_a8b" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_a8b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/26/calcio-addio-a-tarcisio-burghnich-la-roccia-dellinter-e-due-volte-allenatore-del-genoa/" rel="bookmark" class="td-image-wrap " title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Tarcisio_Burgnich-e1622016606186-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/26/calcio-addio-a-tarcisio-burghnich-la-roccia-dellinter-e-due-volte-allenatore-del-genoa/" rel="bookmark" title="Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due volte allenatore del Genoa">Calcio &#8211; Addio a Tarcisio Burgnich, la &#8220;Roccia&#8221; dell&#8217;Inter e due&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/sei-una-donna-non-puoi-stare-qui-si-dimette-il-direttore-della-nazionele-cantanti/" rel="bookmark" class="td-image-wrap " title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-25-alle-12.07.42-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/sei-una-donna-non-puoi-stare-qui-si-dimette-il-direttore-della-nazionele-cantanti/" rel="bookmark" title="&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore della Nazionele Cantanti">&#8220;Sei una donna, non puoi stare qui&#8221;, si dimette il direttore&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/sei-donna-non-puoi-stare-qui-aurora-leone-dei-the-jackal-cacciata-dalla-partita-del-cuore/" rel="bookmark" class="td-image-wrap " title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-25-alle-12.07.42-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/sei-donna-non-puoi-stare-qui-aurora-leone-dei-the-jackal-cacciata-dalla-partita-del-cuore/" rel="bookmark" title="&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal cacciata dalla Partita del Cuore">&#8220;Sei donna, non puoi stare qui&#8221;, Aurora Leone dei The Jackal&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" class="td-image-wrap " title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-24-alle-17.29.35-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino">Boccadasse e la passeggiata di Nervi set del nuovo video di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_a8b" data-td_block_id="tdi_56_a8b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_a8b" data-td_block_id="tdi_56_a8b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_67_c39 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_67_c39" ><script>var block_tdi_67_c39 = new tdBlock();
block_tdi_67_c39.id = "tdi_67_c39";
block_tdi_67_c39.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_67_c39","tdc_css_class":"tdi_67_c39","tdc_css_class_style":"tdi_67_c39_rand_style"}';
block_tdi_67_c39.td_column_number = "3";
block_tdi_67_c39.block_type = "td_block_mega_menu";
block_tdi_67_c39.post_count = "4";
block_tdi_67_c39.found_posts = "4777";
block_tdi_67_c39.header_color = "";
block_tdi_67_c39.ajax_pagination_infinite_stop = "";
block_tdi_67_c39.max_num_pages = "1195";
tdBlocksArray.push(block_tdi_67_c39);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_67_c39" id="tdi_68_8b0" data-td_block_id="tdi_67_c39" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_69_20b" data-td_block_id="tdi_67_c39" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_70_b20" data-td_block_id="tdi_67_c39" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_71_60b" data-td_block_id="tdi_67_c39" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_72_119" data-td_block_id="tdi_67_c39" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_73_c2c" data-td_block_id="tdi_67_c39" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_74_290" data-td_block_id="tdi_67_c39" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_75_70c" data-td_block_id="tdi_67_c39" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_76_0c0" data-td_block_id="tdi_67_c39" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_77_8bc" data-td_block_id="tdi_67_c39" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_67_c39"  id="tdi_78_632" data-td_block_id="tdi_67_c39" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_67_c39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/25/eurovision-chiude-il-caso-maneskin-niente-droga-nella-green-room/" rel="bookmark" class="td-image-wrap " title="Eurovision chiude il caso Maneskin: niente droga nella Green Room" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Eurovision chiude il caso Maneskin: niente droga nella Green Room" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2018/10/Maneskin-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/25/eurovision-chiude-il-caso-maneskin-niente-droga-nella-green-room/" rel="bookmark" title="Eurovision chiude il caso Maneskin: niente droga nella Green Room">Eurovision chiude il caso Maneskin: niente droga nella Green Room</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" class="td-image-wrap " title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/Schermata-2021-05-24-alle-17.29.35-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/24/boccadasse-e-la-passeggiata-di-nervi-set-del-nuovo-video-di-nina-zilli-e-clementino/" rel="bookmark" title="Boccadasse e la passeggiata di Nervi set del nuovo video di Nina Zilli e Clementino">Boccadasse e la passeggiata di Nervi set del nuovo video di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/19/coronavirus-il-green-pass-durera-9-mesi-e-sara-valido-dopo-15-giorni-dalla-prima-vaccinazione/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Il Green Pass durerà 9 mesi e sarà valido dopo 15 giorni dalla prima vaccinazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Coronavirus &#8211; Il Green Pass durerà 9 mesi e sarà valido dopo 15 giorni dalla prima vaccinazione" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/19/coronavirus-il-green-pass-durera-9-mesi-e-sara-valido-dopo-15-giorni-dalla-prima-vaccinazione/" rel="bookmark" title="Coronavirus &#8211; Il Green Pass durerà 9 mesi e sarà valido dopo 15 giorni dalla prima vaccinazione">Coronavirus &#8211; Il Green Pass durerà 9 mesi e sarà valido&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/19/cinghiali-tra-i-bagnanti-sulla-spiaggia-di-vernazzola/" rel="bookmark" class="td-image-wrap " title="Cinghiali tra i bagnanti sulla spiaggia di Vernazzola" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cinghiali tra i bagnanti sulla spiaggia di Vernazzola" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/cinghiale-vernazzola-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/19/cinghiali-tra-i-bagnanti-sulla-spiaggia-di-vernazzola/" rel="bookmark" title="Cinghiali tra i bagnanti sulla spiaggia di Vernazzola">Cinghiali tra i bagnanti sulla spiaggia di Vernazzola</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_67_c39" data-td_block_id="tdi_67_c39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_67_c39" data-td_block_id="tdi_67_c39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_79_6e8 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_79_6e8" ><script>var block_tdi_79_6e8 = new tdBlock();
block_tdi_79_6e8.id = "tdi_79_6e8";
block_tdi_79_6e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_79_6e8","tdc_css_class":"tdi_79_6e8","tdc_css_class_style":"tdi_79_6e8_rand_style"}';
block_tdi_79_6e8.td_column_number = "3";
block_tdi_79_6e8.block_type = "td_block_mega_menu";
block_tdi_79_6e8.post_count = "4";
block_tdi_79_6e8.found_posts = "9104";
block_tdi_79_6e8.header_color = "";
block_tdi_79_6e8.ajax_pagination_infinite_stop = "";
block_tdi_79_6e8.max_num_pages = "2276";
tdBlocksArray.push(block_tdi_79_6e8);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_79_6e8" id="tdi_80_900" data-td_block_id="tdi_79_6e8" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_81_6fe" data-td_block_id="tdi_79_6e8" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_82_eee" data-td_block_id="tdi_79_6e8" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_83_623" data-td_block_id="tdi_79_6e8" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_84_882" data-td_block_id="tdi_79_6e8" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_85_eb2" data-td_block_id="tdi_79_6e8" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_86_5be" data-td_block_id="tdi_79_6e8" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_87_986" data-td_block_id="tdi_79_6e8" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_88_e80" data-td_block_id="tdi_79_6e8" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_89_669" data-td_block_id="tdi_79_6e8" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_90_e0e" data-td_block_id="tdi_79_6e8" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_91_ebe" data-td_block_id="tdi_79_6e8" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_92_092" data-td_block_id="tdi_79_6e8" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_93_e50" data-td_block_id="tdi_79_6e8" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_94_908" data-td_block_id="tdi_79_6e8" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_95_2db" data-td_block_id="tdi_79_6e8" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_96_6e0" data-td_block_id="tdi_79_6e8" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_97_962" data-td_block_id="tdi_79_6e8" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_98_be9" data-td_block_id="tdi_79_6e8" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_99_62b" data-td_block_id="tdi_79_6e8" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_100_2c0" data-td_block_id="tdi_79_6e8" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_101_609" data-td_block_id="tdi_79_6e8" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_102_000" data-td_block_id="tdi_79_6e8" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_103_56b" data-td_block_id="tdi_79_6e8" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_104_3b3" data-td_block_id="tdi_79_6e8" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_105_c20" data-td_block_id="tdi_79_6e8" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_106_ee2" data-td_block_id="tdi_79_6e8" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_79_6e8"  id="tdi_107_b6b" data-td_block_id="tdi_79_6e8" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_79_6e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste">Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-218x150.png"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/incendio-in-via-ayroli-non-ci-sono-feriti/" rel="bookmark" class="td-image-wrap " title="Incendio in via Ayroli, non ci sono feriti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="incendio via Ayroli" title="Incendio in via Ayroli, non ci sono feriti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/incendio-via-ayroli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/incendio-in-via-ayroli-non-ci-sono-feriti/" rel="bookmark" title="Incendio in via Ayroli, non ci sono feriti">Incendio in via Ayroli, non ci sono feriti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_79_6e8" data-td_block_id="tdi_79_6e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_79_6e8" data-td_block_id="tdi_79_6e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-300469" class="post-300469 post type-post status-publish format-standard has-post-thumbnail category-cronaca-imperia category-cronaca-savona category-cronaca-genova category-cronaca-la-spezia category-imperia category-notizie-liguria category-savona category-quartieri category-genova category-la-spezia category-notizie-in-evidenza tag-notizie-liguria tag-notizie-genova tag-vaccino tag-toti tag-coronavirus tag-emergenza-liguria tag-vaccinazione tag-zona-bianca" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Imperia" class="entry-crumb" href="https://liguriaoggi.it/imperia/">Imperia</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T07:29:07+02:00" >28 Maggio 2021</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca %0A%0A https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&title=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png&description=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca&body=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_109_000 td_block_template_1 ">

<style>
/* custom css */
.tdi_109_000.td-a-rec{
					text-align: center;
				}.tdi_109_000 .td-element-style{
					z-index: -1;
				}.tdi_109_000.td-a-rec-img{
				    text-align: left;
				}.tdi_109_000.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_000.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="253397" data-permalink="https://liguriaoggi.it/2020/09/21/elezioni-liguria-toti-rieletto-presidente-altri-5-anni-insieme-diretta/schermata-2020-09-21-alle-19-33-02/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png" data-orig-size="1096,986" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="toti conferenza stampa" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-300x270.png" data-large-file="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-1024x921.png" loading="lazy" class="alignnone size-large wp-image-253397" src="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-1024x921.png" alt="" width="696" height="626" srcset="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-1024x921.png 1024w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-300x270.png 300w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-768x691.png 768w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-696x626.png 696w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-1068x961.png 1068w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-467x420.png 467w, https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png 1096w" sizes="(max-width: 696px) 100vw, 696px" />Genova &#8211; Il coronavirus è in calo in Liguria e i dati (RT a 0,69) confermerebbero l&#8217;inclusione della regione nella cosiddetta &#8220;Zona Bianca&#8221;.<br />
L&#8217;avanzata della campagna di vaccinazione di massa inizia a dare concreti risultati e calano i nuovi contagi ma anche i ricoveri e i decessi per il virus.</p>
<p>“Abbiamo ricevuto &#8211; ha spiegato il presidente di Regine Liguria Giovanni Toti &#8211; l’anticipazione report del ministero che, come avevamo previsto, conferma i dati della Liguria da zona bianca, con tutti gli indicatori positivi, il rischio in calo e l’Rt a 0,69. Continuano a scendere i numeri dei ricoverati nei nostri ospedali, dei positivi e anche il dato sull’incidenza con una media regionale di 32 nuovi casi ogni 100mila abitanti per settimana”.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_108_3ed td_block_template_1">
<style>
/* custom css */
.tdi_108_3ed.td-a-rec{
					text-align: center;
				}.tdi_108_3ed .td-element-style{
					z-index: -1;
				}.tdi_108_3ed.td-a-rec-img{
				    text-align: left;
				}.tdi_108_3ed.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_3ed.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p>“Anche oggi – prosegue Toti &#8211; cala la pressione ospedaliera, in modo omogeneo sul territorio. In tutta la Liguria ci sono 178 pazienti ricoverati, 18 in meno rispetto alla sola giornata di ieri, ben 88 in meno rispetto a giovedì scorso. Sono 36 i pazienti in terapia intensiva, 142 i ricoverati nei reparti di media intensità di cura: la Liguria rimane quindi al di sotto dei nuovi parametri di rischio più ristretti decisi dal governo. Calano significativamente anche i cittadini in isolamento domiciliare (-73 da ieri), segno che il Covid sta effettivamente circolando meno in Liguria”.</p>
<p>Due i decessi registrati nell&#8217;ultimo bollettino ufficiale diffuso da Regione Liguria. Un dato ormai in costante calo da alcune settimane e, mano a mano che procede la campagna vaccinale diminuiscono i ricoveri e il numero delle persone che non superano la malattia.</p>
<p>Questa mattina il presidente della Regione Liguria si vaccinerà con Astrazeneca proprio per convincere chi avesse ancora dei dubbi a fare altrettanto. Il vaccino rappresenta l’unica via di uscita reale ed efficace dalla pandemia.</p>
<p>Per quanto riguarda l’incidenza settimanale dei casi ogni 100mila abitanti, “la media ligure  è di 32 casi: 28 a Savona, 27 a Imperia, 45 casi a Spezia e 27 a Genova.</p>
<p>In merito alla campagna vaccinale, la Liguria è al 93% dei vaccini somministrati rispetto a quelli consegnati e sempre oggi (ieri per chi legge, ndr) abbiamo raggiunto la 900millesima dose: dall’inizio della campagna sono stati somministrati 911.171 vaccini, di cui 312.428 seconde dosi. Nelle ultime 24 ore sono stati somministrati oltre 16mila vaccini (16.085) di cui 11.296 freeze (Pfizer o Moderna) e 4.789 cold (Astrazeneca o Johnson).</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_110_868 td_block_template_1">
<style>
/* custom css */
.tdi_110_868.td-a-rec{
					text-align: center;
				}.tdi_110_868 .td-element-style{
					z-index: -1;
				}.tdi_110_868.td-a-rec-img{
				    text-align: left;
				}.tdi_110_868.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_110_868.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/vaccino/">vaccino</a></li><li><a href="https://liguriaoggi.it/tag/toti/">toti</a></li><li><a href="https://liguriaoggi.it/tag/coronavirus/">coronavirus</a></li><li><a href="https://liguriaoggi.it/tag/emergenza-liguria/">emergenza Liguria</a></li><li><a href="https://liguriaoggi.it/tag/vaccinazione/">vaccinazione</a></li><li><a href="https://liguriaoggi.it/tag/zona-bianca/">zona bianca</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca&url=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca %0A%0A https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&title=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png&description=Coronavirus+ancora+in+calo+in+Liguria%2C+Toti%3A+dati+da+zona+Bianca">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca&body=https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2021-05-28T07:29:07+02:00"><meta itemprop="dateModified" content="2021-05-28T07:29:07+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02.png"><meta itemprop="width" content="1096"><meta itemprop="height" content="986"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_111_8ee td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_8ee" ><script>var block_tdi_111_8ee = new tdBlock();
block_tdi_111_8ee.id = "tdi_111_8ee";
block_tdi_111_8ee.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_111_8ee","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":300469,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_111_8ee","tdc_css_class_style":"tdi_111_8ee_rand_style"}';
block_tdi_111_8ee.td_column_number = "3";
block_tdi_111_8ee.block_type = "td_block_related_posts";
block_tdi_111_8ee.post_count = "6";
block_tdi_111_8ee.found_posts = "29065";
block_tdi_111_8ee.header_color = "";
block_tdi_111_8ee.ajax_pagination_infinite_stop = "";
block_tdi_111_8ee.max_num_pages = "4845";
tdBlocksArray.push(block_tdi_111_8ee);
</script><h4 class="td-related-title td-block-title"><a id="tdi_112_6ef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_111_8ee" href="#">ARTICOLI CORRELATI</a><a id="tdi_113_e06" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_111_8ee" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_111_8ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste">Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/parete-di-roccia-del-lago-val-noci-ancora-piu-attrezzata-per-rocciatori/" rel="bookmark" class="td-image-wrap " title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="falesia lago Val Noci Montoggio" title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/falesia-roccia-arrampicata-lago-valnoci-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/parete-di-roccia-del-lago-val-noci-ancora-piu-attrezzata-per-rocciatori/" rel="bookmark" title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori">Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/incendio-in-via-ayroli-non-ci-sono-feriti/" rel="bookmark" class="td-image-wrap " title="Incendio in via Ayroli, non ci sono feriti" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="incendio via Ayroli" title="Incendio in via Ayroli, non ci sono feriti" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/incendio-via-ayroli-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/incendio-in-via-ayroli-non-ci-sono-feriti/" rel="bookmark" title="Incendio in via Ayroli, non ci sono feriti">Incendio in via Ayroli, non ci sono feriti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/traffico-ko-in-valbisagno-domani-sopralluogo-dellassessore-campora-alle-rotonde-anomale/" rel="bookmark" class="td-image-wrap " title="Traffico ko in ValBisagno, domani sopralluogo dell&#8217;assessore Campora alle rotonde anomale" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Traffico Valbisagno" title="Traffico ko in ValBisagno, domani sopralluogo dell&#8217;assessore Campora alle rotonde anomale" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/traffico-ko-in-valbisagno-domani-sopralluogo-dellassessore-campora-alle-rotonde-anomale/" rel="bookmark" title="Traffico ko in ValBisagno, domani sopralluogo dell&#8217;assessore Campora alle rotonde anomale">Traffico ko in ValBisagno, domani sopralluogo dell&#8217;assessore Campora alle rotonde anomale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_111_8ee" data-td_block_id="tdi_111_8ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_111_8ee" data-td_block_id="tdi_111_8ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe
					title="modulo dei commenti"
					src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=300469&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=9.7&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=64b66b9dfdb473f5c4efc77dc6942c6349a0d0c9#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F"
											name="jetpack_remote_comment"
						style="width:100%; height: 430px; border:0;"
										class="jetpack_remote_comment"
					id="jetpack_remote_comment"
					sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"
				>
									</iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/info-vaccini.html?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=vaccinicovid"><img width="300" height="250" src="https://liguriaoggi.it/wp-content/uploads/2021/05/LiguriaOggi_300x250.jpg" class="image wp-image-300497  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="300497" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250-3/" data-orig-file="https://liguriaoggi.it/wp-content/uploads/2021/05/LiguriaOggi_300x250.jpg" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LiguriaOggi_300x250" data-image-description="" data-medium-file="https://liguriaoggi.it/wp-content/uploads/2021/05/LiguriaOggi_300x250.jpg" data-large-file="https://liguriaoggi.it/wp-content/uploads/2021/05/LiguriaOggi_300x250.jpg" /></a></aside><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_b81 td_block_template_1">
<style>
/* custom css */
.tdi_114_b81.td-a-rec{
					text-align: center;
				}.tdi_114_b81 .td-element-style{
					z-index: -1;
				}.tdi_114_b81.td-a-rec-img{
				    text-align: left;
				}.tdi_114_b81.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_b81.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[ 
OA_show(1001); 
// ]]> --></script></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_115_260 td_block_template_1 ">

<style>
/* custom css */
.tdi_115_260.td-a-rec{
					text-align: center;
				}.tdi_115_260 .td-element-style{
					z-index: -1;
				}.tdi_115_260.td-a-rec-img{
				    text-align: left;
				}.tdi_115_260.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_260.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_116_806 td_block_template_1">
<style>
/* custom css */
.tdi_116_806.td-a-rec{
					text-align: center;
				}.tdi_116_806 .td-element-style{
					z-index: -1;
				}.tdi_116_806.td-a-rec-img{
				    text-align: left;
				}.tdi_116_806.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_806.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_117_0eb td_block_template_1 ">

<style>
/* custom css */
.tdi_117_0eb.td-a-rec{
					text-align: center;
				}.tdi_117_0eb .td-element-style{
					z-index: -1;
				}.tdi_117_0eb.td-a-rec-img{
				    text-align: left;
				}.tdi_117_0eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_117_0eb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_118_e80 td_block_template_1 ">

<style>
/* custom css */
.tdi_118_e80.td-a-rec{
					text-align: center;
				}.tdi_118_e80 .td-element-style{
					z-index: -1;
				}.tdi_118_e80.td-a-rec-img{
				    text-align: left;
				}.tdi_118_e80.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_118_e80.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_119_6e6 td_block_template_1 ">

<style>
/* custom css */
.tdi_119_6e6.td-a-rec{
					text-align: center;
				}.tdi_119_6e6 .td-element-style{
					z-index: -1;
				}.tdi_119_6e6.td-a-rec-img{
				    text-align: left;
				}.tdi_119_6e6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_119_6e6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_120_9be td_block_template_1 ">

<style>
/* custom css */
.tdi_120_9be.td-a-rec{
					text-align: center;
				}.tdi_120_9be .td-element-style{
					z-index: -1;
				}.tdi_120_9be.td-a-rec-img{
				    text-align: left;
				}.tdi_120_9be.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_120_9be.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_121_491 td_block_template_1 ">

<style>
/* custom css */
.tdi_121_491.td-a-rec{
					text-align: center;
				}.tdi_121_491 .td-element-style{
					z-index: -1;
				}.tdi_121_491.td-a-rec-img{
				    text-align: left;
				}.tdi_121_491.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_121_491.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_122_019 td_block_template_1 ">

<style>
/* custom css */
.tdi_122_019.td-a-rec{
					text-align: center;
				}.tdi_122_019 .td-element-style{
					z-index: -1;
				}.tdi_122_019.td-a-rec-img{
				    text-align: left;
				}.tdi_122_019.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_122_019.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_123_0b3 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_123_0b3" >
<style>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</style><script>var block_tdi_123_0b3 = new tdBlock();
block_tdi_123_0b3.id = "tdi_123_0b3";
block_tdi_123_0b3.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_123_0b3","tdc_css_class":"tdi_123_0b3","tdc_css_class_style":"tdi_123_0b3_rand_style"}';
block_tdi_123_0b3.td_column_number = "1";
block_tdi_123_0b3.block_type = "td_block_7";
block_tdi_123_0b3.post_count = "3";
block_tdi_123_0b3.found_posts = "37814";
block_tdi_123_0b3.header_color = "";
block_tdi_123_0b3.ajax_pagination_infinite_stop = "";
block_tdi_123_0b3.max_num_pages = "12605";
tdBlocksArray.push(block_tdi_123_0b3);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_123_0b3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Traffico Valbisagno" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste">Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T08:10:41+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" class="td-image-wrap " title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/09/Schermata-2020-09-21-alle-19.33.02-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/coronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca/" rel="bookmark" title="Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca">Coronavirus ancora in calo in Liguria, Toti: dati da zona Bianca</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T07:29:07+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T07:13:03+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_124_63e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_124_63e" >
<style>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</style><script>var block_tdi_124_63e = new tdBlock();
block_tdi_124_63e.id = "tdi_124_63e";
block_tdi_124_63e.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_124_63e","tdc_css_class":"tdi_124_63e","tdc_css_class_style":"tdi_124_63e_rand_style"}';
block_tdi_124_63e.td_column_number = "1";
block_tdi_124_63e.block_type = "td_block_7";
block_tdi_124_63e.post_count = "3";
block_tdi_124_63e.found_posts = "37814";
block_tdi_124_63e.header_color = "";
block_tdi_124_63e.ajax_pagination_infinite_stop = "";
block_tdi_124_63e.max_num_pages = "12605";
tdBlocksArray.push(block_tdi_124_63e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_124_63e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" class="td-image-wrap " title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vespa velutina nido" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/11/velutina3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/11/27/vespa-velutina-linsetto-killer-e-arrivato-anche-a-genova-e-puo-uccidere-luomo/" rel="bookmark" title="Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e può uccidere l&#8217;uomo">Vespa Velutina &#8211; L&#8217;insetto killer è arrivato anche a Genova e...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-27T14:11:01+01:00" >27 Novembre 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" class="td-image-wrap " title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="allerta rossa" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2019/11/allerta-meteo-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/23/allerta-rossa-per-maltempo-in-liguria-la-situazione-alle-18/" rel="bookmark" title="Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18">Allerta Rossa per maltempo in Liguria &#8211; La situazione alle 18</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-23T19:11:06+01:00" >23 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_125_ce0 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_125_ce0" >
<style>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</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">50</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">301</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">183</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">296</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">477</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">232</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">295</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">146</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">392</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Traffico Valbisagno" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-25-at-15.48.44-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/traffico-nel-caos-in-valbisagno-oggi-il-sopralluogo-dellassessore-dopo-le-proteste/" rel="bookmark" title="Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le proteste">Traffico nel caos in ValBisagno, oggi il sopralluogo dell&#8217;assessore dopo le...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T08:10:41+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" class="td-image-wrap " title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="nervi porticciolo mare" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2020/01/nervi-porticciolo-mare-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/meteo-liguria-bel-tempo-e-temperature-in-aumento-ma-sabato-peggiora/" rel="bookmark" title="Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato peggiora">Meteo Liguria &#8211; Bel tempo e temperature in aumento ma sabato...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T07:13:03+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" class="td-image-wrap " title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="vaccino coronavirus" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/01/141043464_2880306342239451_1839555185612096146_o-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/28/vaccino-anti-coronavirus-da-questa-sera-prenotazioni-al-via-per-fascia-40-44-anni/" rel="bookmark" title="Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia 40 &#8211; 44 anni">Vaccino anti coronavirus, da questa sera prenotazioni al via per fascia...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-28T07:00:09+02:00" >28 Maggio 2021</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2021/05/27/parete-di-roccia-del-lago-val-noci-ancora-piu-attrezzata-per-rocciatori/" rel="bookmark" class="td-image-wrap " title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="falesia lago Val Noci Montoggio" title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori" data-type="image_tag" data-img-url="https://liguriaoggi.it/wp-content/uploads/2021/05/falesia-roccia-arrampicata-lago-valnoci-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2021/05/27/parete-di-roccia-del-lago-val-noci-ancora-piu-attrezzata-per-rocciatori/" rel="bookmark" title="Parete di roccia del lago Val Noci ancora più attrezzata per rocciatori">Parete di roccia del lago Val Noci ancora più attrezzata per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-27T22:22:06+02:00" >27 Maggio 2021</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60b08e93288ef
    -->

    
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Scrivi un Commento..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Sito web</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Pubblica un commento" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Caricamento commenti...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Commento</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.7' id='postmessage-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.7' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=9.7' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"a359300e6f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.7' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[300469]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=300469&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=64b66b9dfdb473f5c4efc77dc6942c6349a0d0c9#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=300469&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=9.7&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=64b66b9dfdb473f5c4efc77dc6942c6349a0d0c9#parent=https%3A%2F%2Fliguriaoggi.it%2F2021%2F05%2F28%2Fcoronavirus-ancora-in-calo-in-liguria-toti-dati-da-zona-bianca%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'4058545',post:'300469',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '300469' ]);
</script>
<script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BEVEj7xgUywIKyqAKeYJ7EMJatFkD6MFyNqnnId2WTdVljI8Cf-RSxWd-iOD8w2TTUGqbSAv8ev9UISekqq3v4Q','sw':'https://liguriaoggi.it/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	
</body>
</html>