<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Vintage Kilo, lo shopping vintage &quot;a peso&quot; arriva a Genova</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il 22 e 23 febbraio piazza Matteotti ospiterà VinoKilo, il mercatino dell&#039;usato &quot;un tanto al chilo&quot;, con abbigliamento, accessori e pezzi unici."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","url":false,"caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#primaryimage","url":"https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&ssl=1","width":640,"height":480},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#webpage","url":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/","inLanguage":"it-IT","name":"Vintage Kilo, lo shopping vintage &quot;a peso&quot; arriva a Genova","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#primaryimage"},"datePublished":"2020-02-03T15:35:01+00:00","dateModified":"2020-02-03T15:50:57+00:00","description":"Il 22 e 23 febbraio piazza Matteotti ospiter\u00e0 VinoKilo, il mercatino dell'usato \"un tanto al chilo\", con abbigliamento, accessori e pezzi unici."},{"@type":"Article","@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/8fcd4768e7c0111e0743bc7639d9edf0"},"headline":"Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova","datePublished":"2020-02-03T15:35:01+00:00","dateModified":"2020-02-03T15:50:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#webpage"},"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#primaryimage"},"keywords":"eventi,genova,VinoKilo,vintage,shopping usato,vintage al chilo","articleSection":"Eventi,Genova"},{"@type":["Person"],"@id":"https://liguriaoggi.it/#/schema/person/8fcd4768e7c0111e0743bc7639d9edf0","name":"Redazione","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#authorlogo","url":"https://secure.gravatar.com/avatar/60fef9a2fa65622c30674e47805535bb?s=96&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova Feed dei commenti" href="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4d4c72b3b83a323c2fd14c8d8d0eff13"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=4d4c72b3b83a323c2fd14c8d8d0eff13' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=212649' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"74b44dc259","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"74b44dc259","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/?amp">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova" />
<meta property="og:url" content="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/" />
<meta property="og:description" content="Genova &#8211; Il grande successo dello shopping Vintage un tanto al Kilo sta per arrivare anche a Genova. Il 22 e 23 febbraio gli spazi di Palazzo Ducale in piazza Matteotti diventeranno un grande…" />
<meta property="article:published_time" content="2020-02-03T15:35:01+00:00" />
<meta property="article:modified_time" content="2020-02-03T15:50:57+00:00" />
<meta property="og:site_name" content="Liguria Oggi" />
<meta property="og:image" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="it_IT" />
<meta name="twitter:creator" content="@LiguriaOggi" />
<meta name="twitter:site" content="@LiguriaOggi" />
<meta name="twitter:text:title" content="Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova" />
<meta name="twitter:image" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/eventi/",
                    "name": "Eventi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-212649 single-format-standard td-standard-pack vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì 3 Febbraio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_3e3 td_block_template_1">
<style>
/* custom css */
.tdi_1_3e3.td-a-rec-img{
				    text-align: left;
				}.tdi_1_3e3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-visible-desktop">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a href="http://www.palazzoducale.genova.it/anni-venti-in-italia"><img src="https://liguriaoggi.it/wp-content/uploads/2019/10/728x90-ANNI20-DucaleGe.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_bd5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_bd5" ><script>var block_tdi_2_bd5 = new tdBlock();
block_tdi_2_bd5.id = "tdi_2_bd5";
block_tdi_2_bd5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_bd5","tdc_css_class":"tdi_2_bd5","tdc_css_class_style":"tdi_2_bd5_rand_style"}';
block_tdi_2_bd5.td_column_number = "3";
block_tdi_2_bd5.block_type = "td_block_mega_menu";
block_tdi_2_bd5.post_count = "4";
block_tdi_2_bd5.found_posts = "15996";
block_tdi_2_bd5.header_color = "";
block_tdi_2_bd5.ajax_pagination_infinite_stop = "";
block_tdi_2_bd5.max_num_pages = "3999";
tdBlocksArray.push(block_tdi_2_bd5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_bd5" id="tdi_3_dd5" data-td_block_id="tdi_2_bd5" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_4_755" data-td_block_id="tdi_2_bd5" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_5_347" data-td_block_id="tdi_2_bd5" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_6_bb1" data-td_block_id="tdi_2_bd5" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_7_dd9" data-td_block_id="tdi_2_bd5" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_8_7be" data-td_block_id="tdi_2_bd5" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_9_e9d" data-td_block_id="tdi_2_bd5" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_10_deb" data-td_block_id="tdi_2_bd5" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_11_d5d" data-td_block_id="tdi_2_bd5" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_12_b5d" data-td_block_id="tdi_2_bd5" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_13_ed6" data-td_block_id="tdi_2_bd5" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_14_85d" data-td_block_id="tdi_2_bd5" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_15_758" data-td_block_id="tdi_2_bd5" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_16_d49" data-td_block_id="tdi_2_bd5" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_17_dbe" data-td_block_id="tdi_2_bd5" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_18_35d" data-td_block_id="tdi_2_bd5" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_19_b53" data-td_block_id="tdi_2_bd5" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_20_855" data-td_block_id="tdi_2_bd5" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_21_737" data-td_block_id="tdi_2_bd5" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_22_798" data-td_block_id="tdi_2_bd5" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_23_7e9" data-td_block_id="tdi_2_bd5" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_24_ee5" data-td_block_id="tdi_2_bd5" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_25_88d" data-td_block_id="tdi_2_bd5" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_26_959" data-td_block_id="tdi_2_bd5" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_27_dd9" data-td_block_id="tdi_2_bd5" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_28_0db" data-td_block_id="tdi_2_bd5" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_29_7e4" data-td_block_id="tdi_2_bd5" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_30_37e" data-td_block_id="tdi_2_bd5" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_31_9ae" data-td_block_id="tdi_2_bd5" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_32_b7d" data-td_block_id="tdi_2_bd5" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_bd5"  id="tdi_33_ddd" data-td_block_id="tdi_2_bd5" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_bd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" class="td-image-wrap" title="Ascensore di Quezzi ancora fermo per manutenzione"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascensore di Quezzi ancora fermo per manutenzione" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" title="Ascensore di Quezzi ancora fermo per manutenzione">Ascensore di Quezzi ancora fermo per manutenzione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova">Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" class="td-image-wrap" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="autostrada a26 lamiera caduta" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano">Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" class="td-image-wrap" title="Orche a Genova &#8211; Probabile avvistamento in Libano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="orca riptide" title="Orche a Genova &#8211; Probabile avvistamento in Libano" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" title="Orche a Genova &#8211; Probabile avvistamento in Libano">Orche a Genova &#8211; Probabile avvistamento in Libano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_bd5" data-td_block_id="tdi_2_bd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_bd5" data-td_block_id="tdi_2_bd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_7d5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_7d5" ><script>var block_tdi_34_7d5 = new tdBlock();
block_tdi_34_7d5.id = "tdi_34_7d5";
block_tdi_34_7d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_7d5","tdc_css_class":"tdi_34_7d5","tdc_css_class_style":"tdi_34_7d5_rand_style"}';
block_tdi_34_7d5.td_column_number = "3";
block_tdi_34_7d5.block_type = "td_block_mega_menu";
block_tdi_34_7d5.post_count = "4";
block_tdi_34_7d5.found_posts = "3338";
block_tdi_34_7d5.header_color = "";
block_tdi_34_7d5.ajax_pagination_infinite_stop = "";
block_tdi_34_7d5.max_num_pages = "835";
tdBlocksArray.push(block_tdi_34_7d5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_7d5" id="tdi_35_bb8" data-td_block_id="tdi_34_7d5" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_7d5"  id="tdi_36_d5b" data-td_block_id="tdi_34_7d5" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_7d5"  id="tdi_37_755" data-td_block_id="tdi_34_7d5" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_7d5"  id="tdi_38_835" data-td_block_id="tdi_34_7d5" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_7d5"  id="tdi_39_835" data-td_block_id="tdi_34_7d5" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_7d5"  id="tdi_40_579" data-td_block_id="tdi_34_7d5" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_7d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole">Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/alassio-giovane-cade-da-una-ventina-di-metri-sullaurelia/" rel="bookmark" class="td-image-wrap" title="Alassio &#8211; Giovane cade da una ventina di metri sull&#8217;Aurelia"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-genova0001.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-genova0001.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-genova0001.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-genova0001.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alassio &#8211; Giovane cade da una ventina di metri sull&#8217;Aurelia" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/alassio-giovane-cade-da-una-ventina-di-metri-sullaurelia/" rel="bookmark" title="Alassio &#8211; Giovane cade da una ventina di metri sull&#8217;Aurelia">Alassio &#8211; Giovane cade da una ventina di metri sull&#8217;Aurelia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole">Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/ragazza-trovata-morta-in-casa-a-cairo-montenotte/" rel="bookmark" class="td-image-wrap" title="Ragazza trovata morta in casa a Cairo Montenotte"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-america.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-america.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-america.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza-america.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="ambulanza interno operatore" title="Ragazza trovata morta in casa a Cairo Montenotte" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/ragazza-trovata-morta-in-casa-a-cairo-montenotte/" rel="bookmark" title="Ragazza trovata morta in casa a Cairo Montenotte">Ragazza trovata morta in casa a Cairo Montenotte</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_7d5" data-td_block_id="tdi_34_7d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_7d5" data-td_block_id="tdi_34_7d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_5d5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_5d5" ><script>var block_tdi_41_5d5 = new tdBlock();
block_tdi_41_5d5.id = "tdi_41_5d5";
block_tdi_41_5d5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_5d5","tdc_css_class":"tdi_41_5d5","tdc_css_class_style":"tdi_41_5d5_rand_style"}';
block_tdi_41_5d5.td_column_number = "3";
block_tdi_41_5d5.block_type = "td_block_mega_menu";
block_tdi_41_5d5.post_count = "4";
block_tdi_41_5d5.found_posts = "2202";
block_tdi_41_5d5.header_color = "";
block_tdi_41_5d5.ajax_pagination_infinite_stop = "";
block_tdi_41_5d5.max_num_pages = "551";
tdBlocksArray.push(block_tdi_41_5d5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_5d5" id="tdi_42_fb3" data-td_block_id="tdi_41_5d5" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_5d5"  id="tdi_43_beb" data-td_block_id="tdi_41_5d5" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_5d5"  id="tdi_44_85e" data-td_block_id="tdi_41_5d5" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_5d5"  id="tdi_45_ffc" data-td_block_id="tdi_41_5d5" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_5d5"  id="tdi_46_5df" data-td_block_id="tdi_41_5d5" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_5d5"  id="tdi_47_aeb" data-td_block_id="tdi_41_5d5" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_5d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/levanto-ancora-frane-sulle-strade-comunali-intervento-dei-tecnici/" rel="bookmark" class="td-image-wrap" title="Levanto, ancora frane sulle strade comunali: intervento dei tecnici"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/frana_fontona_febbraio_2020.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/frana_fontona_febbraio_2020.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/frana_fontona_febbraio_2020.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/frana_fontona_febbraio_2020.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/frana_fontona_febbraio_2020.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Levanto, ancora frane sulle strade comunali: intervento dei tecnici" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/levanto-ancora-frane-sulle-strade-comunali-intervento-dei-tecnici/" rel="bookmark" title="Levanto, ancora frane sulle strade comunali: intervento dei tecnici">Levanto, ancora frane sulle strade comunali: intervento dei tecnici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole">Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole">Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/contromano-in-autostrada-bloccato-novantenne-video/" rel="bookmark" class="td-image-wrap" title="Contromano in Autostrada, bloccato novantenne &#8211; VIDEO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/stradale1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/stradale1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/stradale1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/stradale1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Contromano in Autostrada, bloccato novantenne &#8211; VIDEO" /></a></div>                <a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/contromano-in-autostrada-bloccato-novantenne-video/" rel="bookmark" title="Contromano in Autostrada, bloccato novantenne &#8211; VIDEO">Contromano in Autostrada, bloccato novantenne &#8211; VIDEO</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_5d5" data-td_block_id="tdi_41_5d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_5d5" data-td_block_id="tdi_41_5d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_a7a td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_a7a" ><script>var block_tdi_48_a7a = new tdBlock();
block_tdi_48_a7a.id = "tdi_48_a7a";
block_tdi_48_a7a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_a7a","tdc_css_class":"tdi_48_a7a","tdc_css_class_style":"tdi_48_a7a_rand_style"}';
block_tdi_48_a7a.td_column_number = "3";
block_tdi_48_a7a.block_type = "td_block_mega_menu";
block_tdi_48_a7a.post_count = "4";
block_tdi_48_a7a.found_posts = "2182";
block_tdi_48_a7a.header_color = "";
block_tdi_48_a7a.ajax_pagination_infinite_stop = "";
block_tdi_48_a7a.max_num_pages = "546";
tdBlocksArray.push(block_tdi_48_a7a);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_a7a" id="tdi_49_b8c" data-td_block_id="tdi_48_a7a" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_50_3dd" data-td_block_id="tdi_48_a7a" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_51_387" data-td_block_id="tdi_48_a7a" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_52_357" data-td_block_id="tdi_48_a7a" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_53_588" data-td_block_id="tdi_48_a7a" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_54_8c3" data-td_block_id="tdi_48_a7a" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_a7a"  id="tdi_55_55b" data-td_block_id="tdi_48_a7a" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_a7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/botte-e-minacce-alla-moglie-allontanato-da-casa-nellimperiese/" rel="bookmark" class="td-image-wrap" title="Botte e minacce alla moglie, allontanato da casa nell&#8217;Imperiese"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/violenza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/violenza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/violenza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/violenza.jpg?resize=485%2C335&#038;ssl=1 485w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Botte e minacce alla moglie, allontanato da casa nell&#8217;Imperiese" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/botte-e-minacce-alla-moglie-allontanato-da-casa-nellimperiese/" rel="bookmark" title="Botte e minacce alla moglie, allontanato da casa nell&#8217;Imperiese">Botte e minacce alla moglie, allontanato da casa nell&#8217;Imperiese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/meteo-liguria-inizio-settimana-con-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il sole">Meteo Liguria &#8211; Inizio settimana con instabilità ma sta tornando il&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/sole-inverno-solstizio.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/02/meteo-liguria-ancora-instabilita-ma-sta-tornando-il-sole/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole">Meteo Liguria &#8211; Ancora instabilità ma sta tornando il sole</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/01/meteo-liguria-ancora-instabilita-e-pioggia-miglioramento-da-lunedi/" rel="bookmark" class="td-image-wrap" title="Meteo Liguria &#8211; Ancora instabilità e pioggia, miglioramento da lunedì"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?w=600&#038;ssl=1 600w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=300%2C205&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pioggia.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meteo Liguria &#8211; Ancora instabilità e pioggia, miglioramento da lunedì" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/01/meteo-liguria-ancora-instabilita-e-pioggia-miglioramento-da-lunedi/" rel="bookmark" title="Meteo Liguria &#8211; Ancora instabilità e pioggia, miglioramento da lunedì">Meteo Liguria &#8211; Ancora instabilità e pioggia, miglioramento da lunedì</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_a7a" data-td_block_id="tdi_48_a7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_a7a" data-td_block_id="tdi_48_a7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_e07 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_e07" ><script>var block_tdi_56_e07 = new tdBlock();
block_tdi_56_e07.id = "tdi_56_e07";
block_tdi_56_e07.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_e07","tdc_css_class":"tdi_56_e07","tdc_css_class_style":"tdi_56_e07_rand_style"}';
block_tdi_56_e07.td_column_number = "3";
block_tdi_56_e07.block_type = "td_block_mega_menu";
block_tdi_56_e07.post_count = "4";
block_tdi_56_e07.found_posts = "6137";
block_tdi_56_e07.header_color = "";
block_tdi_56_e07.ajax_pagination_infinite_stop = "";
block_tdi_56_e07.max_num_pages = "1535";
tdBlocksArray.push(block_tdi_56_e07);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_e07" id="tdi_57_579" data-td_block_id="tdi_56_e07" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_58_e85" data-td_block_id="tdi_56_e07" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_59_e99" data-td_block_id="tdi_56_e07" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_60_7d4" data-td_block_id="tdi_56_e07" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_61_759" data-td_block_id="tdi_56_e07" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_62_d79" data-td_block_id="tdi_56_e07" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_63_396" data-td_block_id="tdi_56_e07" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_64_ddb" data-td_block_id="tdi_56_e07" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_e07"  id="tdi_65_9fb" data-td_block_id="tdi_56_e07" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_e07 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/sanremo-2020-allariston-arriva-gianna-nannini/" rel="bookmark" class="td-image-wrap" title="Sanremo 2020 &#8211; All&#8217;Ariston arriva Gianna Nannini"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Gianna-Nannini_foto-di-Jerald-Jenkins-e1580724548590.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Gianna-Nannini_foto-di-Jerald-Jenkins-e1580724548590.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Gianna-Nannini_foto-di-Jerald-Jenkins-e1580724548590.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanremo 2020 &#8211; All&#8217;Ariston arriva Gianna Nannini" /></a></div>                <a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/" class="td-post-category">Sanremo 2020</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/sanremo-2020-allariston-arriva-gianna-nannini/" rel="bookmark" title="Sanremo 2020 &#8211; All&#8217;Ariston arriva Gianna Nannini">Sanremo 2020 &#8211; All&#8217;Ariston arriva Gianna Nannini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/01/sanremo-2020-eugenio-in-via-di-gioia-uno-tsunami-allariston-foto-e-video/" rel="bookmark" class="td-image-wrap" title="Sanremo 2020 &#8211; Eugenio in Via di Gioia, uno Tsunami all&#8217;Ariston &#8211; FOTO E VIDEO"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/IMG_0310-scaled-e1580572018769.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/IMG_0310-scaled-e1580572018769.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/IMG_0310-scaled-e1580572018769.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sanremo 2020 &#8211; Eugenio in Via di Gioia, uno Tsunami all&#8217;Ariston &#8211; FOTO E VIDEO" /></a></div>                <a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/" class="td-post-category">Sanremo 2020</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/01/sanremo-2020-eugenio-in-via-di-gioia-uno-tsunami-allariston-foto-e-video/" rel="bookmark" title="Sanremo 2020 &#8211; Eugenio in Via di Gioia, uno Tsunami all&#8217;Ariston &#8211; FOTO E VIDEO">Sanremo 2020 &#8211; Eugenio in Via di Gioia, uno Tsunami all&#8217;Ariston&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/31/coronavirus-in-isolamento-i-turisti-cinesi-ammalati-a-roma/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; In isolamento i turisti cinesi ammalati a Roma"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/coronavirus-medici-isolamento.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus medici paziente isolamento" title="Coronavirus &#8211; In isolamento i turisti cinesi ammalati a Roma" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/31/coronavirus-in-isolamento-i-turisti-cinesi-ammalati-a-roma/" rel="bookmark" title="Coronavirus &#8211; In isolamento i turisti cinesi ammalati a Roma">Coronavirus &#8211; In isolamento i turisti cinesi ammalati a Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/30/coronavirus-due-casi-accertati-a-roma/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Due casi accertati a Roma"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="laboratorio medico provette sangue" title="Coronavirus &#8211; Due casi accertati a Roma" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/30/coronavirus-due-casi-accertati-a-roma/" rel="bookmark" title="Coronavirus &#8211; Due casi accertati a Roma">Coronavirus &#8211; Due casi accertati a Roma</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_e07" data-td_block_id="tdi_56_e07"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_e07" data-td_block_id="tdi_56_e07"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_6e3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_6e3" ><script>var block_tdi_66_6e3 = new tdBlock();
block_tdi_66_6e3.id = "tdi_66_6e3";
block_tdi_66_6e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_6e3","tdc_css_class":"tdi_66_6e3","tdc_css_class_style":"tdi_66_6e3_rand_style"}';
block_tdi_66_6e3.td_column_number = "3";
block_tdi_66_6e3.block_type = "td_block_mega_menu";
block_tdi_66_6e3.post_count = "4";
block_tdi_66_6e3.found_posts = "4569";
block_tdi_66_6e3.header_color = "";
block_tdi_66_6e3.ajax_pagination_infinite_stop = "";
block_tdi_66_6e3.max_num_pages = "1143";
tdBlocksArray.push(block_tdi_66_6e3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_6e3" id="tdi_67_e9e" data-td_block_id="tdi_66_6e3" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_68_585" data-td_block_id="tdi_66_6e3" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_69_e8b" data-td_block_id="tdi_66_6e3" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_70_a68" data-td_block_id="tdi_66_6e3" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_71_239" data-td_block_id="tdi_66_6e3" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_72_255" data-td_block_id="tdi_66_6e3" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_73_d3b" data-td_block_id="tdi_66_6e3" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_74_b3b" data-td_block_id="tdi_66_6e3" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_75_bff" data-td_block_id="tdi_66_6e3" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_76_858" data-td_block_id="tdi_66_6e3" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_6e3"  id="tdi_77_e55" data-td_block_id="tdi_66_6e3" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_6e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/20/brad-pitt-e-jennifer-aniston-insieme-ai-sag-awards-2020/" rel="bookmark" class="td-image-wrap" title="Brad Pitt e Jennifer Aniston insieme ai SAG Awards 2020"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Aniston-e-Pitt.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Aniston-e-Pitt.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Aniston-e-Pitt.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Aniston-e-Pitt.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="Jennifer Aniston e Brad Pitt" title="Brad Pitt e Jennifer Aniston insieme ai SAG Awards 2020" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/20/brad-pitt-e-jennifer-aniston-insieme-ai-sag-awards-2020/" rel="bookmark" title="Brad Pitt e Jennifer Aniston insieme ai SAG Awards 2020">Brad Pitt e Jennifer Aniston insieme ai SAG Awards 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/16/gioco-dazzardo-un-video-con-daniele-raco-per-combattere-la-dipendenza/" rel="bookmark" class="td-image-wrap" title="Gioco d&#8217;azzardo, un video con Daniele Raco per combattere la dipendenza"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-16.03.34-e1579187093374.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-16.03.34-e1579187093374.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Schermata-2020-01-16-alle-16.03.34-e1579187093374.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gioco d&#8217;azzardo, un video con Daniele Raco per combattere la dipendenza" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/16/gioco-dazzardo-un-video-con-daniele-raco-per-combattere-la-dipendenza/" rel="bookmark" title="Gioco d&#8217;azzardo, un video con Daniele Raco per combattere la dipendenza">Gioco d&#8217;azzardo, un video con Daniele Raco per combattere la dipendenza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/15/musica-no-time-to-die-billie-eilish-cantera-la-nuova-canzone-per-james-bond/" rel="bookmark" class="td-image-wrap" title="Musica &#8211; No Time To Die, Billie Eilish canterà la nuova canzone per James Bond"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/82310965_3166752296672993_7498899378535399424_o-e1579075019202.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Musica &#8211; No Time To Die, Billie Eilish canterà la nuova canzone per James Bond" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/15/musica-no-time-to-die-billie-eilish-cantera-la-nuova-canzone-per-james-bond/" rel="bookmark" title="Musica &#8211; No Time To Die, Billie Eilish canterà la nuova canzone per James Bond">Musica &#8211; No Time To Die, Billie Eilish canterà la nuova&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/01/14/musica-tutto-cio-che-abbiamo-il-nuovo-singolo-degli-ex-otago/" rel="bookmark" class="td-image-wrap" title="Musica &#8211; Tutto ciò che abbiamo, il nuovo singolo degli Ex-Otago"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/ex_otago_murales_ph-Davide-Pambianco-e1579038745326.jpg?resize=218%2C150&#038;ssl=1"   alt="" title="Musica &#8211; Tutto ciò che abbiamo, il nuovo singolo degli Ex-Otago" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/01/14/musica-tutto-cio-che-abbiamo-il-nuovo-singolo-degli-ex-otago/" rel="bookmark" title="Musica &#8211; Tutto ciò che abbiamo, il nuovo singolo degli Ex-Otago">Musica &#8211; Tutto ciò che abbiamo, il nuovo singolo degli Ex-Otago</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_6e3" data-td_block_id="tdi_66_6e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_6e3" data-td_block_id="tdi_66_6e3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_ee7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_ee7" ><script>var block_tdi_78_ee7 = new tdBlock();
block_tdi_78_ee7.id = "tdi_78_ee7";
block_tdi_78_ee7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_ee7","tdc_css_class":"tdi_78_ee7","tdc_css_class_style":"tdi_78_ee7_rand_style"}';
block_tdi_78_ee7.td_column_number = "3";
block_tdi_78_ee7.block_type = "td_block_mega_menu";
block_tdi_78_ee7.post_count = "4";
block_tdi_78_ee7.found_posts = "6413";
block_tdi_78_ee7.header_color = "";
block_tdi_78_ee7.ajax_pagination_infinite_stop = "";
block_tdi_78_ee7.max_num_pages = "1604";
tdBlocksArray.push(block_tdi_78_ee7);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_ee7" id="tdi_79_607" data-td_block_id="tdi_78_ee7" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_80_67d" data-td_block_id="tdi_78_ee7" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_81_8b0" data-td_block_id="tdi_78_ee7" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_82_b41" data-td_block_id="tdi_78_ee7" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_83_275" data-td_block_id="tdi_78_ee7" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_84_b8b" data-td_block_id="tdi_78_ee7" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_85_2b8" data-td_block_id="tdi_78_ee7" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_86_6de" data-td_block_id="tdi_78_ee7" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_87_d7e" data-td_block_id="tdi_78_ee7" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_88_066" data-td_block_id="tdi_78_ee7" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_89_d06" data-td_block_id="tdi_78_ee7" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_90_e8c" data-td_block_id="tdi_78_ee7" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_91_e36" data-td_block_id="tdi_78_ee7" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_92_d57" data-td_block_id="tdi_78_ee7" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_93_777" data-td_block_id="tdi_78_ee7" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_94_a06" data-td_block_id="tdi_78_ee7" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_95_dde" data-td_block_id="tdi_78_ee7" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_96_10e" data-td_block_id="tdi_78_ee7" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_97_766" data-td_block_id="tdi_78_ee7" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_98_ede" data-td_block_id="tdi_78_ee7" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_99_530" data-td_block_id="tdi_78_ee7" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_100_700" data-td_block_id="tdi_78_ee7" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_101_6b3" data-td_block_id="tdi_78_ee7" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_102_037" data-td_block_id="tdi_78_ee7" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_103_566" data-td_block_id="tdi_78_ee7" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_104_660" data-td_block_id="tdi_78_ee7" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_105_856" data-td_block_id="tdi_78_ee7" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_ee7"  id="tdi_106_b65" data-td_block_id="tdi_78_ee7" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_ee7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" class="td-image-wrap" title="Ascensore di Quezzi ancora fermo per manutenzione"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascensore di Quezzi ancora fermo per manutenzione" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" title="Ascensore di Quezzi ancora fermo per manutenzione">Ascensore di Quezzi ancora fermo per manutenzione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/marinella-di-nervi-al-via-il-cantiere-per-la-ristrutturazione/" rel="bookmark" class="td-image-wrap" title="Marinella di Nervi, al via il cantiere per la ristrutturazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marinella di Nervi, al via il cantiere per la ristrutturazione" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/marinella-di-nervi-al-via-il-cantiere-per-la-ristrutturazione/" rel="bookmark" title="Marinella di Nervi, al via il cantiere per la ristrutturazione">Marinella di Nervi, al via il cantiere per la ristrutturazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/castelletto-scontro-tra-due-scooter-in-piazza-manin-un-ferito/" rel="bookmark" class="td-image-wrap" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/castelletto-scontro-tra-due-scooter-in-piazza-manin-un-ferito/" rel="bookmark" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito">Castelletto, scontro tra due scooter in Piazza Manin: un ferito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ancora-ricerche-per-miriam-vera-linsegnante-scomparsa-a-montebruno/" rel="bookmark" class="td-image-wrap" title="Ancora ricerche per Miriam Vera, l&#8217;insegnante scomparsa a Montebruno"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Miriam-Vera.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Miriam-Vera.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Miriam-Vera.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/Miriam-Vera.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="Miriam Vera scomparsa" title="Ancora ricerche per Miriam Vera, l&#8217;insegnante scomparsa a Montebruno" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ancora-ricerche-per-miriam-vera-linsegnante-scomparsa-a-montebruno/" rel="bookmark" title="Ancora ricerche per Miriam Vera, l&#8217;insegnante scomparsa a Montebruno">Ancora ricerche per Miriam Vera, l&#8217;insegnante scomparsa a Montebruno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_ee7" data-td_block_id="tdi_78_ee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_ee7" data-td_block_id="tdi_78_ee7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-212649" class="post-212649 post type-post status-publish format-standard has-post-thumbnail category-eventi category-genova tag-eventi tag-genova-2 tag-vinokilo tag-vintage tag-shopping-usato tag-vintage-al-chilo" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Eventi</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/collaboratore15/">Redazione</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T16:35:01+00:00" >3 Febbraio 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vintage+Kilo%2C+lo+shopping+vintage+%E2%80%9Ca+peso%E2%80%9D+arriva+a+Genova&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vintage+Kilo%2C+lo+shopping+vintage+%26%238220%3Ba+peso%26%238221%3B+arriva+a+Genova %0A%0A https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&title=Vintage+Kilo%2C+lo+shopping+vintage+%26%238220%3Ba+peso%26%238221%3B+arriva+a+Genova">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg&description=Il 22 e 23 febbraio piazza Matteotti ospiterà VinoKilo, il mercatino dell&#039;usato &quot;un tanto al chilo&quot;, con abbigliamento, accessori e pezzi unici.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova&body=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_797 td_block_template_1 ">

<style>
/* custom css */
.tdi_108_797.td-a-rec-img{
				    text-align: left;
				}.tdi_108_797.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><img data-attachment-id="212653" data-permalink="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/vinokilo/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="VinoKilo" data-image-description="" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&amp;ssl=1" class="size-medium wp-image-212653 alignleft" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?resize=560%2C420&amp;ssl=1 560w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?resize=80%2C60&amp;ssl=1 80w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?resize=265%2C198&amp;ssl=1 265w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" />Genova &#8211; Il grande successo dello shopping <strong><a href="https://www.facebook.com/events/1029767947388763/">Vintage un tanto al Kilo</a></strong> sta per arrivare anche a Genova. Il 22 e 23 febbraio gli spazi di Palazzo Ducale in piazza Matteotti diventeranno un grande mercatino dell&#8217;usato, dove gli amanti del vintage e i curiosi potranno trovare chicche e pezzi rari dal passato.</p>
<p>La formula di <strong><a href="https://vinokilo.com/pages/events-new">VinoKilo</a></strong> prevede un prezzo unico a prescindere dalla composizione del carrello della spesa: <strong>35 euro per un chilo di abiti</strong>. Per tutto il weekend le marche più in voga degli anni &#8217;60, &#8217;70, &#8217;80 e &#8217;90 saranno a disposizione sui vari banchi, insieme a rarità e accessori unici. Ad andare per la maggiore saranno senza dubbio giacche, trench e cappotti, vista la passione per i capi spalla degli amanti del vintage. Oltre ad abiti e accessori, ci saranno musica live, iniziative per i più piccoli e street food.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_3e0 td_block_template_1">
<style>
/* custom css */
.tdi_107_3e0.td-a-rec-img{
				    text-align: left;
				}.tdi_107_3e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
</div>
<p>Il progetto di vendita di abbigliamento usato nasce anche dall&#8217;esigenza di arginare il fenomeno della moda low cost, che crea un pesante carico ambientale di capi destinati alle discariche e al loro smaltimento. L&#8217;obiettivo è quello di rendere il ciclo di vita di un abito il più lungo possibile, limitando notevalmente le emissioni di CO2 e i consumi di elettricità.</p>
<p>L&#8217;<strong>ingresso</strong> costa 3 euro, e i biglietti si possono acquistare direttamente all&#8217;ingresso del mercatino.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_5db td_block_template_1">
<style>
/* custom css */
.tdi_109_5db.td-a-rec-img{
				    text-align: left;
				}.tdi_109_5db.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/eventi/">eventi</a></li><li><a href="https://liguriaoggi.it/tag/genova-2/">genova</a></li><li><a href="https://liguriaoggi.it/tag/vinokilo/">VinoKilo</a></li><li><a href="https://liguriaoggi.it/tag/vintage/">vintage</a></li><li><a href="https://liguriaoggi.it/tag/shopping-usato/">shopping usato</a></li><li><a href="https://liguriaoggi.it/tag/vintage-al-chilo/">vintage al chilo</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vintage+Kilo%2C+lo+shopping+vintage+%E2%80%9Ca+peso%E2%80%9D+arriva+a+Genova&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vintage+Kilo%2C+lo+shopping+vintage+%26%238220%3Ba+peso%26%238221%3B+arriva+a+Genova %0A%0A https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&title=Vintage+Kilo%2C+lo+shopping+vintage+%26%238220%3Ba+peso%26%238221%3B+arriva+a+Genova">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/&amp;media=https://liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg&description=Il 22 e 23 febbraio piazza Matteotti ospiterà VinoKilo, il mercatino dell&#039;usato &quot;un tanto al chilo&quot;, con abbigliamento, accessori e pezzi unici.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Vintage Kilo, lo shopping vintage &#8220;a peso&#8221; arriva a Genova&body=https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/collaboratore15/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-02-03T16:35:01+01:00"><meta itemprop="dateModified" content="2020-02-03T16:50:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Vintage Kilo, lo shopping vintage &quot;a peso&quot; arriva a Genova"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/VinoKilo.jpg?fit=640%2C480&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_bba td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_bba" ><script>var block_tdi_110_bba = new tdBlock();
block_tdi_110_bba.id = "tdi_110_bba";
block_tdi_110_bba.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_bba","td_column_number":3,"live_filter_cur_post_id":212649,"live_filter_cur_post_author":"29","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_bba","tdc_css_class_style":"tdi_110_bba_rand_style"}';
block_tdi_110_bba.td_column_number = "3";
block_tdi_110_bba.block_type = "td_block_related_posts";
block_tdi_110_bba.post_count = "6";
block_tdi_110_bba.found_posts = "15959";
block_tdi_110_bba.header_color = "";
block_tdi_110_bba.ajax_pagination_infinite_stop = "";
block_tdi_110_bba.max_num_pages = "2660";
tdBlocksArray.push(block_tdi_110_bba);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_e4b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_bba" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_455" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_bba" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_bba class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" class="td-image-wrap" title="Ascensore di Quezzi ancora fermo per manutenzione"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascensore di Quezzi ancora fermo per manutenzione" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" title="Ascensore di Quezzi ancora fermo per manutenzione">Ascensore di Quezzi ancora fermo per manutenzione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova">Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" class="td-image-wrap" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="autostrada a26 lamiera caduta" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano">Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" class="td-image-wrap" title="Orche a Genova &#8211; Probabile avvistamento in Libano"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="orca riptide" title="Orche a Genova &#8211; Probabile avvistamento in Libano" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" title="Orche a Genova &#8211; Probabile avvistamento in Libano">Orche a Genova &#8211; Probabile avvistamento in Libano</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/marinella-di-nervi-al-via-il-cantiere-per-la-ristrutturazione/" rel="bookmark" class="td-image-wrap" title="Marinella di Nervi, al via il cantiere per la ristrutturazione"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/84163699_2696930597008870_3664026665958244352_n.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marinella di Nervi, al via il cantiere per la ristrutturazione" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/marinella-di-nervi-al-via-il-cantiere-per-la-ristrutturazione/" rel="bookmark" title="Marinella di Nervi, al via il cantiere per la ristrutturazione">Marinella di Nervi, al via il cantiere per la ristrutturazione</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/castelletto-scontro-tra-due-scooter-in-piazza-manin-un-ferito/" rel="bookmark" class="td-image-wrap" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/2020-02-03-10.31.31-e1580722622655.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/castelletto-scontro-tra-due-scooter-in-piazza-manin-un-ferito/" rel="bookmark" title="Castelletto, scontro tra due scooter in Piazza Manin: un ferito">Castelletto, scontro tra due scooter in Piazza Manin: un ferito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_bba" data-td_block_id="tdi_110_bba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_bba" data-td_block_id="tdi_110_bba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/03/vintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=212649&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=fa728cd2ab2a883a68438999726e63808ac913bc#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/giunta/capaci-di-agire-e-di-reagire.html?&#038;utm_source=banner&#038;utm_medium=rivieratime&#038;utm_campaign=campagna2020"><img width="300" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/LiguriaOggi300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-212637  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="212637" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi300x250/" data-orig-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/LiguriaOggi300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Regione Liguria" data-image-description="" data-medium-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/LiguriaOggi300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/LiguriaOggi300x250.jpg?fit=300%2C250&amp;ssl=1" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_dd8 td_block_template_1 ">

<style>
/* custom css */
.tdi_113_dd8.td-a-rec-img{
				    text-align: left;
				}.tdi_113_dd8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_114_337 td_block_template_1">
<style>
/* custom css */
.tdi_114_337.td-a-rec-img{
				    text-align: left;
				}.tdi_114_337.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_115_755 td_block_template_1">
<style>
/* custom css */
.tdi_115_755.td-a-rec-img{
				    text-align: left;
				}.tdi_115_755.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_116_b11 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_b11.td-a-rec-img{
				    text-align: left;
				}.tdi_116_b11.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_ee7 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_ee7" ><script>var block_tdi_117_ee7 = new tdBlock();
block_tdi_117_ee7.id = "tdi_117_ee7";
block_tdi_117_ee7.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_ee7","tdc_css_class":"tdi_117_ee7","tdc_css_class_style":"tdi_117_ee7_rand_style"}';
block_tdi_117_ee7.td_column_number = "1";
block_tdi_117_ee7.block_type = "td_block_7";
block_tdi_117_ee7.post_count = "3";
block_tdi_117_ee7.found_posts = "30576";
block_tdi_117_ee7.header_color = "";
block_tdi_117_ee7.ajax_pagination_infinite_stop = "";
block_tdi_117_ee7.max_num_pages = "10192";
tdBlocksArray.push(block_tdi_117_ee7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_117_ee7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" class="td-image-wrap" title="Ascensore di Quezzi ancora fermo per manutenzione"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ascensore di Quezzi ancora fermo per manutenzione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" title="Ascensore di Quezzi ancora fermo per manutenzione">Ascensore di Quezzi ancora fermo per manutenzione</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:52:04+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?w=640&ssl=1 640w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=300%2C212&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova">Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:40:06+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" class="td-image-wrap" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=300%2C213&ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=1024%2C729&ssl=1 1024w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=768%2C547&ssl=1 768w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=696%2C495&ssl=1 696w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=590%2C420&ssl=1 590w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="autostrada a26 lamiera caduta" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano">Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:31:08+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_118_5cd td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_118_5cd" ><script>var block_tdi_118_5cd = new tdBlock();
block_tdi_118_5cd.id = "tdi_118_5cd";
block_tdi_118_5cd.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_118_5cd","tdc_css_class":"tdi_118_5cd","tdc_css_class_style":"tdi_118_5cd_rand_style"}';
block_tdi_118_5cd.td_column_number = "1";
block_tdi_118_5cd.block_type = "td_block_7";
block_tdi_118_5cd.post_count = "3";
block_tdi_118_5cd.found_posts = "30147";
block_tdi_118_5cd.header_color = "";
block_tdi_118_5cd.ajax_pagination_infinite_stop = "";
block_tdi_118_5cd.max_num_pages = "10049";
tdBlocksArray.push(block_tdi_118_5cd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_118_5cd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/17/val-trebbia-crolla-la-carreggiata-della-strada-provinciale-15-foto/" rel="bookmark" class="td-image-wrap" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/12/79839580_1616226645186825_1132398518778986496_n.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/17/val-trebbia-crolla-la-carreggiata-della-strada-provinciale-15-foto/" rel="bookmark" title="Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211; FOTO">Val Trebbia &#8211; Crolla la carreggiata della Strada Provinciale 15 &#8211;...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T11:18:21+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/12/17/esselunga-in-via-piave-a-genova-via-ai-lavori-per-il-primo-supermercato-a-gennaio/" rel="bookmark" class="td-image-wrap" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2018/09/supermostra-firenze-7.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/12/17/esselunga-in-via-piave-a-genova-via-ai-lavori-per-il-primo-supermercato-a-gennaio/" rel="bookmark" title="Esselunga in via Piave a Genova &#8211; Via ai lavori per il primo supermercato a gennaio">Esselunga in via Piave a Genova &#8211; Via ai lavori per...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-17T17:50:43+00:00" >17 Dicembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" class="td-image-wrap" title="Tromba marina al largo di Genova &#8211; VIDEO"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?w=640&ssl=1 640w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=300%2C212&ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/tromba-daria-Nervi.jpg?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tromba marina al largo di Genova &#8211; VIDEO" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2019/11/07/tromba-marina-al-largo-di-genova-video/" rel="bookmark" title="Tromba marina al largo di Genova &#8211; VIDEO">Tromba marina al largo di Genova &#8211; VIDEO</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-07T10:01:23+00:00" >7 Novembre 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_119_36d widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_36d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">41</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">242</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">152</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">212</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">367</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">138</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">221</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">117</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">317</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" class="td-image-wrap" title="Ascensore di Quezzi ancora fermo per manutenzione"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ascensore di Quezzi ancora fermo per manutenzione" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/ascensore-di-quezzi-ancora-fermo-per-manutenzione/" rel="bookmark" title="Ascensore di Quezzi ancora fermo per manutenzione">Ascensore di Quezzi ancora fermo per manutenzione</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:52:04+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" class="td-image-wrap" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?w=640&ssl=1 640w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=300%2C212&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/medico0001.png?resize=593%2C420&ssl=1 593w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/coronavirus-esito-negativo-per-nuovo-caso-sospetto-al-san-martino-di-genova/" rel="bookmark" title="Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino di Genova">Coronavirus &#8211; Esito negativo per nuovo caso sospetto al San Martino...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:40:06+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" class="td-image-wrap" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?w=1068&ssl=1 1068w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=300%2C213&ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=1024%2C729&ssl=1 1024w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=768%2C547&ssl=1 768w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=696%2C495&ssl=1 696w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=590%2C420&ssl=1 590w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/autostrada-a26-lamiera-caduta.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="autostrada a26 lamiera caduta" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/autostrade-pannello-metallico-onduline-pericolante-sulla-a10-vicino-ad-arenzano/" rel="bookmark" title="Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano">Autostrade &#8211; Pannello metallico onduline pericolante sulla A10 vicino ad Arenzano</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T20:31:08+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" class="td-image-wrap" title="Orche a Genova &#8211; Probabile avvistamento in Libano"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/orche-genova.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="orca riptide" title="Orche a Genova &#8211; Probabile avvistamento in Libano" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/02/03/orche-a-genova-probabile-avvistamento-in-libano/" rel="bookmark" title="Orche a Genova &#8211; Probabile avvistamento in Libano">Orche a Genova &#8211; Probabile avvistamento in Libano</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T19:27:13+00:00" >3 Febbraio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e387bd666b76
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"cbd8c31d7f","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4d4c72b3b83a323c2fd14c8d8d0eff13' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"9c0fefa349","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[212649]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=212649&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa728cd2ab2a883a68438999726e63808ac913bc#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=212649&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=fa728cd2ab2a883a68438999726e63808ac913bc#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F02%2F03%2Fvintage-kilo-lo-shopping-vintage-a-peso-arriva-a-genova%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'4058545',post:'212649',tz:'1',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '212649' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 1.374 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-03 21:00:22 -->

<!-- Compression = gzip -->