<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Genova - Rapinatore in fuga provoca diversi incidenti nella zona di Brignole - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Genova - Rapinatore in fuga provoca diversi incidenti nella zona di Brignole - Liguria Oggi" />
	<meta property="og:description" content="Il quotidiano online della Liguria" />
	<meta property="og:url" content="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" />
	<meta property="og:site_name" content="Liguria Oggi" />
	<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
	<meta property="article:published_time" content="2020-06-01T16:58:22+00:00" />
	<meta property="og:image" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=640%2C425&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="425" />
	<meta property="fb:app_id" content="1274170539419640" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=640%2C425&ssl=1","width":640,"height":425,"caption":"Polizia"},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#webpage","url":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/","name":"Genova - Rapinatore in fuga provoca diversi incidenti nella zona di Brignole - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#primaryimage"},"datePublished":"2020-06-01T16:58:22+00:00","dateModified":"2020-06-01T16:58:22+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9"},"headline":"Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole","datePublished":"2020-06-01T16:58:22+00:00","dateModified":"2020-06-01T16:58:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#webpage"},"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#primaryimage"},"keywords":"notizie liguria,notizie genova,rapinatore,brignole,incidenti","articleSection":"Cronaca,Notizie Liguria,Genova","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#respond"]}]},{"@type":["Person"],"@id":"https://liguriaoggi.it/#/schema/person/7bfc6c10822657c787c1c2c9339c26e9","name":"Redazione Liguria","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/1ac8ecb4b03fe4090a3386e336a39166?s=96&r=g","caption":"Redazione Liguria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole Feed dei commenti" href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3692c33c5ea1ad7ed1d82d16999957f6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=3692c33c5ea1ad7ed1d82d16999957f6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=237269' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"cd64218acf","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"cd64218acf","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://liguriaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7113ca4e-0082-4927-b049-9b55080ca672';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Liguria Oggi - Il quotidiano online della Liguria";
oneSignal_options['welcomeNotification']['message'] = "Riceverai qui le ultime notizie.";
oneSignal_options['path'] = "https://liguriaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.115f8fcb-d4e8-44f7-85e0-0f5ff0e5093f";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Liguria Oggi vuole inviarti delle notifiche per ricevere sempre le ultime notizie.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questa è una notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Le notifiche appariranno sul tuo desktop';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Notifica di esempio';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Le notifiche appariranno sul tuo schermo';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puoi disattivarle quando vuoi)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO, GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.liguriaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca ATTIVA';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- AMM -->
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_all_ext.js'>
</script>
<script type="text/javascript"  src='//advdl.ammadv.it/AllCodeJsonp.dy?idsito=11356'>
</script>
<!-- AMM -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/",
                    "name": "Genova"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/genova/cronaca-genova/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-237269 single-format-standard td-standard-pack genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                lunedì 1 Giugno 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_b3a td_block_template_1">
<style>
/* custom css */
.tdi_1_b3a.td-a-rec{
					text-align: center;
				}.tdi_1_b3a .td-element-style{
					z-index: -1;
				}.tdi_1_b3a.td-a-rec-img{
				    text-align: left;
				}.tdi_1_b3a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_b3a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_e5b td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_e5b" ><script>var block_tdi_2_e5b = new tdBlock();
block_tdi_2_e5b.id = "tdi_2_e5b";
block_tdi_2_e5b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e5b","tdc_css_class":"tdi_2_e5b","tdc_css_class_style":"tdi_2_e5b_rand_style"}';
block_tdi_2_e5b.td_column_number = "3";
block_tdi_2_e5b.block_type = "td_block_mega_menu";
block_tdi_2_e5b.post_count = "4";
block_tdi_2_e5b.found_posts = "17538";
block_tdi_2_e5b.header_color = "";
block_tdi_2_e5b.ajax_pagination_infinite_stop = "";
block_tdi_2_e5b.max_num_pages = "4385";
tdBlocksArray.push(block_tdi_2_e5b);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_e5b" id="tdi_3_555" data-td_block_id="tdi_2_e5b" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_4_b3b" data-td_block_id="tdi_2_e5b" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_5_b5b" data-td_block_id="tdi_2_e5b" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_6_e50" data-td_block_id="tdi_2_e5b" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_7_c25" data-td_block_id="tdi_2_e5b" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_8_3ed" data-td_block_id="tdi_2_e5b" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_9_bb3" data-td_block_id="tdi_2_e5b" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_10_ede" data-td_block_id="tdi_2_e5b" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_11_d36" data-td_block_id="tdi_2_e5b" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_12_bb3" data-td_block_id="tdi_2_e5b" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_13_dbe" data-td_block_id="tdi_2_e5b" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_14_b43" data-td_block_id="tdi_2_e5b" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_15_bb3" data-td_block_id="tdi_2_e5b" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_16_ccb" data-td_block_id="tdi_2_e5b" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_17_244" data-td_block_id="tdi_2_e5b" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_18_c3b" data-td_block_id="tdi_2_e5b" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_19_515" data-td_block_id="tdi_2_e5b" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_20_b57" data-td_block_id="tdi_2_e5b" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_21_8b3" data-td_block_id="tdi_2_e5b" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_22_b51" data-td_block_id="tdi_2_e5b" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_23_dd5" data-td_block_id="tdi_2_e5b" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_24_5f3" data-td_block_id="tdi_2_e5b" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_25_541" data-td_block_id="tdi_2_e5b" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_26_d9e" data-td_block_id="tdi_2_e5b" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_27_dde" data-td_block_id="tdi_2_e5b" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_28_5b9" data-td_block_id="tdi_2_e5b" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_29_a53" data-td_block_id="tdi_2_e5b" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_30_a16" data-td_block_id="tdi_2_e5b" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_31_d9d" data-td_block_id="tdi_2_e5b" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_32_3ad" data-td_block_id="tdi_2_e5b" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_e5b"  id="tdi_33_ddb" data-td_block_id="tdi_2_e5b" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_e5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" rel="bookmark" title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole">Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;">Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e5b" data-td_block_id="tdi_2_e5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_e5b" data-td_block_id="tdi_2_e5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_ee3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_ee3" ><script>var block_tdi_34_ee3 = new tdBlock();
block_tdi_34_ee3.id = "tdi_34_ee3";
block_tdi_34_ee3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_ee3","tdc_css_class":"tdi_34_ee3","tdc_css_class_style":"tdi_34_ee3_rand_style"}';
block_tdi_34_ee3.td_column_number = "3";
block_tdi_34_ee3.block_type = "td_block_mega_menu";
block_tdi_34_ee3.post_count = "4";
block_tdi_34_ee3.found_posts = "3883";
block_tdi_34_ee3.header_color = "";
block_tdi_34_ee3.ajax_pagination_infinite_stop = "";
block_tdi_34_ee3.max_num_pages = "971";
tdBlocksArray.push(block_tdi_34_ee3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_ee3" id="tdi_35_edb" data-td_block_id="tdi_34_ee3" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_ee3"  id="tdi_36_153" data-td_block_id="tdi_34_ee3" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_ee3"  id="tdi_37_503" data-td_block_id="tdi_34_ee3" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_ee3"  id="tdi_38_9e3" data-td_block_id="tdi_34_ee3" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_ee3"  id="tdi_39_dfb" data-td_block_id="tdi_34_ee3" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_ee3"  id="tdi_40_155" data-td_block_id="tdi_34_ee3" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_ee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus esercito" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;">Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/savona-la-capitaneria-di-porto-abilita-41-nuovi-bagnini/" rel="bookmark" class="td-image-wrap " title="Savona &#8211; La Capitaneria di Porto abilita 41 nuovi bagnini" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/IMG-20200601-WA0009-e1591016656351.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/IMG-20200601-WA0009-e1591016656351.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/IMG-20200601-WA0009-e1591016656351.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/IMG-20200601-WA0009-e1591016656351.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/IMG-20200601-WA0009-e1591016656351.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Savona &#8211; La Capitaneria di Porto abilita 41 nuovi bagnini" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/savona-la-capitaneria-di-porto-abilita-41-nuovi-bagnini/" rel="bookmark" title="Savona &#8211; La Capitaneria di Porto abilita 41 nuovi bagnini">Savona &#8211; La Capitaneria di Porto abilita 41 nuovi bagnini</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_ee3" data-td_block_id="tdi_34_ee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_ee3" data-td_block_id="tdi_34_ee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_4e5 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_4e5" ><script>var block_tdi_41_4e5 = new tdBlock();
block_tdi_41_4e5.id = "tdi_41_4e5";
block_tdi_41_4e5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_4e5","tdc_css_class":"tdi_41_4e5","tdc_css_class_style":"tdi_41_4e5_rand_style"}';
block_tdi_41_4e5.td_column_number = "3";
block_tdi_41_4e5.block_type = "td_block_mega_menu";
block_tdi_41_4e5.post_count = "4";
block_tdi_41_4e5.found_posts = "2704";
block_tdi_41_4e5.header_color = "";
block_tdi_41_4e5.ajax_pagination_infinite_stop = "";
block_tdi_41_4e5.max_num_pages = "676";
tdBlocksArray.push(block_tdi_41_4e5);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_4e5" id="tdi_42_55b" data-td_block_id="tdi_41_4e5" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_4e5"  id="tdi_43_2d3" data-td_block_id="tdi_41_4e5" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_4e5"  id="tdi_44_dd5" data-td_block_id="tdi_41_4e5" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_4e5"  id="tdi_45_3bd" data-td_block_id="tdi_41_4e5" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_4e5"  id="tdi_46_ded" data-td_block_id="tdi_41_4e5" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_4e5"  id="tdi_47_555" data-td_block_id="tdi_41_4e5" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_4e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus esercito" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;">Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-cup-riapriranno-tra-il-15-e-il-22-giugno-per-precauzione-mentre-litalia-riapre-il-3/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Toti mascherine coronavirus" title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-cup-riapriranno-tra-il-15-e-il-22-giugno-per-precauzione-mentre-litalia-riapre-il-3/" rel="bookmark" title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3">Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_4e5" data-td_block_id="tdi_41_4e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_4e5" data-td_block_id="tdi_41_4e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_a55 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_a55" ><script>var block_tdi_48_a55 = new tdBlock();
block_tdi_48_a55.id = "tdi_48_a55";
block_tdi_48_a55.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_a55","tdc_css_class":"tdi_48_a55","tdc_css_class_style":"tdi_48_a55_rand_style"}';
block_tdi_48_a55.td_column_number = "3";
block_tdi_48_a55.block_type = "td_block_mega_menu";
block_tdi_48_a55.post_count = "4";
block_tdi_48_a55.found_posts = "2673";
block_tdi_48_a55.header_color = "";
block_tdi_48_a55.ajax_pagination_infinite_stop = "";
block_tdi_48_a55.max_num_pages = "669";
tdBlocksArray.push(block_tdi_48_a55);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_a55" id="tdi_49_a56" data-td_block_id="tdi_48_a55" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_50_5e5" data-td_block_id="tdi_48_a55" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_51_355" data-td_block_id="tdi_48_a55" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_52_35e" data-td_block_id="tdi_48_a55" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_53_752" data-td_block_id="tdi_48_a55" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_54_573" data-td_block_id="tdi_48_a55" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_a55"  id="tdi_55_5e4" data-td_block_id="tdi_48_a55" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_a55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus esercito" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;">Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-cup-riapriranno-tra-il-15-e-il-22-giugno-per-precauzione-mentre-litalia-riapre-il-3/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Toti mascherine coronavirus" title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-cup-riapriranno-tra-il-15-e-il-22-giugno-per-precauzione-mentre-litalia-riapre-il-3/" rel="bookmark" title="Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno &#8220;per precauzione&#8221; mentre l&#8217;Italia riapre il 3">Coronavirus &#8211; Cup riapriranno tra il 15 e il 22 giugno&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_a55" data-td_block_id="tdi_48_a55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_a55" data-td_block_id="tdi_48_a55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_5f3 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_5f3" ><script>var block_tdi_56_5f3 = new tdBlock();
block_tdi_56_5f3.id = "tdi_56_5f3";
block_tdi_56_5f3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_5f3","tdc_css_class":"tdi_56_5f3","tdc_css_class_style":"tdi_56_5f3_rand_style"}';
block_tdi_56_5f3.td_column_number = "3";
block_tdi_56_5f3.block_type = "td_block_mega_menu";
block_tdi_56_5f3.post_count = "4";
block_tdi_56_5f3.found_posts = "6248";
block_tdi_56_5f3.header_color = "";
block_tdi_56_5f3.ajax_pagination_infinite_stop = "";
block_tdi_56_5f3.max_num_pages = "1562";
tdBlocksArray.push(block_tdi_56_5f3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_5f3" id="tdi_57_5d9" data-td_block_id="tdi_56_5f3" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_58_bbf" data-td_block_id="tdi_56_5f3" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_59_95b" data-td_block_id="tdi_56_5f3" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_60_3b9" data-td_block_id="tdi_56_5f3" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_61_1e1" data-td_block_id="tdi_56_5f3" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_62_37f" data-td_block_id="tdi_56_5f3" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_63_d36" data-td_block_id="tdi_56_5f3" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_64_35f" data-td_block_id="tdi_56_5f3" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_5f3"  id="tdi_65_fa3" data-td_block_id="tdi_56_5f3" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_5f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;">INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/22/indiespensabili-theia-larmatura-per-il-viaggio-nello-spazio-di-tavo/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/22/indiespensabili-theia-larmatura-per-il-viaggio-nello-spazio-di-tavo/" rel="bookmark" title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo">INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" class="td-image-wrap " title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/IMG_9212.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/15/musica-e-morto-ezio-bosso-aveva-48-anni/" rel="bookmark" title="Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni">Musica &#8211; E&#8217; morto Ezio Bosso, aveva 48 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/14/silvia-romano-e-le-fake-news-sul-video-della-donna-che-gira-nuda-per-strada/" rel="bookmark" class="td-image-wrap " title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/silvia-romano.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="Silvia Romano" title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/14/silvia-romano-e-le-fake-news-sul-video-della-donna-che-gira-nuda-per-strada/" rel="bookmark" title="Silvia Romano e le Fake news sul video della donna che gira nuda per strada">Silvia Romano e le Fake news sul video della donna che&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_5f3" data-td_block_id="tdi_56_5f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_5f3" data-td_block_id="tdi_56_5f3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_525 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_525" ><script>var block_tdi_66_525 = new tdBlock();
block_tdi_66_525.id = "tdi_66_525";
block_tdi_66_525.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_525","tdc_css_class":"tdi_66_525","tdc_css_class_style":"tdi_66_525_rand_style"}';
block_tdi_66_525.td_column_number = "3";
block_tdi_66_525.block_type = "td_block_mega_menu";
block_tdi_66_525.post_count = "4";
block_tdi_66_525.found_posts = "4606";
block_tdi_66_525.header_color = "";
block_tdi_66_525.ajax_pagination_infinite_stop = "";
block_tdi_66_525.max_num_pages = "1152";
tdBlocksArray.push(block_tdi_66_525);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_525" id="tdi_67_5de" data-td_block_id="tdi_66_525" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_68_203" data-td_block_id="tdi_66_525" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_69_2e2" data-td_block_id="tdi_66_525" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_70_933" data-td_block_id="tdi_66_525" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_71_335" data-td_block_id="tdi_66_525" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_72_33d" data-td_block_id="tdi_66_525" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_73_38c" data-td_block_id="tdi_66_525" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_74_355" data-td_block_id="tdi_66_525" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_75_e25" data-td_block_id="tdi_66_525" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_76_0ce" data-td_block_id="tdi_66_525" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_525"  id="tdi_77_543" data-td_block_id="tdi_66_525" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_525 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;">INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/27/in-partenza-lequipaggio-di-dragon-oggi-per-spacex-e-launchamerica-day/" rel="bookmark" class="td-image-wrap " title="In partenza l’equipaggio di Dragon: oggi per SpaceX è #LaunchAmerica day" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Spacex.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Spacex.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Spacex.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Spacex.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Spacex.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Space X" title="In partenza l’equipaggio di Dragon: oggi per SpaceX è #LaunchAmerica day" /></a></div>                <a href="https://liguriaoggi.it/mondo/scienza/" class="td-post-category">Scienza</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/27/in-partenza-lequipaggio-di-dragon-oggi-per-spacex-e-launchamerica-day/" rel="bookmark" title="In partenza l’equipaggio di Dragon: oggi per SpaceX è #LaunchAmerica day">In partenza l’equipaggio di Dragon: oggi per SpaceX è #LaunchAmerica day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/22/indiespensabili-theia-larmatura-per-il-viaggio-nello-spazio-di-tavo/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/Immagine-05-05-20-alle-21.57-scaled-e1588708706253.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/22/indiespensabili-theia-larmatura-per-il-viaggio-nello-spazio-di-tavo/" rel="bookmark" title="INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo">INDIEspensabili &#8211; Theia, l&#8217;armatura per il viaggio nello spazio di Tavo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" class="td-image-wrap " title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/pf-53612587-4d24-4e7a-99f7-2cbee049b8bc-tableauLRmin2.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/21/riceve-un-biglietto-della-lotteria-e-vince-un-picasso-del-valore-di-un-milione/" rel="bookmark" title="Riceve un biglietto della lotteria e vince un Picasso del valore di un milione">Riceve un biglietto della lotteria e vince un Picasso del valore&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_525" data-td_block_id="tdi_66_525"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_525" data-td_block_id="tdi_66_525"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_333 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_333" ><script>var block_tdi_78_333 = new tdBlock();
block_tdi_78_333.id = "tdi_78_333";
block_tdi_78_333.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_333","tdc_css_class":"tdi_78_333","tdc_css_class_style":"tdi_78_333_rand_style"}';
block_tdi_78_333.td_column_number = "3";
block_tdi_78_333.block_type = "td_block_mega_menu";
block_tdi_78_333.post_count = "4";
block_tdi_78_333.found_posts = "6854";
block_tdi_78_333.header_color = "";
block_tdi_78_333.ajax_pagination_infinite_stop = "";
block_tdi_78_333.max_num_pages = "1714";
tdBlocksArray.push(block_tdi_78_333);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_333" id="tdi_79_583" data-td_block_id="tdi_78_333" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_80_155" data-td_block_id="tdi_78_333" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_81_c63" data-td_block_id="tdi_78_333" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_82_653" data-td_block_id="tdi_78_333" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_83_035" data-td_block_id="tdi_78_333" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_84_323" data-td_block_id="tdi_78_333" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_85_e37" data-td_block_id="tdi_78_333" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_86_332" data-td_block_id="tdi_78_333" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_87_e23" data-td_block_id="tdi_78_333" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_88_337" data-td_block_id="tdi_78_333" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_89_332" data-td_block_id="tdi_78_333" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_90_251" data-td_block_id="tdi_78_333" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_91_61c" data-td_block_id="tdi_78_333" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_92_2ea" data-td_block_id="tdi_78_333" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_93_235" data-td_block_id="tdi_78_333" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_94_915" data-td_block_id="tdi_78_333" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_95_555" data-td_block_id="tdi_78_333" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_96_922" data-td_block_id="tdi_78_333" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_97_3c5" data-td_block_id="tdi_78_333" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_98_3d1" data-td_block_id="tdi_78_333" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_99_eec" data-td_block_id="tdi_78_333" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_100_c2d" data-td_block_id="tdi_78_333" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_101_13d" data-td_block_id="tdi_78_333" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_102_535" data-td_block_id="tdi_78_333" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_103_3c5" data-td_block_id="tdi_78_333" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_104_893" data-td_block_id="tdi_78_333" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_105_5e3" data-td_block_id="tdi_78_333" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_333"  id="tdi_106_789" data-td_block_id="tdi_78_333" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_333 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/cimitero-di-staglieno-ancora-nel-degrado-tombe-sepolte-dalle-erbacce/" rel="bookmark" class="td-image-wrap " title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="cimitero staglieno" title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/cimitero-di-staglieno-ancora-nel-degrado-tombe-sepolte-dalle-erbacce/" rel="bookmark" title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce">Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/genova-arrestato-pericoloso-latitante-fuggito-dal-carcere-di-marassi-era-armato/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/genova-arrestato-pericoloso-latitante-fuggito-dal-carcere-di-marassi-era-armato/" rel="bookmark" title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato">Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/disperso-in-valbisagno-trovato-morto-andrea-calabrese/" rel="bookmark" class="td-image-wrap " title="Disperso in Valbisagno, trovato morto Andrea Calabrese" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/disperso-bonassola-vigili-fuoco-droni.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="vigili fuoco droni disperso bonassola" title="Disperso in Valbisagno, trovato morto Andrea Calabrese" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/disperso-in-valbisagno-trovato-morto-andrea-calabrese/" rel="bookmark" title="Disperso in Valbisagno, trovato morto Andrea Calabrese">Disperso in Valbisagno, trovato morto Andrea Calabrese</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/incidente-in-corso-italia-auto-si-ribalta-e-prende-fuoco-un-ferito/" rel="bookmark" class="td-image-wrap " title="Incidente in corso Italia, auto si ribalta e prende fuoco. Un ferito" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/ambulanza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incidente in corso Italia, auto si ribalta e prende fuoco. Un ferito" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/incidente-in-corso-italia-auto-si-ribalta-e-prende-fuoco-un-ferito/" rel="bookmark" title="Incidente in corso Italia, auto si ribalta e prende fuoco. Un ferito">Incidente in corso Italia, auto si ribalta e prende fuoco. Un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_333" data-td_block_id="tdi_78_333"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_333" data-td_block_id="tdi_78_333"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-237269" class="post-237269 post type-post status-publish format-standard has-post-thumbnail category-cronaca-genova category-notizie-liguria category-genova tag-notizie-liguria tag-notizie-genova tag-rapinatore tag-brignole tag-incidenti" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Genova" class="entry-crumb" href="https://liguriaoggi.it/genova/">Genova</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T18:58:22+02:00" >1 Giugno 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genova+%E2%80%93+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Genova+%26%238211%3B+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole %0A%0A https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&title=Genova+%26%238211%3B+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg&description=Genova+%E2%80%93+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole&body=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_107_e54 td_block_template_1 ">

<style>
/* custom css */
.tdi_107_e54.td-a-rec{
					text-align: center;
				}.tdi_107_e54 .td-element-style{
					z-index: -1;
				}.tdi_107_e54.td-a-rec-img{
				    text-align: left;
				}.tdi_107_e54.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_e54.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<figure id="attachment_653" aria-describedby="caption-attachment-653" style="width: 640px" class="wp-caption alignnone"><img data-attachment-id="653" data-permalink="https://liguriaoggi.it/2015/01/13/napoli-esplode-una-granata-a-ponticelli-avvertimento-della-mala/polizia0003/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=640%2C425&amp;ssl=1" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="polizia0003" data-image-description="&lt;p&gt;Polizia &lt;/p&gt;
" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=640%2C425&amp;ssl=1" class="size-full wp-image-653" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=640%2C425&#038;ssl=1" alt="" width="640" height="425" srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?w=640&amp;ssl=1 640w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=300%2C199&amp;ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=632%2C420&amp;ssl=1 632w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /><figcaption id="caption-attachment-653" class="wp-caption-text">Polizia</figcaption></figure>
<p>Genova &#8211; Traffico nel caos nella zona di Brignole per una serie di incidenti avvenuti in un inseguimento di un rapinatore.<br />
L&#8217;uomo, un 33enne, ha rapinato un mobilificio di corso Europa ed è fuggito su un furgone con un bottino di circa 300 euro.<br />
Sulle sue tracce si è lanciata la polizia che lo ha inseguito sino a bloccarlo in fondo a via Tolemaide, nella zona di Brignole.<br />
Nel tragitto il fuggitivo ha però causato diversi incidenti fortunatamente con danni lievi e un solo ferito non grave.<br />
Il rapinatore è stato arrestato.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_108_553 td_block_template_1">
<style>
/* custom css */
.tdi_108_553.td-a-rec{
					text-align: center;
				}.tdi_108_553 .td-element-style{
					z-index: -1;
				}.tdi_108_553.td-a-rec-img{
				    text-align: left;
				}.tdi_108_553.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_553.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/notizie-genova/">notizie genova</a></li><li><a href="https://liguriaoggi.it/tag/rapinatore/">rapinatore</a></li><li><a href="https://liguriaoggi.it/tag/brignole/">brignole</a></li><li><a href="https://liguriaoggi.it/tag/incidenti/">incidenti</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Genova+%E2%80%93+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Genova+%26%238211%3B+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole %0A%0A https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&title=Genova+%26%238211%3B+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg&description=Genova+%E2%80%93+Rapinatore+in+fuga+provoca+diversi+incidenti+nella+zona+di+Brignole">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole&body=https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/redazione-liguria/">Redazione Liguria</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Liguria"></span><meta itemprop="datePublished" content="2020-06-01T18:58:22+02:00"><meta itemprop="dateModified" content="2020-06-01T18:58:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Genova - Rapinatore in fuga provoca diversi incidenti nella zona di Brignole"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?fit=640%2C425&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="425"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_109_5bd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109_5bd" ><script>var block_tdi_109_5bd = new tdBlock();
block_tdi_109_5bd.id = "tdi_109_5bd";
block_tdi_109_5bd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_109_5bd","td_column_number":3,"live_filter_cur_post_id":237269,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_109_5bd","tdc_css_class_style":"tdi_109_5bd_rand_style"}';
block_tdi_109_5bd.td_column_number = "3";
block_tdi_109_5bd.block_type = "td_block_related_posts";
block_tdi_109_5bd.post_count = "6";
block_tdi_109_5bd.found_posts = "22212";
block_tdi_109_5bd.header_color = "";
block_tdi_109_5bd.ajax_pagination_infinite_stop = "";
block_tdi_109_5bd.max_num_pages = "3702";
tdBlocksArray.push(block_tdi_109_5bd);
</script><h4 class="td-related-title td-block-title"><a id="tdi_110_2d8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_109_5bd" href="#">ARTICOLI CORRELATI</a><a id="tdi_111_3e5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_109_5bd" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_109_5bd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;">Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coronavirus esercito" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;">Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/cimitero-di-staglieno-ancora-nel-degrado-tombe-sepolte-dalle-erbacce/" rel="bookmark" class="td-image-wrap " title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/cimitero-monumentale-staglieno.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="cimitero staglieno" title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/cimitero-di-staglieno-ancora-nel-degrado-tombe-sepolte-dalle-erbacce/" rel="bookmark" title="Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce">Cimitero di Staglieno ancora nel degrado, tombe sepolte dalle erbacce</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/genova-arrestato-pericoloso-latitante-fuggito-dal-carcere-di-marassi-era-armato/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/pistola0003.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/genova-arrestato-pericoloso-latitante-fuggito-dal-carcere-di-marassi-era-armato/" rel="bookmark" title="Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato">Genova &#8211; Arrestato pericoloso latitante fuggito dal carcere di Marassi, era armato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_109_5bd" data-td_block_id="tdi_109_5bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_109_5bd" data-td_block_id="tdi_109_5bd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=237269&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.5&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=21346fd2952455fcf02634213c9c9b864232172c#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.regione.liguria.it/homepage/salute-e-sociale/homepage-coronavirus.html"><img width="300" height="250" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png?fit=300%2C250&amp;ssl=1" class="image wp-image-216793  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="216793" data-permalink="https://liguriaoggi.it/homepage/banner_liguria-oggi/" data-orig-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Informazioni Coronavirus" data-image-description="" data-medium-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/banner_Liguria-Oggi.png?fit=300%2C250&amp;ssl=1" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_112_b1b td_block_template_1 ">

<style>
/* custom css */
.tdi_112_b1b.td-a-rec{
					text-align: center;
				}.tdi_112_b1b .td-element-style{
					z-index: -1;
				}.tdi_112_b1b.td-a-rec-img{
				    text-align: left;
				}.tdi_112_b1b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_112_b1b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_113_173 td_block_template_1">
<style>
/* custom css */
.tdi_113_173.td-a-rec{
					text-align: center;
				}.tdi_113_173 .td-element-style{
					z-index: -1;
				}.tdi_113_173.td-a-rec-img{
				    text-align: left;
				}.tdi_113_173.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_173.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114_cd3 td_block_template_1">
<style>
/* custom css */
.tdi_114_cd3.td-a-rec{
					text-align: center;
				}.tdi_114_cd3 .td-element-style{
					z-index: -1;
				}.tdi_114_cd3.td-a-rec-img{
				    text-align: left;
				}.tdi_114_cd3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_cd3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><!-- codice circuito  Pnet Publisher Network -->
<!-- Spazio:  liguriaoggi_it_300x600 -->
<script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11356;
    amm_ad_zone = 131580;
    amm_ad_width = 300;
    amm_ad_height = 600;
</script>
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine-->
<script type="text/javascript"
            src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'>
     
</script>
<!-- codice circuito  Pnet Publisher Network - fine--></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_115_555 td_block_template_1 ">

<style>
/* custom css */
.tdi_115_555.td-a-rec{
					text-align: center;
				}.tdi_115_555 .td-element-style{
					z-index: -1;
				}.tdi_115_555.td-a-rec-img{
				    text-align: left;
				}.tdi_115_555.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_115_555.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_116_23e td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_116_23e" ><script>var block_tdi_116_23e = new tdBlock();
block_tdi_116_23e.id = "tdi_116_23e";
block_tdi_116_23e.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_116_23e","tdc_css_class":"tdi_116_23e","tdc_css_class_style":"tdi_116_23e_rand_style"}';
block_tdi_116_23e.td_column_number = "1";
block_tdi_116_23e.block_type = "td_block_7";
block_tdi_116_23e.post_count = "3";
block_tdi_116_23e.found_posts = "32569";
block_tdi_116_23e.header_color = "";
block_tdi_116_23e.ajax_pagination_infinite_stop = "";
block_tdi_116_23e.max_num_pages = "10857";
tdBlocksArray.push(block_tdi_116_23e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_116_23e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/polizia0003.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/genova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole/" rel="bookmark" title="Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di Brignole">Genova &#8211; Rapinatore in fuga provoca diversi incidenti nella zona di...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T18:58:22+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T18:49:24+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=300%2C209&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=1024%2C714&ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=768%2C536&ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=696%2C486&ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=602%2C420&ssl=1 602w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T17:33:37+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_72d td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_72d" ><script>var block_tdi_117_72d = new tdBlock();
block_tdi_117_72d.id = "tdi_117_72d";
block_tdi_117_72d.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_72d","tdc_css_class":"tdi_117_72d","tdc_css_class_style":"tdi_117_72d_rand_style"}';
block_tdi_117_72d.td_column_number = "1";
block_tdi_117_72d.block_type = "td_block_7";
block_tdi_117_72d.post_count = "3";
block_tdi_117_72d.found_posts = "32456";
block_tdi_117_72d.header_color = "";
block_tdi_117_72d.ajax_pagination_infinite_stop = "";
block_tdi_117_72d.max_num_pages = "10819";
tdBlocksArray.push(block_tdi_117_72d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_117_72d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="laboratorio medico provette sangue" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale">Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T20:08:16+01:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/25/coronavirus-da-lunedi-27-la-liguria-riapre/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherina-coronavirus-toti.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Toti mascherine coronavirus" title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/25/coronavirus-da-lunedi-27-la-liguria-riapre/" rel="bookmark" title="Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa si potrà fare">Coronavirus &#8211; Da Lunedì 27 aprile la Liguria &#8220;riapre&#8221;. Ecco cosa...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-25T19:37:28+02:00" >25 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_118_ac3 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_ac3" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">43</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">253</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">159</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">225</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">393</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">185</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">228</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">120</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">322</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/coronavirus-provetta.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus, provetta" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-nuova-fiammata-nella-rsa-santa-marta-con-29-nuovi-casi/" rel="bookmark" title="Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi casi">Coronavirus &#8211; Nuova fiammata nella RSA Santa Marta con 29 nuovi...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T18:49:24+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=300%2C209&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=1024%2C714&ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=768%2C536&ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=696%2C486&ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=602%2C420&ssl=1 602w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-maschere.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus maschera medico" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-in-liguria-in-24-ore-nessun-decesso-e-52-nuovi-casi-positivi/" rel="bookmark" title="Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52 nuovi casi positivi">Coronavirus &#8211; In Liguria in 24 ore nessun decesso e 52...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T17:33:37+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/02/matteo-bassetti-virologo-san-martino.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Matteo Bassetti virologo" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-bassetti-oggi-il-covid-e-un-gatto-selvatico-addomesticabile/" rel="bookmark" title="Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;">Coronavirus &#8211; Bassetti: &#8220;Oggi il COVID è un gatto selvatico addomesticabile&#8221;</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T17:19:47+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?w=1068&ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=300%2C210&ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=1024%2C717&ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=768%2C538&ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=696%2C487&ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=600%2C420&ssl=1 600w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/03/Coronavirus-esercito.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus esercito" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/01/coronavirus-toti-annuncia-le-visite-ai-congiunti-fuori-regione-ma-non-risulta/" rel="bookmark" title="Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma &#8220;non risulta&#8221;">Coronavirus &#8211; Toti annuncia le visite ai congiunti fuori regione ma...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T16:13:21+02:00" >1 Giugno 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ed533c36cfbe
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"a0d50d68e4","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=3692c33c5ea1ad7ed1d82d16999957f6' async='async'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"d1229675b6","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[237269]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=237269&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21346fd2952455fcf02634213c9c9b864232172c#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=237269&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.5&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=21346fd2952455fcf02634213c9c9b864232172c#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F06%2F01%2Fgenova-rapinatore-in-fuga-provoca-diversi-incidenti-nella-zona-di-brignole%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'4058545',post:'237269',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '237269' ]);
</script>

</body>
</html>