<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola - Liguria Oggi</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://liguriaoggi.it/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-fav.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il quotidiano online della Liguria" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola - Liguria Oggi" />
	<meta property="og:description" content="Il quotidiano online della Liguria" />
	<meta property="og:url" content="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" />
	<meta property="og:site_name" content="Liguria Oggi" />
	<meta property="article:publisher" content="https://www.facebook.com/liguriaoggi" />
	<meta property="article:published_time" content="2020-07-03T15:29:31+00:00" />
	<meta property="og:image" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=640%2C480&#038;ssl=1" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="480" />
	<meta property="fb:app_id" content="1274170539419640" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://liguriaoggi.it/#organization","name":"Liguria Oggi","url":"https://liguriaoggi.it/","sameAs":["https://www.facebook.com/liguriaoggi","https://www.instagram.com/liguriaoggi.it/","https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw","https://twitter.com/liguriaoggi"],"logo":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#logo","inLanguage":"it-IT","url":"","caption":"Liguria Oggi"},"image":{"@id":"https://liguriaoggi.it/#logo"}},{"@type":"WebSite","@id":"https://liguriaoggi.it/#website","url":"https://liguriaoggi.it/","name":"Liguria Oggi","description":"Il quotidiano online della Liguria","publisher":{"@id":"https://liguriaoggi.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://liguriaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=640%2C480&ssl=1","width":640,"height":480},{"@type":"WebPage","@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#webpage","url":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/","name":"Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola - Liguria Oggi","isPartOf":{"@id":"https://liguriaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#primaryimage"},"datePublished":"2020-07-03T15:29:31+00:00","dateModified":"2020-07-03T15:29:31+00:00","description":"Il quotidiano online della Liguria","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/"]}]},{"@type":"Article","@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#article","isPartOf":{"@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#webpage"},"author":{"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3"},"headline":"Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola","datePublished":"2020-07-03T15:29:31+00:00","dateModified":"2020-07-03T15:29:31+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#webpage"},"publisher":{"@id":"https://liguriaoggi.it/#organization"},"image":{"@id":"https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#primaryimage"},"keywords":"cronaca,notizie liguria,carabinieri,controlli,savona,finale ligure,Carabinieri Forestali,bracconaggio,notizia Savona","articleSection":"Cronaca,Notizie Liguria,Savona","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#respond"]}]},{"@type":["Person"],"@id":"https://liguriaoggi.it/#/schema/person/96fb29456e04ca3fc704aa34c002b0d3","name":"Collaboratore6","image":{"@type":"ImageObject","@id":"https://liguriaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/773b216ace7d0bf908b1dcef286f8834?s=96&r=g","caption":"Collaboratore6"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed" href="https://liguriaoggi.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Feed dei commenti" href="https://liguriaoggi.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Oggi &raquo; Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola Feed dei commenti" href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/liguriaoggi.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=0655aebe4725f8bab7da5f3d5df107f2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://liguriaoggi.it/wp-content/plugins/td-newsletter/style.css?ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=0655aebe4725f8bab7da5f3d5df107f2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://liguriaoggi.it/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='an_style-css'  href='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/EMRLhKcGBCYq.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.2.3*/.jOEQprrJiOuH-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.jOEQprrJiOuH {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.jOEQprrJiOuH-default,.jOEQprrJiOuH-ok {	padding: 30px 30px 15px;}.jOEQprrJiOuH-image {	overflow: hidden;	position: relative;	width: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.jOEQprrJiOuH-image .jOEQprrJiOuH-right {	float: right;	width: 50%;	padding: 30px;}.jOEQprrJiOuH.small {	width: 200px;	margin-left: -140px;}.jOEQprrJiOuH.medium {	width: 400px;	margin-left: -240px;}.jOEQprrJiOuH.large {	width: 600px;	margin-left: -340px;}.jOEQprrJiOuH.xlarge {	width: 800px;	margin-left: -440px;}.close-jOEQprrJiOuH {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-jOEQprrJiOuH:hover {	color: #252b37;}.jOEQprrJiOuH h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.jOEQprrJiOuH-right h1 {	padding: 0 30px 0 0;	text-align: left;}.jOEQprrJiOuH p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.jOEQprrJiOuH p a {	color: #ff6160;}.jOEQprrJiOuH-right .close-modal,.jOEQprrJiOuH-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.jOEQprrJiOuH-right .close-modal:hover,.jOEQprrJiOuH-footer .close-modal:hover {	background-color: #252b37 !important;}.jOEQprrJiOuH-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.jOEQprrJiOuH-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.jOEQprrJiOuH {		right: 5%;		left: 5%;		max-width: 90%;	}	.jOEQprrJiOuH-default {		padding: 20px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		width: 100%;		height: 250px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.jOEQprrJiOuH h1 {		margin-bottom: 10px;		font-size: 20px;	}	.jOEQprrJiOuH-right h1 {		padding: 0;	}	.jOEQprrJiOuH p {		margin-bottom: 10px;	}	.close-jOEQprrJiOuH {		color: #fcfcfc;		background-color: #252b37;	}	.close-jOEQprrJiOuH:hover {		color: #252b37;		background-color: #fcfcfc;	}	.jOEQprrJiOuH-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.jOEQprrJiOuH-image .jOEQprrJiOuH-left {		height: 200px;	}	.jOEQprrJiOuH-image .jOEQprrJiOuH-right {		margin-top: 200px;	}	.jOEQprrJiOuH-footer {		text-align: center;	}	.jOEQprrJiOuH-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/znsEOb5kx1ICMdqMt864GiHHMZOE7YsjpLLz1EesRZWlUUVx8nJMHm0j_AlY0jjQLkiFVbeTtL5N1WPJ5jukkZCVqodnORWVBGD0B7NjP9MwJikBGTywwAwkgsnoxZJhw4ZTr0yzg",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script><script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://liguriaoggi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://liguriaoggi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://liguriaoggi.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://liguriaoggi.it/?p=242537' />
<link rel="alternate" type="application/json+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://liguriaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"ce02b220d7","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/liguriaoggi.it\/wp-admin\/","wpRestNonce":"ce02b220d7","wpRestUrl":"https:\/\/liguriaoggi.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta http-equiv="refresh" content="120">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57491264-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57491264-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->

<!-- Annunci -->

<!-- PressCom -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=204'></script> 
<!-- PressCom -->

<!-- Annunci -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://liguriaoggi.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/savona/",
                    "name": "Savona"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://liguriaoggi.it/savona/cronaca-savona/",
                    "name": "Cronaca"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-242537 single-format-standard td-standard-pack controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola global-block-template-1 single_template_2 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-187001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li id="menu-item-183617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li id="menu-item-182817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/economia-genova/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/politica/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/eventi/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/sport/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
</ul>
</li>
<li id="menu-item-182849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/politica-savona/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/economia-savona/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></li>
</ul>
</li>
<li id="menu-item-182853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></li>
</ul>
</li>
<li id="menu-item-182857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></li>
</ul>
</li>
<li id="menu-item-182861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/politica-italia/">Politica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/economia-italia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sport-italia/">Sport</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></li>
</ul>
</li>
<li id="menu-item-182865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/salute/">Salute</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/musica/">Musica</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/scienza/">Scienza</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></li>
</ul>
</li>
<li id="menu-item-182881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a></li>
	<li class="menu-item-0"><a href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://liguriaoggi.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                venerdì 3 Luglio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-topmenu" class="top-header-menu"><li id="menu-item-182793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-182793"><a href="https://liguriaoggi.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-182797" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182797"><a href="https://liguriaoggi.it/redazione/">Redazione</a></li>
<li id="menu-item-182809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-182809"><a href="https://liguriaoggi.it/contatti/">Contatti</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://liguriaoggi.it/">
            <img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
            <span class="td-visual-hidden">Liguria Oggi</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_450 td_block_template_1">
<style>
/* custom css */
.tdi_1_450.td-a-rec{
					text-align: center;
				}.tdi_1_450 .td-element-style{
					z-index: -1;
				}.tdi_1_450.td-a-rec-img{
				    text-align: left;
				}.tdi_1_450.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_450.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-visible-desktop">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-landscape">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div>

<div class="td-visible-tablet-portrait">
    <a target="_new" href="https://www.instagram.com/carige_arte_cultura/">
    <img src="https://liguriaoggi.it/wp-content/uploads/2020/04/banner728x90.gif" alt="" /></a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/08/liguria-oggi-logo2019-mob.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://liguriaoggi.it/">
			<img class="td-retina-data" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-ret.png" src="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png" alt="Liguria Oggi" title="Il quotidiano online della Liguria"/>
		</a>
	    </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-187001"><a href="https://liguriaoggi.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-183617"><a href="https://liguriaoggi.it/notizie-liguria/">Notizie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182817"><a href="https://liguriaoggi.it/genova/">Genova</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ef0 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ef0" ><script>var block_tdi_2_ef0 = new tdBlock();
block_tdi_2_ef0.id = "tdi_2_ef0";
block_tdi_2_ef0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"117","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ef0","tdc_css_class":"tdi_2_ef0","tdc_css_class_style":"tdi_2_ef0_rand_style"}';
block_tdi_2_ef0.td_column_number = "3";
block_tdi_2_ef0.block_type = "td_block_mega_menu";
block_tdi_2_ef0.post_count = "4";
block_tdi_2_ef0.found_posts = "17933";
block_tdi_2_ef0.header_color = "";
block_tdi_2_ef0.ajax_pagination_infinite_stop = "";
block_tdi_2_ef0.max_num_pages = "4484";
tdBlocksArray.push(block_tdi_2_ef0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ef0" id="tdi_3_fff" data-td_block_id="tdi_2_ef0" data-td_filter_value="" href="https://liguriaoggi.it/genova/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_4_ee2" data-td_block_id="tdi_2_ef0" data-td_filter_value="121" href="https://liguriaoggi.it/genova/cronaca-genova/">Cronaca</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_5_b94" data-td_block_id="tdi_2_ef0" data-td_filter_value="485" href="https://liguriaoggi.it/genova/economia-genova/">Economia</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_6_cec" data-td_block_id="tdi_2_ef0" data-td_filter_value="645" href="https://liguriaoggi.it/genova/politica/">Politica</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_7_b55" data-td_block_id="tdi_2_ef0" data-td_filter_value="265" href="https://liguriaoggi.it/genova/eventi/">Eventi</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_8_5ec" data-td_block_id="tdi_2_ef0" data-td_filter_value="7705" href="https://liguriaoggi.it/genova/sport/">Sport</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_9_9c5" data-td_block_id="tdi_2_ef0" data-td_filter_value="9893" href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_10_e4f" data-td_block_id="tdi_2_ef0" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_11_be4" data-td_block_id="tdi_2_ef0" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_12_e95" data-td_block_id="tdi_2_ef0" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_13_23e" data-td_block_id="tdi_2_ef0" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_14_f02" data-td_block_id="tdi_2_ef0" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_15_5f4" data-td_block_id="tdi_2_ef0" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_16_d2e" data-td_block_id="tdi_2_ef0" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_17_55f" data-td_block_id="tdi_2_ef0" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_18_05b" data-td_block_id="tdi_2_ef0" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_19_bf8" data-td_block_id="tdi_2_ef0" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_20_e5f" data-td_block_id="tdi_2_ef0" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_21_205" data-td_block_id="tdi_2_ef0" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_22_f94" data-td_block_id="tdi_2_ef0" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_23_22f" data-td_block_id="tdi_2_ef0" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_24_5b2" data-td_block_id="tdi_2_ef0" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_25_cc9" data-td_block_id="tdi_2_ef0" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_26_500" data-td_block_id="tdi_2_ef0" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_27_303" data-td_block_id="tdi_2_ef0" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_28_e56" data-td_block_id="tdi_2_ef0" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_29_45b" data-td_block_id="tdi_2_ef0" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_30_f59" data-td_block_id="tdi_2_ef0" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_31_fb5" data-td_block_id="tdi_2_ef0" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_32_eef" data-td_block_id="tdi_2_ef0" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_2_ef0"  id="tdi_33_04f" data-td_block_id="tdi_2_ef0" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a></div></div><div id=tdi_2_ef0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" class="td-image-wrap " title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati">Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" class="td-image-wrap " title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni">Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/genova-navi-pronte-a-lasciare-il-porto-se-continueranno-i-disagi-del-traffico/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/genova-navi-pronte-a-lasciare-il-porto-se-continueranno-i-disagi-del-traffico/" rel="bookmark" title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico">Genova &#8211; Navi pronte a lasciare il Porto se continueranno i&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" class="td-image-wrap " title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="tombini tappati sampierdarena" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti">Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ef0" data-td_block_id="tdi_2_ef0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ef0" data-td_block_id="tdi_2_ef0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-182849"><a href="https://liguriaoggi.it/savona/">Savona</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_34_0f4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_34_0f4" ><script>var block_tdi_34_0f4 = new tdBlock();
block_tdi_34_0f4.id = "tdi_34_0f4";
block_tdi_34_0f4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"109","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_34_0f4","tdc_css_class":"tdi_34_0f4","tdc_css_class_style":"tdi_34_0f4_rand_style"}';
block_tdi_34_0f4.td_column_number = "3";
block_tdi_34_0f4.block_type = "td_block_mega_menu";
block_tdi_34_0f4.post_count = "4";
block_tdi_34_0f4.found_posts = "3995";
block_tdi_34_0f4.header_color = "";
block_tdi_34_0f4.ajax_pagination_infinite_stop = "";
block_tdi_34_0f4.max_num_pages = "999";
tdBlocksArray.push(block_tdi_34_0f4);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_34_0f4" id="tdi_35_450" data-td_block_id="tdi_34_0f4" data-td_filter_value="" href="https://liguriaoggi.it/savona/">Tutti</a><a class="mega-menu-sub-cat-tdi_34_0f4"  id="tdi_36_5c9" data-td_block_id="tdi_34_0f4" data-td_filter_value="113" href="https://liguriaoggi.it/savona/cronaca-savona/">Cronaca</a><a class="mega-menu-sub-cat-tdi_34_0f4"  id="tdi_37_5f4" data-td_block_id="tdi_34_0f4" data-td_filter_value="297" href="https://liguriaoggi.it/savona/eventi-savona/">Eventi</a><a class="mega-menu-sub-cat-tdi_34_0f4"  id="tdi_38_eef" data-td_block_id="tdi_34_0f4" data-td_filter_value="649" href="https://liguriaoggi.it/savona/politica-savona/">Politica</a><a class="mega-menu-sub-cat-tdi_34_0f4"  id="tdi_39_040" data-td_block_id="tdi_34_0f4" data-td_filter_value="4181" href="https://liguriaoggi.it/savona/economia-savona/">Economia</a><a class="mega-menu-sub-cat-tdi_34_0f4"  id="tdi_40_5aa" data-td_block_id="tdi_34_0f4" data-td_filter_value="10437" href="https://liguriaoggi.it/savona/sport-savona/">Sport</a></div></div><div id=tdi_34_0f4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" rel="bookmark" class="td-image-wrap " title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" rel="bookmark" title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola">Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" class="td-image-wrap " title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile">Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/autostrade-riaperta-la-a10-tra-lallacciamento-con-la-a26-e-arenzano/" rel="bookmark" class="td-image-wrap " title="Autostrade &#8211; Riaperta la A10 tra l&#8217;allacciamento con la A26 e Arenzano" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/coda-autostrada.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/coda-autostrada.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/coda-autostrada.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/coda-autostrada.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/coda-autostrada.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="coda autostrada" title="Autostrade &#8211; Riaperta la A10 tra l&#8217;allacciamento con la A26 e Arenzano" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/autostrade-riaperta-la-a10-tra-lallacciamento-con-la-a26-e-arenzano/" rel="bookmark" title="Autostrade &#8211; Riaperta la A10 tra l&#8217;allacciamento con la A26 e Arenzano">Autostrade &#8211; Riaperta la A10 tra l&#8217;allacciamento con la A26 e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" class="td-image-wrap " title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio">Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_34_0f4" data-td_block_id="tdi_34_0f4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_34_0f4" data-td_block_id="tdi_34_0f4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182853"><a href="https://liguriaoggi.it/la-spezia/">La Spezia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_41_1ef td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_41_1ef" ><script>var block_tdi_41_1ef = new tdBlock();
block_tdi_41_1ef.id = "tdi_41_1ef";
block_tdi_41_1ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"189","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_41_1ef","tdc_css_class":"tdi_41_1ef","tdc_css_class_style":"tdi_41_1ef_rand_style"}';
block_tdi_41_1ef.td_column_number = "3";
block_tdi_41_1ef.block_type = "td_block_mega_menu";
block_tdi_41_1ef.post_count = "4";
block_tdi_41_1ef.found_posts = "2810";
block_tdi_41_1ef.header_color = "";
block_tdi_41_1ef.ajax_pagination_infinite_stop = "";
block_tdi_41_1ef.max_num_pages = "703";
tdBlocksArray.push(block_tdi_41_1ef);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_41_1ef" id="tdi_42_9fe" data-td_block_id="tdi_41_1ef" data-td_filter_value="" href="https://liguriaoggi.it/la-spezia/">Tutti</a><a class="mega-menu-sub-cat-tdi_41_1ef"  id="tdi_43_a50" data-td_block_id="tdi_41_1ef" data-td_filter_value="193" href="https://liguriaoggi.it/la-spezia/cronaca-la-spezia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_41_1ef"  id="tdi_44_5d0" data-td_block_id="tdi_41_1ef" data-td_filter_value="657" href="https://liguriaoggi.it/la-spezia/politica-la-spezia/">Politica</a><a class="mega-menu-sub-cat-tdi_41_1ef"  id="tdi_45_24d" data-td_block_id="tdi_41_1ef" data-td_filter_value="1429" href="https://liguriaoggi.it/la-spezia/sport-la-spezia/">Sport</a><a class="mega-menu-sub-cat-tdi_41_1ef"  id="tdi_46_5f0" data-td_block_id="tdi_41_1ef" data-td_filter_value="4173" href="https://liguriaoggi.it/la-spezia/economia-la-spezia/">Economia</a><a class="mega-menu-sub-cat-tdi_41_1ef"  id="tdi_47_090" data-td_block_id="tdi_41_1ef" data-td_filter_value="11085" href="https://liguriaoggi.it/la-spezia/eventi-la-spezia/">Eventi</a></div></div><div id=tdi_41_1ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" class="td-image-wrap " title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio">Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/02/coronavirus-ancora-24-ore-senza-decessi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="igienizzante coronavirus mani" title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/02/coronavirus-ancora-24-ore-senza-decessi-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria">Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/02/allerta-gialla-in-liguria-per-maltempo-e-piogge-domani-venerdi-3-luglio/" rel="bookmark" class="td-image-wrap " title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/02/allerta-gialla-in-liguria-per-maltempo-e-piogge-domani-venerdi-3-luglio/" rel="bookmark" title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio">Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/02/maltempo-in-liguria-diramata-allerta-gialla-su-tutta-la-regione-2/" rel="bookmark" class="td-image-wrap " title="Maltempo in Liguria &#8211; Diramata allerta gialla su tutta la regione" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maltempo in Liguria &#8211; Diramata allerta gialla su tutta la regione" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/02/maltempo-in-liguria-diramata-allerta-gialla-su-tutta-la-regione-2/" rel="bookmark" title="Maltempo in Liguria &#8211; Diramata allerta gialla su tutta la regione">Maltempo in Liguria &#8211; Diramata allerta gialla su tutta la regione</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_41_1ef" data-td_block_id="tdi_41_1ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_41_1ef" data-td_block_id="tdi_41_1ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182857"><a href="https://liguriaoggi.it/imperia/">Imperia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_48_e5f td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_48_e5f" ><script>var block_tdi_48_e5f = new tdBlock();
block_tdi_48_e5f.id = "tdi_48_e5f";
block_tdi_48_e5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"85","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_48_e5f","tdc_css_class":"tdi_48_e5f","tdc_css_class_style":"tdi_48_e5f_rand_style"}';
block_tdi_48_e5f.td_column_number = "3";
block_tdi_48_e5f.block_type = "td_block_mega_menu";
block_tdi_48_e5f.post_count = "4";
block_tdi_48_e5f.found_posts = "2773";
block_tdi_48_e5f.header_color = "";
block_tdi_48_e5f.ajax_pagination_infinite_stop = "";
block_tdi_48_e5f.max_num_pages = "694";
tdBlocksArray.push(block_tdi_48_e5f);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_48_e5f" id="tdi_49_5f5" data-td_block_id="tdi_48_e5f" data-td_filter_value="" href="https://liguriaoggi.it/imperia/">Tutti</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_50_ee5" data-td_block_id="tdi_48_e5f" data-td_filter_value="89" href="https://liguriaoggi.it/imperia/cronaca-imperia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_51_05c" data-td_block_id="tdi_48_e5f" data-td_filter_value="653" href="https://liguriaoggi.it/imperia/politica-imperia/">Politica</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_52_0f5" data-td_block_id="tdi_48_e5f" data-td_filter_value="4177" href="https://liguriaoggi.it/imperia/economia-imperia/">Economia</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_53_5f4" data-td_block_id="tdi_48_e5f" data-td_filter_value="6941" href="https://liguriaoggi.it/imperia/eventi-imperia/">Eventi</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_54_0ce" data-td_block_id="tdi_48_e5f" data-td_filter_value="11353" href="https://liguriaoggi.it/imperia/sport-imperia/">Sport</a><a class="mega-menu-sub-cat-tdi_48_e5f"  id="tdi_55_ee0" data-td_block_id="tdi_48_e5f" data-td_filter_value="186537" href="https://liguriaoggi.it/imperia/quartieri-imperia/">Quartieri</a></div></div><div id=tdi_48_e5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/riparte-lambulatorio-medico-turistico-nei-comuni-di-diano-marina-taggia-riva-ligure-e-osedaletti/" rel="bookmark" class="td-image-wrap " title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/riparte-lambulatorio-medico-turistico-nei-comuni-di-diano-marina-taggia-riva-ligure-e-osedaletti/" rel="bookmark" title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti">Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" class="td-image-wrap " title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/allerta-gialla-per-maltempo-in-liguria-temporali-nel-pomeriggio/" rel="bookmark" title="Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio">Allerta Gialla per Maltempo in Liguria, temporali nel pomeriggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/02/coronavirus-ancora-24-ore-senza-decessi-in-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-igienizzante.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="igienizzante coronavirus mani" title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/02/coronavirus-ancora-24-ore-senza-decessi-in-liguria/" rel="bookmark" title="Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria">Coronavirus &#8211; Ancora 24 ore senza decessi in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/02/allerta-gialla-in-liguria-per-maltempo-e-piogge-domani-venerdi-3-luglio/" rel="bookmark" class="td-image-wrap " title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?w=1080&#038;ssl=1 1080w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=300%2C208&#038;ssl=1 300w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=768%2C532&#038;ssl=1 768w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1024%2C709&#038;ssl=1 1024w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=696%2C482&#038;ssl=1 696w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=1068%2C740&#038;ssl=1 1068w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/11/allerta-gialla-.jpg?resize=606%2C420&#038;ssl=1 606w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/02/allerta-gialla-in-liguria-per-maltempo-e-piogge-domani-venerdi-3-luglio/" rel="bookmark" title="Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3 luglio">Allerta gialla in Liguria per maltempo e piogge, domani, venerdì 3&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_e5f" data-td_block_id="tdi_48_e5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_e5f" data-td_block_id="tdi_48_e5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182861"><a href="https://liguriaoggi.it/italia/">Italia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_56_5f9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_56_5f9" ><script>var block_tdi_56_5f9 = new tdBlock();
block_tdi_56_5f9.id = "tdi_56_5f9";
block_tdi_56_5f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_56_5f9","tdc_css_class":"tdi_56_5f9","tdc_css_class_style":"tdi_56_5f9_rand_style"}';
block_tdi_56_5f9.td_column_number = "3";
block_tdi_56_5f9.block_type = "td_block_mega_menu";
block_tdi_56_5f9.post_count = "4";
block_tdi_56_5f9.found_posts = "6251";
block_tdi_56_5f9.header_color = "";
block_tdi_56_5f9.ajax_pagination_infinite_stop = "";
block_tdi_56_5f9.max_num_pages = "1563";
tdBlocksArray.push(block_tdi_56_5f9);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_56_5f9" id="tdi_57_495" data-td_block_id="tdi_56_5f9" data-td_filter_value="" href="https://liguriaoggi.it/italia/">Tutti</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_58_5ff" data-td_block_id="tdi_56_5f9" data-td_filter_value="45" href="https://liguriaoggi.it/italia/cronaca-italia/">Cronaca</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_59_54b" data-td_block_id="tdi_56_5f9" data-td_filter_value="357" href="https://liguriaoggi.it/italia/consumatori/">Consumatori</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_60_10f" data-td_block_id="tdi_56_5f9" data-td_filter_value="945" href="https://liguriaoggi.it/italia/politica-italia/">Politica</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_61_d95" data-td_block_id="tdi_56_5f9" data-td_filter_value="3817" href="https://liguriaoggi.it/italia/economia-italia/">Economia</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_62_e0f" data-td_block_id="tdi_56_5f9" data-td_filter_value="7709" href="https://liguriaoggi.it/italia/sport-italia/">Sport</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_63_e99" data-td_block_id="tdi_56_5f9" data-td_filter_value="9253" href="https://liguriaoggi.it/italia/eventi-italia/">Eventi</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_64_fee" data-td_block_id="tdi_56_5f9" data-td_filter_value="258909" href="https://liguriaoggi.it/italia/eventi-italia/sanremo-2020/">Sanremo 2020</a><a class="mega-menu-sub-cat-tdi_56_5f9"  id="tdi_65_e0f" data-td_block_id="tdi_56_5f9" data-td_filter_value="245349" href="https://liguriaoggi.it/italia/sanremo2019/">Sanremo2019</a></div></div><div id=tdi_56_5f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/24/atlasfor-latlante-delle-meraviglie-del-paesaggio-attivo/" rel="bookmark" class="td-image-wrap " title="AtlasFor, l&#8217;atlante delle meraviglie del paesaggio attivo" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/atlas-articolo.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/atlas-articolo.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/atlas-articolo.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/atlas-articolo.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/atlas-articolo.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AtlasFor, l&#8217;atlante delle meraviglie del paesaggio attivo" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/24/atlasfor-latlante-delle-meraviglie-del-paesaggio-attivo/" rel="bookmark" title="AtlasFor, l&#8217;atlante delle meraviglie del paesaggio attivo">AtlasFor, l&#8217;atlante delle meraviglie del paesaggio attivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/15/indiespensabili-i-frammenti-di-benedetta-raina-sogno-un-concept-album/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/15/indiespensabili-i-frammenti-di-benedetta-raina-sogno-un-concept-album/" rel="bookmark" title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;">INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/03/inps-indenita-covid-coronavirus-ecco-le-novita/" rel="bookmark" class="td-image-wrap " title="INPS &#8211; Indenità Covid-Coronavirus, ecco le novità" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-24-alle-14.14.32.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-24-alle-14.14.32.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-24-alle-14.14.32.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Schermata-2015-11-24-alle-14.14.32.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INPS &#8211; Indenità Covid-Coronavirus, ecco le novità" /></a></div>                <a href="https://liguriaoggi.it/italia/cronaca-italia/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/03/inps-indenita-covid-coronavirus-ecco-le-novita/" rel="bookmark" title="INPS &#8211; Indenità Covid-Coronavirus, ecco le novità">INPS &#8211; Indenità Covid-Coronavirus, ecco le novità</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/05/image-1.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/05/30/indiespensabili-ganoona-la-mia-musica-come-ponte/" rel="bookmark" title="INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;">INDIEspensabili &#8211; Ganoona: &#8220;La mia musica come ponte&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_56_5f9" data-td_block_id="tdi_56_5f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_56_5f9" data-td_block_id="tdi_56_5f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182865"><a href="https://liguriaoggi.it/mondo/">Mondo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_66_aaf td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_66_aaf" ><script>var block_tdi_66_aaf = new tdBlock();
block_tdi_66_aaf.id = "tdi_66_aaf";
block_tdi_66_aaf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"461","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_66_aaf","tdc_css_class":"tdi_66_aaf","tdc_css_class_style":"tdi_66_aaf_rand_style"}';
block_tdi_66_aaf.td_column_number = "3";
block_tdi_66_aaf.block_type = "td_block_mega_menu";
block_tdi_66_aaf.post_count = "4";
block_tdi_66_aaf.found_posts = "4611";
block_tdi_66_aaf.header_color = "";
block_tdi_66_aaf.ajax_pagination_infinite_stop = "";
block_tdi_66_aaf.max_num_pages = "1153";
tdBlocksArray.push(block_tdi_66_aaf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_66_aaf" id="tdi_67_40b" data-td_block_id="tdi_66_aaf" data-td_filter_value="" href="https://liguriaoggi.it/mondo/">Tutti</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_68_e4e" data-td_block_id="tdi_66_aaf" data-td_filter_value="465" href="https://liguriaoggi.it/mondo/ambiente/">Ambiente</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_69_fcf" data-td_block_id="tdi_66_aaf" data-td_filter_value="469" href="https://liguriaoggi.it/mondo/gossip-mondo/">Gossip</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_70_fcf" data-td_block_id="tdi_66_aaf" data-td_filter_value="697" href="https://liguriaoggi.it/mondo/salute/">Salute</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_71_c4f" data-td_block_id="tdi_66_aaf" data-td_filter_value="765" href="https://liguriaoggi.it/mondo/cronaca/">Cronaca</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_72_c44" data-td_block_id="tdi_66_aaf" data-td_filter_value="1593" href="https://liguriaoggi.it/mondo/musica/">Musica</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_73_f01" data-td_block_id="tdi_66_aaf" data-td_filter_value="4701" href="https://liguriaoggi.it/mondo/economia/">Economia</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_74_40d" data-td_block_id="tdi_66_aaf" data-td_filter_value="5309" href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/">Notizie Curiose</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_75_ddd" data-td_block_id="tdi_66_aaf" data-td_filter_value="6141" href="https://liguriaoggi.it/mondo/scienza/">Scienza</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_76_a0d" data-td_block_id="tdi_66_aaf" data-td_filter_value="6757" href="https://liguriaoggi.it/mondo/tecnologia/">Tecnologia</a><a class="mega-menu-sub-cat-tdi_66_aaf"  id="tdi_77_dfd" data-td_block_id="tdi_66_aaf" data-td_filter_value="14265" href="https://liguriaoggi.it/mondo/viaggi/">Viaggi</a></div></div><div id=tdi_66_aaf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/01/musica-premio-tenco-a-brunori-sas-il-premio-come-miglior-album/" rel="bookmark" class="td-image-wrap " title="Musica &#8211; Premio Tenco, a Brunori Sas il premio come miglior album" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Brunori-Sas.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Brunori-Sas.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Brunori-Sas.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/01/Brunori-Sas.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="Brunori Sas" title="Musica &#8211; Premio Tenco, a Brunori Sas il premio come miglior album" /></a></div>                <a href="https://liguriaoggi.it/notizie-nazionali/" class="td-post-category">Notizie Nazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/01/musica-premio-tenco-a-brunori-sas-il-premio-come-miglior-album/" rel="bookmark" title="Musica &#8211; Premio Tenco, a Brunori Sas il premio come miglior album">Musica &#8211; Premio Tenco, a Brunori Sas il premio come miglior&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/19/into-the-wild-portato-via-in-alaska-il-magic-bus-di-christopher-mccandless/" rel="bookmark" class="td-image-wrap " title="Into the Wild &#8211; Portato via in Alaska il Magic Bus di Christopher McCandless" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/into-the-wild-bus.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/into-the-wild-bus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/into-the-wild-bus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/into-the-wild-bus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/into-the-wild-bus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Into the wild magic bus" title="Into the Wild &#8211; Portato via in Alaska il Magic Bus di Christopher McCandless" /></a></div>                <a href="https://liguriaoggi.it/mondo/notizie-curiose-mondo/" class="td-post-category">Notizie Curiose</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/19/into-the-wild-portato-via-in-alaska-il-magic-bus-di-christopher-mccandless/" rel="bookmark" title="Into the Wild &#8211; Portato via in Alaska il Magic Bus di Christopher McCandless">Into the Wild &#8211; Portato via in Alaska il Magic Bus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/15/indiespensabili-i-frammenti-di-benedetta-raina-sogno-un-concept-album/" rel="bookmark" class="td-image-wrap " title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/Immagine-15-06-20-alle-17.33-e1592235265231.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;" /></a></div>                <a href="https://liguriaoggi.it/italia/" class="td-post-category">Italia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/15/indiespensabili-i-frammenti-di-benedetta-raina-sogno-un-concept-album/" rel="bookmark" title="INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;">INDIEspensabili &#8211; I Frammenti di Benedetta Raina: &#8220;Sogno un concept-album&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/10/piersilvio-berlusconi-festeggia-il-figlio-lorenzo-mattia-con-i-fuochi-dartificio-a-paraggi/" rel="bookmark" class="td-image-wrap " title="Piersilvio Berlusconi festeggia il figlio Lorenzo Mattia con i fuochi d&#8217;artificio a Paraggi" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/fuochi-artificiali-berlusconi-paraggi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/fuochi-artificiali-berlusconi-paraggi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/fuochi-artificiali-berlusconi-paraggi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/fuochi-artificiali-berlusconi-paraggi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="fuochi artificiali Paraggi Berlusconi" title="Piersilvio Berlusconi festeggia il figlio Lorenzo Mattia con i fuochi d&#8217;artificio a Paraggi" /></a></div>                <a href="https://liguriaoggi.it/mondo/gossip-mondo/" class="td-post-category">Gossip</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/10/piersilvio-berlusconi-festeggia-il-figlio-lorenzo-mattia-con-i-fuochi-dartificio-a-paraggi/" rel="bookmark" title="Piersilvio Berlusconi festeggia il figlio Lorenzo Mattia con i fuochi d&#8217;artificio a Paraggi">Piersilvio Berlusconi festeggia il figlio Lorenzo Mattia con i fuochi d&#8217;artificio&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_66_aaf" data-td_block_id="tdi_66_aaf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_66_aaf" data-td_block_id="tdi_66_aaf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-182881"><a href="https://liguriaoggi.it/genova/quartieri/">Quartieri</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_78_e51 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload"  data-td-block-uid="tdi_78_e51" ><script>var block_tdi_78_e51 = new tdBlock();
block_tdi_78_e51.id = "tdi_78_e51";
block_tdi_78_e51.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9893","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_78_e51","tdc_css_class":"tdi_78_e51","tdc_css_class_style":"tdi_78_e51_rand_style"}';
block_tdi_78_e51.td_column_number = "3";
block_tdi_78_e51.block_type = "td_block_mega_menu";
block_tdi_78_e51.post_count = "4";
block_tdi_78_e51.found_posts = "7027";
block_tdi_78_e51.header_color = "";
block_tdi_78_e51.ajax_pagination_infinite_stop = "";
block_tdi_78_e51.max_num_pages = "1757";
tdBlocksArray.push(block_tdi_78_e51);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_78_e51" id="tdi_79_f54" data-td_block_id="tdi_78_e51" data-td_filter_value="" href="https://liguriaoggi.it/genova/quartieri/">Tutti</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_80_4ef" data-td_block_id="tdi_78_e51" data-td_filter_value="13581" href="https://liguriaoggi.it/genova/quartieri/castelletto/">Castelletto</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_81_2ee" data-td_block_id="tdi_78_e51" data-td_filter_value="13605" href="https://liguriaoggi.it/genova/quartieri/sampierdarena/">Sampierdarena</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_82_16e" data-td_block_id="tdi_78_e51" data-td_filter_value="13609" href="https://liguriaoggi.it/genova/quartieri/foce/">Foce</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_83_055" data-td_block_id="tdi_78_e51" data-td_filter_value="13621" href="https://liguriaoggi.it/genova/quartieri/oregina/">Oregina</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_84_fea" data-td_block_id="tdi_78_e51" data-td_filter_value="13625" href="https://liguriaoggi.it/genova/quartieri/san-teodoro/">San Teodoro</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_85_5fd" data-td_block_id="tdi_78_e51" data-td_filter_value="13629" href="https://liguriaoggi.it/genova/quartieri/marassi/">Marassi</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_86_ef4" data-td_block_id="tdi_78_e51" data-td_filter_value="13673" href="https://liguriaoggi.it/genova/quartieri/centro/">Centro</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_87_54f" data-td_block_id="tdi_78_e51" data-td_filter_value="13693" href="https://liguriaoggi.it/genova/quartieri/centro-storico/">Centro Storico</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_88_f51" data-td_block_id="tdi_78_e51" data-td_filter_value="13713" href="https://liguriaoggi.it/genova/quartieri/rivarolo/">Rivarolo</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_89_441" data-td_block_id="tdi_78_e51" data-td_filter_value="13793" href="https://liguriaoggi.it/genova/quartieri/quarto/">Quarto</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_90_5fa" data-td_block_id="tdi_78_e51" data-td_filter_value="14109" href="https://liguriaoggi.it/genova/quartieri/cornigliano/">Cornigliano</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_91_8f5" data-td_block_id="tdi_78_e51" data-td_filter_value="14133" href="https://liguriaoggi.it/genova/quartieri/quinto/">Quinto</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_92_ae0" data-td_block_id="tdi_78_e51" data-td_filter_value="14369" href="https://liguriaoggi.it/genova/quartieri/san-fruttuoso/">San Fruttuoso</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_93_254" data-td_block_id="tdi_78_e51" data-td_filter_value="14373" href="https://liguriaoggi.it/genova/quartieri/staglieno/">Staglieno</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_94_02f" data-td_block_id="tdi_78_e51" data-td_filter_value="14377" href="https://liguriaoggi.it/genova/quartieri/struppa/">Struppa</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_95_345" data-td_block_id="tdi_78_e51" data-td_filter_value="14429" href="https://liguriaoggi.it/genova/quartieri/nervi/">Nervi</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_96_402" data-td_block_id="tdi_78_e51" data-td_filter_value="14489" href="https://liguriaoggi.it/genova/quartieri/voltri/">Voltri</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_97_802" data-td_block_id="tdi_78_e51" data-td_filter_value="14557" href="https://liguriaoggi.it/genova/quartieri/quezzi/">Quezzi</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_98_2a5" data-td_block_id="tdi_78_e51" data-td_filter_value="14589" href="https://liguriaoggi.it/genova/quartieri/pegli/">Pegli</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_99_ee5" data-td_block_id="tdi_78_e51" data-td_filter_value="14641" href="https://liguriaoggi.it/genova/quartieri/sturla/">Sturla</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_100_466" data-td_block_id="tdi_78_e51" data-td_filter_value="14997" href="https://liguriaoggi.it/genova/quartieri/bolzaneto/">Bolzaneto</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_101_66a" data-td_block_id="tdi_78_e51" data-td_filter_value="15173" href="https://liguriaoggi.it/genova/quartieri/san-martino/">San Martino</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_102_ede" data-td_block_id="tdi_78_e51" data-td_filter_value="15821" href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/">Sestri Ponente</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_103_434" data-td_block_id="tdi_78_e51" data-td_filter_value="16173" href="https://liguriaoggi.it/genova/quartieri/albaro/">Albaro</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_104_2f0" data-td_block_id="tdi_78_e51" data-td_filter_value="16581" href="https://liguriaoggi.it/genova/quartieri/molassana/">Molassana</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_105_f52" data-td_block_id="tdi_78_e51" data-td_filter_value="16693" href="https://liguriaoggi.it/genova/quartieri/pra/">Prà</a><a class="mega-menu-sub-cat-tdi_78_e51"  id="tdi_106_22f" data-td_block_id="tdi_78_e51" data-td_filter_value="17237" href="https://liguriaoggi.it/genova/quartieri/multedo/">Multedo</a></div></div><div id=tdi_78_e51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" class="td-image-wrap " title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati">Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" class="td-image-wrap " title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni">Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" class="td-image-wrap " title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="tombini tappati sampierdarena" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti">Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/traffico-nel-caos-a-genova-coda-sulla-guido-rossa-direzione-ponente/" rel="bookmark" class="td-image-wrap " title="Traffico nel caos a Genova, coda sulla Guido Rossa direzione ponente" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/guido-rossa-coda.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/guido-rossa-coda.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/guido-rossa-coda.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/guido-rossa-coda.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/guido-rossa-coda.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Guido Rossa coda" title="Traffico nel caos a Genova, coda sulla Guido Rossa direzione ponente" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/traffico-nel-caos-a-genova-coda-sulla-guido-rossa-direzione-ponente/" rel="bookmark" title="Traffico nel caos a Genova, coda sulla Guido Rossa direzione ponente">Traffico nel caos a Genova, coda sulla Guido Rossa direzione ponente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_e51" data-td_block_id="tdi_78_e51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_e51" data-td_block_id="tdi_78_e51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://liguriaoggi.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-242537" class="post-242537 post type-post status-publish format-standard has-post-thumbnail category-cronaca-savona category-notizie-liguria category-savona tag-cronaca-2 tag-notizie-liguria tag-carabinieri tag-controlli tag-savona-2 tag-finale-ligure tag-carabinieri-forestali tag-bracconaggio tag-notizia-savona" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://liguriaoggi.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Savona" class="entry-crumb" href="https://liguriaoggi.it/savona/">Savona</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cronaca</span></div></div>

                        
                        <header class="td-post-title">
                            <h1 class="entry-title">Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:29:31+02:00" >3 Luglio 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola %0A%0A https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&title=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg&description=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola&body=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_108_3e5 td_block_template_1 ">

<style>
/* custom css */
.tdi_108_3e5.td-a-rec{
					text-align: center;
				}.tdi_108_3e5 .td-element-style{
					z-index: -1;
				}.tdi_108_3e5.td-a-rec-img{
				    text-align: left;
				}.tdi_108_3e5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_108_3e5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><span style="font-weight: 400;"><img data-attachment-id="119701" data-permalink="https://liguriaoggi.it/2018/04/24/borzonasca-taglia-un-bosco-di-conifere-senza-autorizzazione-denunciato/forestale/" data-orig-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="forestale" data-image-description="&lt;p&gt;Taglia alberi senza i dovuti permessi, multato per oltre 50mila euro&lt;/p&gt;
" data-medium-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=640%2C480&amp;ssl=1" class="alignnone size-medium wp-image-119701" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=300%2C225&#038;ssl=1" alt="" width="300" height="225" srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=80%2C60&amp;ssl=1 80w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=265%2C198&amp;ssl=1 265w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=560%2C420&amp;ssl=1 560w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?w=640&amp;ssl=1 640w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></span></p>
<p><span style="font-weight: 400;">Finale Ligure (Savona) &#8211; I Militari della Stazione Carabinieri Forestale di Calice Ligure, congiuntamente con un volontario dell’Arcicaccia hanno rinvenuto, in comune di Finale Ligure, 3 lacci ed una tagliola per la cattura di animali.</span></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_107_efe td_block_template_1">
<style>
/* custom css */
.tdi_107_efe.td-a-rec{
					text-align: center;
				}.tdi_107_efe .td-element-style{
					z-index: -1;
				}.tdi_107_efe.td-a-rec-img{
				    text-align: left;
				}.tdi_107_efe.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_107_efe.td-a-rec-img {
				        text-align: center;
				    }
                }
</style>
</div>
<p><span style="font-weight: 400;">Lacci e tagliola erano armati su un terreno agricolo non recintato ed in stato di abbandono, in prossimità di una strada comunale pedonale in località Monticello.</span></p>
<p><span style="font-weight: 400;">I Carabinieri Forestale stanno effettuando le indagini per risalire al responsabile del posizionamento delle trappole il cui uso è vietato dalla l. 157/1992</span></p>
<p><span style="font-weight: 400;">La tagliola a scatto è risultata particolarmente pericolosa anche per la pubblica incolumità, essendo in grado di creare gravi lesioni a chi, uomo o animale, vi fosse incappato.</span></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_109_345 td_block_template_1">
<style>
/* custom css */
.tdi_109_345.td-a-rec{
					text-align: center;
				}.tdi_109_345 .td-element-style{
					z-index: -1;
				}.tdi_109_345.td-a-rec-img{
				    text-align: left;
				}.tdi_109_345.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_109_345.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(2849);
// ]]> --></script>

</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://liguriaoggi.it/tag/cronaca-2/">cronaca</a></li><li><a href="https://liguriaoggi.it/tag/notizie-liguria/">notizie liguria</a></li><li><a href="https://liguriaoggi.it/tag/carabinieri/">carabinieri</a></li><li><a href="https://liguriaoggi.it/tag/controlli/">controlli</a></li><li><a href="https://liguriaoggi.it/tag/savona-2/">savona</a></li><li><a href="https://liguriaoggi.it/tag/finale-ligure/">finale ligure</a></li><li><a href="https://liguriaoggi.it/tag/carabinieri-forestali/">Carabinieri Forestali</a></li><li><a href="https://liguriaoggi.it/tag/bracconaggio/">bracconaggio</a></li><li><a href="https://liguriaoggi.it/tag/notizia-savona/">notizia Savona</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola&url=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F&via=liguriaoggi">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola %0A%0A https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&title=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/&amp;media=https://liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg&description=Controlli+anti+bracconaggio+a+Finale+Ligure%2C+sequestrati+3+lacci+e+una+tagliola">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola&body=https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://liguriaoggi.it/author/collaboratore6/">Collaboratore6</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Collaboratore6"></span><meta itemprop="datePublished" content="2020-07-03T17:29:31+02:00"><meta itemprop="dateModified" content="2020-07-03T17:29:31+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://liguriaoggi.it/wp-content/uploads/2019/07/liguria-oggi-logo2019-nor.png"></span><meta itemprop="name" content="Liguria Oggi"></span><meta itemprop="headline " content="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?fit=640%2C480&ssl=1"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_110_aa3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110_aa3" ><script>var block_tdi_110_aa3 = new tdBlock();
block_tdi_110_aa3.id = "tdi_110_aa3";
block_tdi_110_aa3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_110_aa3","td_column_number":3,"live_filter_cur_post_id":242537,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_110_aa3","tdc_css_class_style":"tdi_110_aa3_rand_style"}';
block_tdi_110_aa3.td_column_number = "3";
block_tdi_110_aa3.block_type = "td_block_related_posts";
block_tdi_110_aa3.post_count = "6";
block_tdi_110_aa3.found_posts = "21007";
block_tdi_110_aa3.header_color = "";
block_tdi_110_aa3.ajax_pagination_infinite_stop = "";
block_tdi_110_aa3.max_num_pages = "3502";
tdBlocksArray.push(block_tdi_110_aa3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_111_f40" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_110_aa3" href="#">ARTICOLI CORRELATI</a><a id="tdi_112_ae5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_110_aa3" href="#">ALTRO DALL'AUTORE</a></h4><div id=tdi_110_aa3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" class="td-image-wrap " title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati">Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" class="td-image-wrap " title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" /></a></div>                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile">Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" class="td-image-wrap " title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni">Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/riparte-lambulatorio-medico-turistico-nei-comuni-di-diano-marina-taggia-riva-ligure-e-osedaletti/" rel="bookmark" class="td-image-wrap " title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/Locandina-Ambulatori-turisti_ASL1_Luglio2020.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti" /></a></div>                <a href="https://liguriaoggi.it/imperia/cronaca-imperia/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/riparte-lambulatorio-medico-turistico-nei-comuni-di-diano-marina-taggia-riva-ligure-e-osedaletti/" rel="bookmark" title="Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti">Riparte l&#8217;ambulatorio medico turistico nei comuni di Diano Marina, Taggia, Riva Ligure e Osedaletti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/genova-navi-pronte-a-lasciare-il-porto-se-continueranno-i-disagi-del-traffico/" rel="bookmark" class="td-image-wrap " title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Container2.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/genova-navi-pronte-a-lasciare-il-porto-se-continueranno-i-disagi-del-traffico/" rel="bookmark" title="Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico">Genova &#8211; Navi pronte a lasciare il Porto se continueranno i disagi del traffico</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" class="td-image-wrap " title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2020/07/tombini-asfaltati-corso-martinetti-sampierdarena.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="tombini tappati sampierdarena" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti" /></a></div>                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/sampierdarena-tombini-pieni-di-asfalto-in-corso-martinetti/" rel="bookmark" title="Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti">Sampierdarena &#8211; Tombini pieni di asfalto in corso Martinetti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_110_aa3" data-td_block_id="tdi_110_aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_110_aa3" data-td_block_id="tdi_110_aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="modulo dei commenti" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&#038;postid=242537&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=8.6.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=5b8e1b003e587b827e692349d456a27975a4088b#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                    </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.lamialiguria.it/it/?&#038;utm_source=banner&#038;utm_medium=liguriaoggi&#038;utm_campaign=inliguriapuoi"><img width="300" height="250" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg?fit=300%2C250&amp;ssl=1" class="image wp-image-240125  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="240125" data-permalink="https://liguriaoggi.it/homepage/liguriaoggi_300x250/" data-orig-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="liguriaoggi_300x250" data-image-description="" data-medium-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg?fit=300%2C250&amp;ssl=1" data-large-file="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/06/liguriaoggi_300x250.jpg?fit=300%2C250&amp;ssl=1" /></a></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_113_fb5 td_block_template_1 ">

<style>
/* custom css */
.tdi_113_fb5.td-a-rec{
					text-align: center;
				}.tdi_113_fb5 .td-element-style{
					z-index: -1;
				}.tdi_113_fb5.td-a-rec-img{
				    text-align: left;
				}.tdi_113_fb5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_113_fb5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="3332604149"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td-a-rec td-a-rec-id-custom_ad_3  tdi_114_5eb td_block_template_1">
<style>
/* custom css */
.tdi_114_5eb.td-a-rec{
					text-align: center;
				}.tdi_114_5eb .td-element-style{
					z-index: -1;
				}.tdi_114_5eb.td-a-rec-img{
				    text-align: left;
				}.tdi_114_5eb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_114_5eb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type='text/javascript'><!--// <![CDATA[
 OA_show(1002);
// ]]> --></script>
</div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_116_3e0 td_block_template_1 ">

<style>
/* custom css */
.tdi_116_3e0.td-a-rec{
					text-align: center;
				}.tdi_116_3e0 .td-element-style{
					z-index: -1;
				}.tdi_116_3e0.td-a-rec-img{
				    text-align: left;
				}.tdi_116_3e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_116_3e0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7336224880607948" data-ad-slot="4892704613"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_117_ff4 td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_117_ff4" ><script>var block_tdi_117_ff4 = new tdBlock();
block_tdi_117_ff4.id = "tdi_117_ff4";
block_tdi_117_ff4.atts = '{"custom_title":"SCELTO DALLA REDAZIONE","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_117_ff4","tdc_css_class":"tdi_117_ff4","tdc_css_class_style":"tdi_117_ff4_rand_style"}';
block_tdi_117_ff4.td_column_number = "1";
block_tdi_117_ff4.block_type = "td_block_7";
block_tdi_117_ff4.post_count = "3";
block_tdi_117_ff4.found_posts = "33011";
block_tdi_117_ff4.header_color = "";
block_tdi_117_ff4.ajax_pagination_infinite_stop = "";
block_tdi_117_ff4.max_num_pages = "11004";
tdBlocksArray.push(block_tdi_117_ff4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">SCELTO DALLA REDAZIONE</span></h4></div><div id=tdi_117_ff4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/coronavirus-42-guariti3-nuovi-casi-e-nessun-decesso-i-dati-della-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=300%2C213&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=1024%2C728&ssl=1 1024w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=768%2C546&ssl=1 768w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=696%2C495&ssl=1 696w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=591%2C420&ssl=1 591w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus provetta" title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/coronavirus-42-guariti3-nuovi-casi-e-nessun-decesso-i-dati-della-liguria/" rel="bookmark" title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria">Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/notizie-in-evidenza/" class="td-post-category">Notizie in evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:49:57+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" rel="bookmark" class="td-image-wrap " title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/forestale.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/controlli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola/" rel="bookmark" title="Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una tagliola">Controlli anti bracconaggio a Finale Ligure, sequestrati 3 lacci e una...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:29:31+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" class="td-image-wrap " title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati">Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T16:57:01+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_118_cfc td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_118_cfc" ><script>var block_tdi_118_cfc = new tdBlock();
block_tdi_118_cfc.id = "tdi_118_cfc";
block_tdi_118_cfc.atts = '{"custom_title":"ARTICOLI POPOLARI","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_118_cfc","tdc_css_class":"tdi_118_cfc","tdc_css_class_style":"tdi_118_cfc_rand_style"}';
block_tdi_118_cfc.td_column_number = "1";
block_tdi_118_cfc.block_type = "td_block_7";
block_tdi_118_cfc.post_count = "3";
block_tdi_118_cfc.found_posts = "32934";
block_tdi_118_cfc.header_color = "";
block_tdi_118_cfc.ajax_pagination_infinite_stop = "";
block_tdi_118_cfc.max_num_pages = "10978";
tdBlocksArray.push(block_tdi_118_cfc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ARTICOLI POPOLARI</span></h4></div><div id=tdi_118_cfc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" class="td-image-wrap " title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/capriolo-spiaggia-camogli.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="capriolo spiaggia Camogli" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/04/15/camogli-morto-tra-atroci-sofferenze-il-capriolo-che-passeggiava-sulla-spiaggia/" rel="bookmark" title="Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia">Camogli, morto tra atroci sofferenze il capriolo che passeggiava sulla spiaggia</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-15T07:45:36+02:00" >15 Aprile 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/mascherine-chirurgiche.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="mascherine chirurgiche coronavirus" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/06/10/coronavirus-da-lunedi-stop-allobbligo-delle-mascherine-allaperto/" rel="bookmark" title="Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto">Coronavirus &#8211; Da lunedì stop all&#8217;obbligo delle mascherine all&#8217;aperto</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T07:15:21+02:00" >10 Giugno 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/10/laboratory-2815641_960_720.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="laboratorio medico provette sangue" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/03/05/coronavirus-arrivato-a-genova-il-farmaco-sperimentale/" rel="bookmark" title="Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale">Coronavirus &#8211; Arrivato a Genova il farmaco sperimentale</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-05T20:08:16+01:00" >5 Marzo 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_119_446 widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_446" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPOLARI</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://liguriaoggi.it/genova/quartieri/multedo/"><span class="td-cat-name">Multedo</span><span class="td-cat-no">43</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pra/"><span class="td-cat-name">Prà</span><span class="td-cat-no">264</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/molassana/"><span class="td-cat-name">Molassana</span><span class="td-cat-no">162</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/albaro/"><span class="td-cat-name">Albaro</span><span class="td-cat-no">233</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sestri-ponente/"><span class="td-cat-name">Sestri Ponente</span><span class="td-cat-no">399</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/san-martino/"><span class="td-cat-name">San Martino</span><span class="td-cat-no">187</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/bolzaneto/"><span class="td-cat-name">Bolzaneto</span><span class="td-cat-no">232</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/sturla/"><span class="td-cat-name">Sturla</span><span class="td-cat-no">121</span></a></li><li><a href="https://liguriaoggi.it/genova/quartieri/pegli/"><span class="td-cat-name">Pegli</span><span class="td-cat-no">338</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://liguriaoggi.it/"><img class="td-retina-data" src="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-150x150.jpg" data-retina="https://liguriaoggi.it/wp-content/uploads/2019/09/logo_LiguriaOggi_quadrato-blu-1-300x300.jpg" alt="Liguria Oggi" title="Il giornale online della Liguria" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Liguria Oggi - Testata Giornalistica in corso di registrazione presso il Tribunale di Genova. <br><br> Editore: Studio Giornalisti Associati Arca - P.Iva 01926290998<div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@liguriaoggi.it">redazione@liguriaoggi.it</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguriaoggi" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/liguriaoggi.it/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.liguriaoggi.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/liguriaoggi" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/liguriaoggi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCljVqCaZcxap4M3UlHimGqw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footermenu-container"><ul id="menu-footermenu" class="td-subfooter-menu"><li id="menu-item-180889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-180889"><a href="https://www.iubenda.com/privacy-policy/65769600">Privacy Policy</a></li>
<li id="menu-item-180893" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-180893"><a href="https://www.iubenda.com/privacy-policy/65769600/cookie-policy">Cookie Policy</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Liguria Oggi 2020                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="WEynxrkzzOFn" class="jOEQprrJiOuH" style="background:#ffffff;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":false,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>AdBlock detected!<\/strong><\/p>\n<p>Please add <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> to your adblocking whitelist or disable your adblocking software.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"jOEQprrJiOuH-default\">\n\t<h1 style=\"\">Disattiva il blocco della pubblicit\u00e0.<\/h1>\n\t<p>&nbsp;<\/p>\n<p style=\"text-align: center;\"><a href=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\"><img class=\"wp-image-86353 aligncenter\" src=\"https:\/\/www.liguriaoggi.it\/wp-content\/uploads\/2018\/01\/liguria-oggi-logo-1.jpg\" alt=\"\" width=\"297\" height=\"102\" \/><\/a><\/p>\n<p style=\"text-align: center;\">Le pubblicit\u00e0 possono dare fastidio, lo sappiamo.<br \/>\nRappresentano per\u00f2 <strong>l'unico<\/strong> modo per sostenere il lavoro di LiguriaOggi.<\/p>\n<p style=\"text-align: center;\">Se ci segui e apprezzi il nostro impegno quotidiano<br \/>\ndisattiva il blocco della pubblicit\u00e0 sul nostro sito.<\/p>\n<p style=\"text-align: center;\">Grazie!<\/p>\n<\/div>\n<a class=\"close-modal close-jOEQprrJiOuH\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div>                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">ALTRE STORIE</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/coronavirus-42-guariti3-nuovi-casi-e-nessun-decesso-i-dati-della-liguria/" rel="bookmark" class="td-image-wrap " title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?w=1068&ssl=1 1068w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=300%2C213&ssl=1 300w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=1024%2C728&ssl=1 1024w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=768%2C546&ssl=1 768w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=696%2C495&ssl=1 696w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=591%2C420&ssl=1 591w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2020/04/coronavirus-biohazard.jpg?resize=100%2C70&ssl=1 100w" sizes="(max-width: 100px) 100vw, 100px"  alt="coronavirus provetta" title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/coronavirus-42-guariti3-nuovi-casi-e-nessun-decesso-i-dati-della-liguria/" rel="bookmark" title="Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati della Liguria">Coronavirus &#8211; 42 guariti,3 nuovi casi e nessun decesso: i dati...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/notizie-in-evidenza/" class="td-post-category">Notizie in evidenza</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T17:49:57+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" class="td-image-wrap " title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/cinghiali-sestri-ponente.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/quezzi-cuccioli-di-cinghiale-catturati-e-trasferiti-nelle-zone-di-addestramento-cani-rischiano-di-essere-sbranati/" rel="bookmark" title="Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di addestramento cani, rischiano di essere sbranati">Quezzi &#8211; Cuccioli di cinghiale catturati e trasferiti nelle zone di...</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T16:57:01+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" class="td-image-wrap " title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/liguriaoggi.it/wp-content/uploads/2019/02/carabinieri-forestali.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/rifiuti-abbandonati-nei-boschi-di-toirano-individuato-il-responsabile/" rel="bookmark" title="Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile">Rifiuti abbandonati nei boschi di Toirano, individuato il responsabile</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/savona/cronaca-savona/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T16:45:38+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" class="td-image-wrap " title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/liguriaoggi.it/wp-content/uploads/2017/01/Quezzi-ascensore.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://liguriaoggi.it/2020/07/03/verifiche-e-manutenzione-straordinaria-ascensore-di-quezzi-fermo-due-giorni/" rel="bookmark" title="Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni">Verifiche e manutenzione straordinaria, ascensore di Quezzi fermo due giorni</a></h3>            <div class="td-module-meta-info">
                <a href="https://liguriaoggi.it/genova/cronaca-genova/" class="td-post-category">Cronaca</a>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-03T16:31:39+02:00" >3 Luglio 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5eff540a47316
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[147,50,15,484,447,9,151,22,264,195,27,3,23,32,409,394,63,273,12,163,494,315,156,243,416,77,630,24,91,71,209,397,168,213,312,78,328,657,98,467,110,10,278,129,294,544,67,667,97,587,109,95,317,137,79,152,72,450,34,577,373,388,25,304,241,69,349,464,559,139,384,140,226,76,81,11,60,631,192,36,4,16,415,84,59,73,68,82,161,246,13,208,165,275,42,466,132,124,44,345,52,21,443,423,88,28,212,284,431,18,281,70,340]},\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Publisher Name\":\"Liguria Oggi\",\"Publisher Logo\":\"https:\\\/\\\/liguriaoggi.it\\\/wp-content\\\/uploads\\\/2019\\\/07\\\/liguria-oggi-logo2019-nor.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Wir respektieren Ihre Privatsph\\u00e4re\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"95813a1607","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/uploads/RWEoOBeuXYEQ/kLzLWwuxxyKQ.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/liguriaoggi.it\/wp-admin\/admin-ajax.php","nonce":"82ff9bb03f","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/liguriaoggi.it\/lo-gin\/?redirect_to=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://liguriaoggi.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type="text/javascript"><!--// <![CDATA[
 OA_show(1004);
// ]]> --></script>

<!-- Shinystat -->
<script type="text/javascript" language="JavaScript" src="//codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=liguriaoggi&NODW=yes&P=4" async="async"></script>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[242537]");
                });
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=242537&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b8e1b003e587b827e692349d456a27975a4088b#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=4058545&postid=242537&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=8.6.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=5b8e1b003e587b827e692349d456a27975a4088b#parent=https%3A%2F%2Fliguriaoggi.it%2F2020%2F07%2F03%2Fcontrolli-anti-bracconaggio-a-finale-ligure-sequestrati-3-lacci-e-una-tagliola%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'4058545',post:'242537',tz:'2',srv:'liguriaoggi.it'} ]);
	_stq.push([ 'clickTrackerInit', '4058545', '242537' ]);
</script>

</body>
</html>